fedora-meeting
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 18:37:02 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions#Contenu_des_r.C3.A9unions l'ordre du jour est là (bochecha, 18:37:33)

  1. Assoce Fedora-fr (bochecha, 18:38:38)
  2. Muffin (bochecha, 18:41:47)
    1. ACTION: Renault modifier l'organisation dans la rédaction de Muffin (Renault, 18:51:39)

  3. Fedora-Fr.org (bochecha, 18:54:07)
    1. ACTION: bochecha faire un rappel sur les commandes MeetBot sur la page des réunions (bochecha, 18:56:28)
    2. Mise à jour de Dotclear en 2.1.6. En espérant que cela corrigera le bug remonté par bochecha (llaumgui_, 18:56:31)
    3. ACTION: bochecha Remonter un bug sur track pour le probleme dotclear (llaumgui_, 19:00:14)

  4. Traduction (bochecha, 19:01:54)
    1. on a eu trois inscriptions sur la liste dernièrement, j'espère qu'elles finiront en de bons traducteurs bien motivés (Bouska, 19:07:19)

  5. Projet Fedora (bochecha, 19:18:20)
    1. https://fedoraproject.org/wiki/FAD_EMEA_2009 (bochecha, 19:20:27)

  6. Rencontres Fedora 12 à la CSI (bochecha, 19:24:53)
  7. Premier Samedi à la CSI (bochecha, 19:30:44)
  8. JDLL 2009 (bochecha, 19:35:49)
  9. discussion libre (bochecha, 19:43:17)


Meeting ended at 19:44:48 UTC (full logs).

Action items

  1. Renault modifier l'organisation dans la rédaction de Muffin
  2. bochecha faire un rappel sur les commandes MeetBot sur la page des réunions
  3. bochecha Remonter un bug sur track pour le probleme dotclear


Action items, by person

  1. bochecha
    1. bochecha faire un rappel sur les commandes MeetBot sur la page des réunions
    2. bochecha Remonter un bug sur track pour le probleme dotclear
  2. Renault
    1. Renault modifier l'organisation dans la rédaction de Muffin


People present (lines said)

  1. bochecha (79)
  2. MrTom (38)
  3. Renault (26)
  4. Bouska (16)
  5. pingou (14)
  6. llaumgui_ (10)
  7. Karl_le_Rouge (10)
  8. opossum1er (9)
  9. zodbot (3)


Generated by MeetBot 0.1.4.