fedora-meeting
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 18:34:39 UTC. (full logs)
    1. l'ordre du jour est là: http://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions (bochecha, 18:35:00)
  1. Assoce Fedora-fr (bochecha, 18:36:57)
  2. Boutique (bochecha, 18:39:22)
    1. ACTION: opossum1er clore le sujet "boutique" (bochecha, 18:41:14)

  3. Muffin (bochecha, 18:41:30)
  4. Fedora-Fr.org (bochecha, 18:46:48)
    1. Ikoula nous renouvelle sa confiance en nous fournissant le serveur pour l'année suivante (bochecha, 18:50:07)

  5. Projet Fedora (bochecha, 18:53:20)
  6. Braderie de Lille (bochecha, 18:55:15)
    1. ACTION: opossum1er clore le sujet (bochecha, 18:56:05)

  7. Fête de l'humanité (bochecha, 18:56:16)
    1. ACTION: opossum1er clore le sujet (bochecha, 18:56:24)

  8. Premier samedi à la Cité des Sciences (bochecha, 18:57:03)
    1. HALP: il faudrait des volontaires pour la permanence du 3 octobre au premier samedi (bochecha, 18:58:07)

  9. Journées du Logiciel Libre à Lyon (hors ordre du jour) (bochecha, 18:59:07)
    1. ACTION: Karl_le_Rouge créer une page pour l'événement (bochecha, 19:02:41)

  10. Rencontres Fedora 12 à la Cité des Sciences (bochecha, 19:03:30)
  11. traduction (bochecha, 19:07:23)
  12. sujet libre (bochecha, 19:17:57)
    1. ACTION: lainwir3d écrire 100 fois « il n'existe qu'un seul environnement de bureau, et Rhythmbox est son lecteur multimédia » (bochecha, 19:19:28)
    2. pascalp bosse sur un export à la volée du wiki en PDF avec un POC début 2010 (bochecha, 19:22:15)
Meeting ended at 19:24:53 UTC. (full logs)


Action Items
  1. opossum1er clore le sujet "boutique"
  2. opossum1er clore le sujet
  3. opossum1er clore le sujet
  4. Karl_le_Rouge créer une page pour l'événement
  5. lainwir3d écrire 100 fois « il n'existe qu'un seul environnement de bureau, et Rhythmbox est son lecteur multimédia »

Action Items, by person
  1. Karl_le_Rouge
    1. Karl_le_Rouge créer une page pour l'événement
  2. lainwir3d
    1. lainwir3d écrire 100 fois « il n'existe qu'un seul environnement de bureau, et Rhythmbox est son lecteur multimédia »
  3. opossum1er
    1. opossum1er clore le sujet "boutique"
    2. opossum1er clore le sujet
    3. opossum1er clore le sujet
  4. UNASSIGNED
    1. (none)

People Present (lines said):
  1. bochecha (86)
  2. opossum1er (31)
  3. llaumgui_ (16)
  4. Bouska (13)
  5. lainwir3d (7)
  6. pascalp (7)
  7. Karl_le_Rouge (3)
  8. zodbot (2)

Generated by MeetBot 0.1.3.