fedora-fr
MINUTES

#fedora-meeting-2: Fedora-Fr

Meeting started by shaiton at 18:42:17 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton, 18:44:59)
    1. ACTION: shaiton envoyer demande à la Linux Foundation (lorsque alias réparé…) (shaiton, 18:47:48)

  2. Muffin (shaiton, 18:52:44)
  3. Fedora-Fr.org (shaiton, 18:56:26)
    1. le Gauffr de l'asso migre dans la semaine (shaiton, 18:58:47)
    2. HELP: modification de l'expediteur pour les reminder à réaliser (shaiton, 18:59:19)

  4. Projet Fedora (shaiton, 18:59:55)
  5. Premier samedi à la Cité des Sciences (shaiton, 19:00:56)
    1. HELP: qui pour aller au PSL du 1er octobre ? (shaiton, 19:01:41)

  6. FUDCon EMEA (shaiton, 19:02:59)
  7. Rencontres Fedora 16 (shaiton, 19:04:54)
  8. Discussion libre (shaiton, 19:07:26)


Meeting ended at 19:14:18 UTC (full logs).

Action items

  1. shaiton envoyer demande à la Linux Foundation (lorsque alias réparé…)


Action items, by person

  1. shaiton
    1. shaiton envoyer demande à la Linux Foundation (lorsque alias réparé…)


People present (lines said)

  1. shaiton (61)
  2. eseyman (13)
  3. Pikachu_2014 (7)
  4. penthium2 (7)
  5. llaumgui_zhukov (6)
  6. zodbot (4)
  7. kwizart (1)
  8. Casper_v2 (0)


Generated by MeetBot 0.1.4.