fedora-meeting-1
LOGS
19:31:47 <Renault> #startmeeting
19:31:47 <zodbot> Meeting started Mon Mar  9 19:31:47 2015 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:31:47 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:16 <kharvster> salut
19:32:52 <Renault> #chair eseyman sereinity nobrakal kharvster kwizart llaumgui_zukov number80
19:32:52 <zodbot> Current chairs: Renault eseyman kharvster kwizart llaumgui_zukov nobrakal number80 sereinity
19:32:58 <sereinity> .fas sereinit
19:32:59 <zodbot> sereinity: sereinit 'Marcelin Benoît' <sereinity@online.fr>
19:33:07 <eseyman> .fas eseyman
19:33:08 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:33:15 <nobrakal> .fas nobrakal
19:33:16 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
19:33:22 <Renault> .fas Renault
19:33:23 <zodbot> Renault: rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com> - renault 'Charles-Antoine Couret' <cacouret.renault@gmail.com> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com>
19:33:34 <kharvster> .fas kharvster
19:33:35 <zodbot> kharvster: kharv 'Simon Yergeau' <merialor@gmail.com>
19:34:25 <Renault> on est bon ?
19:34:40 <Jehane> .fas Jehane
19:34:41 <zodbot> Jehane: jehane '' <marianne@tuxette.fr>
19:34:44 <nobrakal> I think
19:34:49 <Jehane> à la bourre, mais présente
19:34:51 <eseyman> je vote pour
19:35:02 <kwizart> fas .kwizart
19:35:08 <Renault> #chair Jehane
19:35:09 <zodbot> Current chairs: Jehane Renault eseyman kharvster kwizart llaumgui_zukov nobrakal number80 sereinity
19:35:16 <Renault> #topic Association Borsalinux-fr
19:35:33 <eseyman> on parle des goodies maintenant ou dans le topic Premier samedi ?
19:35:54 <Renault> hum, ça dépend, si ça sert pour d'autres autant le faire ici
19:36:09 <eseyman> (plutôt maintenant puisqu'une partie va à Lyon)
19:36:24 <Renault> ok, raconte
19:36:40 <eseyman> J'ai ramené un carton de goodies au Premier samedi
19:36:55 <sereinity> :D
19:37:03 * sereinity aime lire ça
19:37:07 <Jehane> on a transféré 2 cartons des bureaux de Red Hat à la CSI
19:37:23 <eseyman> misc et Jehane avaient apporté le carton envoyé par Fedora EMEA et un carton de goodies qui trainait à Red Hat France
19:37:47 <eseyman> ce qui fait que nous sommes passés de "pas de goodies" à "tout plein de goodies"
19:37:59 <sereinity> il y a des DVDs aussi ?
19:38:05 <Renault> c'est sympa ça :)
19:38:09 <nobrakal> Ca c'est cool :)
19:38:10 <eseyman> oui (dans le carton Fedora EMEA)
19:38:19 <Jehane> et j'ai un (petit) carton de goodies à descendre à Lyon (avec des DVD) chez moi
19:38:27 <sereinity> parfait
19:38:29 <Jehane> #info on a plein de goodies
19:38:35 <kharvster> hahaha
19:38:49 <eseyman> et un gros tas est resté à Paris pour Geekopolis, OWF, ...
19:38:49 <kharvster> votre désintéressement me touche :P
19:39:15 <Renault> #action Jehane en descend sur Lyon pour les JDLL
19:39:25 <eseyman> j'ai retrouvé un petit stock de DVD F18 et un gros de DVD F15
19:39:31 <llaumgui_zukov> .fas llaumgui
19:39:32 <zodbot> llaumgui_zukov: llaumgui 'Guillaume Kulakowski' <guillaume@kulakowski.fr>
19:39:48 <eseyman> je vais voir comment on fait pour les recycler de la manière la plus propre possible
19:39:52 <Renault> hum de l'archéologie, c'est valorisable ?
19:40:02 <llaumgui_zukov> freezbee
19:40:05 <eseyman> les recycler, c'est bien
19:40:27 <eseyman> voila, eof
19:40:40 <eseyman> ah non, pas tout à fait
19:41:07 <eseyman> pendant que les goodies étaient en vue, plusieurs personnes m'ont approché pour en avoir
19:41:41 <eseyman> j'ai donc fait un virement de 12€50 vers l'association ce soir
19:41:44 <eseyman> eof (pour de vrai, cette fois)
19:41:51 <Renault> bien
19:42:34 <Renault> sinon durant la semaine, le PV de l'AG a été envoyé aux membres, compte rendu sur le blog de l'association et de la paperasse qui avance
19:42:48 <Renault> il reste à fignoler les détails pour l'envoi en préfecture
19:42:55 <llaumgui_zukov> et les ml sont a jour
19:42:58 <eseyman> je signe ça ce soir et je te l'envoie demain
19:43:08 <nobrakal> Super !
19:43:10 <Renault> #action Renault et eseyman : envoi PV en préfecture
19:43:16 <Renault> super
19:43:40 <Renault> rien d'autres pour l'association ?
19:43:54 <eseyman> je pense que c'est tout
19:43:57 <Renault> #topic Fedora-Fr.org
19:44:14 <llaumgui_zukov> ras sauf les ml
19:44:31 <llaumgui_zukov> et fluxbb 2 arrive
19:44:39 <Renault> #info ML à jour concernant le nouveau CA
19:44:42 <sereinity> une maj est prévue ?
19:45:09 <Renault> (et une date ?)
19:45:20 <llaumgui_zukov> lorsqu'elle sortiera et que j'aurais fait la migration
19:45:22 <llaumgui_zukov> :)
19:45:44 <Renault> ok
19:46:01 <Renault> suivant
19:46:11 <Renault> #topic Projet Fedora
19:46:27 <nobrakal> L'alpha sort demain :D
19:46:30 <Renault> la Fedora 22 alpha va enfin sortir demain
19:46:43 <kharvster> quelles sont les nouveautes et ameliorations?
19:46:50 <kharvster> p/r a 21
19:47:06 <eseyman> le communiqué est encore en draft
19:47:09 <Renault> tu verras demain sur le forum et le Planet :)
19:47:13 <kharvster> ok
19:47:28 <Renault> je vais poster un petit listing
19:47:35 <eseyman> https://fedoraproject.org/wiki/F22_Alpha_release_announcement
19:47:48 <Renault> #info Fedora 22 alpha sort demain : communiquer !
19:48:25 <Renault> je n'ai pas noter d'autres choses pour la semaine
19:49:05 <Renault> d'autres choses ?
19:49:07 <eseyman> non, je pense que c'est tout
19:49:11 <Renault> #topic Premier samedi à la Cité des Sciences
19:49:12 <eseyman> (c'est déjà bien)
19:49:19 <eseyman> c'était samedi
19:49:25 <eseyman> toujours autant de monde
19:49:26 <Jehane> il y avait du monde
19:49:34 <Jehane> pleins de questions sur fedora
19:49:59 <eseyman> misc, Jehane, nobrakal, Aurélient, Casper_v2 et moi-même étions là
19:50:32 <eseyman> la nouveauté, c'est les conférences qui se déroulent en parallèle des installations
19:50:42 <eseyman> sinon, RAS
19:50:50 <nobrakal> Oui, mais pas le temps d'aller les voir :'(
19:50:55 <Renault> des conférences sur le libre en général ?
19:50:59 <nobrakal> Elle avait l'air cool pourtant
19:51:10 <eseyman> oui (c'est organisé par Parinux)
19:51:33 <eseyman> on part sur le principe d'une conf plutôt technique suivie d'une conf grand public
19:51:36 <Renault> ça pouvait être par thématique « tournante » malgré tout ^^
19:52:32 <Renault> bien, je spopose de passer à la suite
19:52:37 <Renault> propose*
19:52:43 <eseyman> voui
19:52:43 <Renault> #topic Geekopolis 2015
19:53:01 <eseyman> tiens, j'ai oublié de le noter en standby
19:53:13 <Renault> je le ferais
19:53:14 <eseyman> RAS, c'est beaucoup trop tôt pour avoir des news
19:53:19 <Renault> ça marche
19:53:32 <Renault> #topic  JDLL
19:53:52 <sereinity> rien à signalé hormis qu’il semble bien qu’on aura des goodies :)
19:54:02 <kharvster> lol
19:54:32 <sereinity> Jehane, number80 commentaires ?
19:54:39 <Renault> ce qui est toujours sympa
19:55:32 <number80> sereinity: nope, je serais là
19:55:58 <sereinity> bien, next ?
19:56:11 <Renault> bah c'est la fin :)
19:56:14 <Renault> #topic Discussion libre
19:56:41 <kharvster> remarque en passant, mon prob de fas a été réglé par un flush du cache zodbot sur fedora-admin
19:56:47 <kharvster> pourrait être utile de noter l'info
19:56:59 <kharvster> suffit d'aller sur le channel et de demander
19:57:05 <Renault> ça se fait périodiquement normalement ?
19:57:16 <kharvster> sûrement mais je ne sais pas à quelle fréq
19:57:35 <kharvster> pas quotidien en tout cas
19:57:46 <kharvster> c'est tout ce que j'ai à dire de mon igloo au québec :)
19:58:14 <Jehane> il fait froid dans la belle province ?
19:58:30 <kharvster> ça vient de débloquer.. -15 C depuis 40 jours.. là on est remontés à 0 C :)
19:58:41 <kharvster> on se promène en tshirt
19:59:17 <sereinity> ça me rappel des souvenirs
19:59:21 <kharvster> :)
20:00:17 <Renault> s'il n'y a rien d'autres à ajouter je propose de conclure :)
20:00:21 <sereinity> +1
20:00:35 <Renault> merci à tous et à la semaine prochaine !
20:00:39 <kharvster> à+
20:00:42 <Renault> testez bien la Fedora 22
20:00:46 <Renault> #endmeeting