fedora-meeting-1
MINUTES

#fedora-meeting-1 Meeting

Meeting started by Renault at 19:31:47 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 19:35:16)
    1. on a plein de goodies (Jehane, 19:38:29)
    2. ACTION: Jehane en descend sur Lyon pour les JDLL (Renault, 19:39:15)
    3. ACTION: Renault et eseyman : envoi PV en préfecture (Renault, 19:43:10)

  2. Fedora-Fr.org (Renault, 19:43:57)
    1. ML à jour concernant le nouveau CA (Renault, 19:44:39)

  3. Projet Fedora (Renault, 19:46:11)
    1. https://fedoraproject.org/wiki/F22_Alpha_release_announcement (eseyman, 19:47:35)
    2. Fedora 22 alpha sort demain : communiquer ! (Renault, 19:47:48)

  4. Premier samedi à la Cité des Sciences (Renault, 19:49:11)
  5. Geekopolis 2015 (Renault, 19:52:43)
  6. JDLL (Renault, 19:53:32)
  7. Discussion libre (Renault, 19:56:14)


Meeting ended at 20:00:46 UTC (full logs).

Action items

  1. Jehane en descend sur Lyon pour les JDLL
  2. Renault et eseyman : envoi PV en préfecture


Action items, by person

  1. eseyman
    1. Renault et eseyman : envoi PV en préfecture
  2. Jehane
    1. Jehane en descend sur Lyon pour les JDLL
  3. Renault
    1. Renault et eseyman : envoi PV en préfecture


People present (lines said)

  1. Renault (46)
  2. eseyman (33)
  3. kharvster (18)
  4. sereinity (11)
  5. zodbot (11)
  6. Jehane (8)
  7. llaumgui_zukov (7)
  8. nobrakal (7)
  9. number80 (1)
  10. kwizart (1)


Generated by MeetBot 0.1.4.