fedora-fr_du_2_mars_2015
LOGS
19:37:03 <eseyman> #startmeeting
19:37:03 <zodbot> Meeting started Mon Mar  2 19:37:03 2015 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:37:03 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:37:04 <nobrakal> Puisqu'il est l'heure et que nous avons l'âge
19:37:08 <Jehane> .fas jehane
19:37:08 <zodbot> Jehane: jehane '' <marianne@tuxette.fr>
19:37:16 <kharvster> .fas kharvster
19:37:17 <zodbot> kharvster: 'kharvster' Not Found!
19:37:19 <Casper_v2> .hellomynameis fantom
19:37:21 <kharvster> .fas kharv
19:37:23 <sereinity> .fas sereinit
19:37:26 <zodbot> Casper_v2: fantom 'Matthieu Saulnier' <casper@casperlefantom.net>
19:37:27 <nobrakal> .fas nobrakal
19:37:29 <zodbot> kharvster: kharv 'Simon Yergeau' <info@cloclotron.net> - kharving 'karl h harving' <harvingkarl24@gmail.com>
19:37:32 <zodbot> sereinity: sereinit 'Marcelin Benoît' <sereinity@online.fr>
19:37:33 <llaumgui_zukov> .fas llaumgui
19:37:35 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
19:37:38 <zodbot> llaumgui_zukov: llaumgui 'Guillaume Kulakowski' <guillaume@kulakowski.fr>
19:37:39 <eseyman> #meetingname Fedora-Fr du 2 mars 2015
19:37:39 <zodbot> The meeting name has been set to 'fedora-fr_du_2_mars_2015'
19:37:42 <kwizart> .fas kwizart
19:37:43 <eseyman> .fas eseyman
19:37:44 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
19:37:48 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:38:02 <number80> .hellomynamis slim shady
19:38:09 <number80> .hello hguemar
19:38:09 <Casper_v2> #fail
19:38:12 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:38:17 <eseyman> #chair Jehane nobrakal kharvster Casper_v2 sereinity llaumgui_zukov number80 Renault
19:38:17 <zodbot> Current chairs: Casper_v2 Jehane Renault eseyman kharvster llaumgui_zukov nobrakal number80 sereinity
19:38:28 <eseyman> j'ai tout le monde ?
19:38:39 <Renault> salut
19:38:40 <kharvster> j'y suis
19:38:45 <eseyman> .fas eseyman
19:38:46 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:38:50 <Jehane> #chair Renault
19:38:50 <zodbot> Current chairs: Casper_v2 Jehane Renault eseyman kharvster llaumgui_zukov nobrakal number80 sereinity
19:39:07 <eseyman> Renault, tu veux être chair ?
19:39:19 <Casper_v2> il est déjà
19:39:19 <Renault> la semaine prochaine s'il te plaît :)
19:39:32 <eseyman> allez, on y va
19:39:42 <eseyman> #topic Association Borsalinux-fr
19:39:59 <eseyman> nous avons eu notre AG samedi
19:40:25 <eseyman> et nous en avons profité pour changer de conseil d'administration (et donc de bureau)
19:40:52 <eseyman> Renault est donc le président pour les 2 ans à venir, secondé de llaumgui_zukov
19:41:06 <nobrakal> Bravo !
19:41:10 <eseyman> kwizart reste trésorier avec nobrakal comme suppléant
19:41:14 <llaumgui_zukov> clap clap
19:41:32 <Jehane> congrats au nouveau bureau, merci aux anciens :)
19:41:36 <eseyman> et je suis votre nouveau secrétaire, aidé d'Aurélien Rivière
19:42:00 <eseyman> un grand merci à ceux qui étaient là physiquement ou représentés
19:42:07 <Renault> et pingou est dans le CA
19:42:25 <eseyman> absolument, pingou reste administrateur
19:42:50 <eseyman> #info Borsalinux a un nouveau conseil d'administration et un nouveau bureau
19:43:01 <Renault> et oui merci à tous, j'enverrais ce soir le PV aux membres pour avoir un compte rendu plus précis
19:43:09 <llaumgui_zukov> action à moi de mettre à jour les ml
19:43:14 <llaumgui_zukov> je fais ça cette semaine
19:43:33 <eseyman> #action llaumgui_zukov mettre à jour les ml et les alias
19:43:33 <Renault> tu as eu mon message avec la liste des adresses ?
19:43:51 <llaumgui_zukov> oui
19:45:29 <Renault> puis faudra que je fasse les papiers pour la préfecture pour le nouveau CA
19:46:15 <eseyman> idem, j'ai des choses à faire
19:46:24 <eseyman> on passe à la suite ?
19:46:33 <Renault> ok
19:46:44 <eseyman> #topic Fedora-Fr.org
19:46:51 <eseyman> llaumgui_zukov, ping
19:47:32 <eseyman> next ?
19:47:44 <llaumgui_zukov> next
19:48:17 <eseyman> #topic Projet Fedora
19:48:45 <eseyman> RAS, il me semble
19:49:03 <Renault> bientôt la alpha normalement
19:49:28 <eseyman> la semaine prochaine
19:49:39 <Renault> en effet
19:49:39 <number80> #info fedora est organisation mentor pour le GSoC 2015
19:49:51 <eseyman> ça s'est fait, finalement ?
19:51:26 <number80> yup
19:51:45 <eseyman> fort bien
19:51:53 <eseyman> allez, la suite
19:52:03 <eseyman> #topic Premier samedi
19:52:11 <eseyman> c'est samedi
19:52:15 <eseyman> et j'y serai
19:52:30 <eseyman> j'apporterais une boite de goodies que j'ai retrouvé chez moi
19:52:39 <eseyman> Jehane, nobrakal, misc ?
19:52:56 <nobrakal> J'y serai aussi :)
19:53:01 <eseyman> cool
19:53:01 <Casper_v2> me too
19:53:05 <eseyman> nickel
19:53:56 <sereinity> next ?
19:54:00 <eseyman> next
19:54:08 <Jehane> eseyman: c'est quand ?
19:54:31 <eseyman> le premier samedi ? samedi 7
19:54:32 <Jehane> samedi, j'essaye de venir
19:55:00 <eseyman> #topic JDLL
19:55:05 <eseyman> sereinity, ping ?
19:55:29 <sereinity> rien de nouveau
19:55:37 <sereinity> tout est dans les clous
19:55:56 <eseyman> et c'est à la fin du mois
19:55:59 <sereinity> je dois néanmoins préparer la prez+démo
19:56:33 <sereinity> ah si, du coup on aura des swags ?
19:57:22 <eseyman> j'ai rien reçu
19:57:33 <eseyman> un parisien y va ?
19:57:40 <sereinity> la commande est partie ?
19:57:43 <misc> pas moi
19:57:50 <Jehane> je descends
19:58:05 <Jehane> mais faut que le swag soit arrivé à Paris
19:59:04 <eseyman> j'ai la même chose que toi : "The consignment was sent to the destination country."
19:59:25 <misc> je suis pas passé au bureau
19:59:26 <eseyman> misc, des infos ?
19:59:33 <misc> eseyman: nope
19:59:38 <misc> personne ne m'a rien dit :)
19:59:44 <eseyman> on a encore le temps de voir venir
20:00:09 <eseyman> c'est complêtement débile, ce suivi postal
20:00:52 <sereinity> next ?
20:01:03 <eseyman> #topic Discussion libre
20:01:26 <eseyman> J'enlève Geekopolis de l'ordre du jour jusqu'a J-30
20:01:46 <eseyman> Discutez librement ! Je vous l'ordonne !
20:01:57 <kharvster> je semble avoir un prob d'ID
20:01:59 <kharvster> .fas kharvster
20:02:01 <zodbot> kharvster: 'kharvster' Not Found!
20:02:12 <kharvster> j'ai changé mon courriel cette semaine
20:02:16 <Jehane> .fas khar
20:02:17 <kharvster> est-ce que c'est grave?
20:02:17 <zodbot> Jehane: kitchi 'Srikrishna Sekhar' <kitchi.srikrishna@gmail.com> - shashanksss '' <shashankshekhar5@yahoo.com> - bizzerk 'Kirk Harrison' <kharrison@shensol.com> - prakhar99 'Prakhar Maheshwari' <23.prakhar@gmail.com> - rajasekhar 'Rajasekhar' <rajasekhar.madathala@gmail.com> - kolavennuchandra 'Kolavennu Chandra Sekhar' <chandu35@yahoo.com> - shekhar1 'Shekhar Sharma' <shekhar.sharmaa@gmail.com> - kharri1073 'Kevin (18 more messages)
20:02:20 <eseyman> tu as un compte fas, kharvster ?
20:02:28 <kharvster> ouais mais il est sous merialor@gmail.com maintenant
20:02:35 <kharvster> avant il était info@cloclotron.net
20:02:36 <sereinity> c’est bien ton compte fas ?
20:02:38 <Jehane> c'est quoi le login ?
20:02:47 <kharvster> aaah faut je change le nickname sur FAS?
20:02:49 <eseyman> le nom d'utilisateur du compte, c'est quoi ?
20:02:50 <kharvster> c possible?
20:02:52 <kharvster> kharv
20:02:54 <Casper_v2> (et le mot de passe du login)
20:03:02 <Jehane> Casper_v2: tsk
20:03:06 <kharvster> lol
20:03:06 <eseyman> .fas kharv
20:03:07 <zodbot> eseyman: kharv 'Simon Yergeau' <info@cloclotron.net> - kharving 'karl h harving' <harvingkarl24@gmail.com>
20:03:35 <kharvster> mon courriel est mis à jour sur FAS
20:04:05 <nobrakal> Ah si, kwizart, du coup, je peux recevoir des inscriptions à l'association ?
20:04:23 <eseyman> exact
20:04:53 <eseyman> zodbot ne suit pas FAS en temps réel ?
20:05:00 <kharvster> j'ai changé ça samedi
20:05:10 <kharvster> Account Name:
20:05:10 <kharvster> kharv
20:05:10 <kharvster> Full Name:
20:05:10 <kharvster> Simon Yergeau
20:05:10 <kharvster> Email:
20:05:11 <kharvster> merialor@gmail.com
20:05:13 <kharvster> Telephone Number:
20:05:15 <kharvster> 514-571-4995
20:05:17 <kharvster> Country:
20:05:19 <kharvster> CA
20:05:21 <kharvster> IRC Nick:
20:05:23 <kharvster> kharvster
20:05:25 <eseyman> pas de flood, svp
20:05:29 <kharvster> FAS devrait pas faire le lien?
20:05:31 <kharvster> dsl
20:05:53 <eseyman> bah, si. Ça devrait être mis à jour
20:05:58 <eseyman> automatiquement
20:06:01 <kharvster> ah bon ok dsl de vous emmerder avec ça :P
20:06:05 <eseyman> pingou, ping ?
20:06:11 <sereinity> ben c’est surtout que maintenant ton numéro de téléphone sera dans les logs de la réunion, et donc sur internet …
20:06:21 <kharvster> oh well
20:06:47 <sereinity> ping{,ou}
20:07:36 <kharvster> je me fais déjà offrir des croisières chaque semaine alors.. :)
20:08:13 <eseyman> kharvster, je t'invite a aller dans #fedora-infrastructure si qqu'1 peut t'aider
20:08:22 <kharvster> dac esey, merci
20:08:22 <eseyman> nous, on peut pas faire grand chose
20:08:32 <kharvster> au moins j'ai participé à la rencontre :P
20:08:47 <eseyman> autre chose, les gens
20:08:48 <eseyman> ?
20:09:11 <Renault> rien pour ce soir
20:09:19 <nobrakal> Je m'obstine
20:09:22 <nobrakal> Mais du coup
20:09:26 <sereinity> the end
20:09:38 <nobrakal> Est ce que je peux recevoir des inscriptions au nom de l'association ?
20:09:43 <eseyman> dans ce cas, je clos
20:09:51 <eseyman> nobrakal, envoie un mail à kwizart
20:10:05 <eseyman> des inscriptions pour ?
20:10:23 <nobrakal> Des inscriptions tout cours
20:10:41 <nobrakal> Au cas où j'ai quelqu'un qui veuille s'inscrire
20:10:47 <Renault> des adhésions ? Si tu en reçois il faut rediriger vers kwizart normalement
20:10:57 <kwizart> nobrakal, tu as accès à galette ?
20:11:15 <nobrakal> Kwizart oui
20:11:19 <eseyman> en même temps, s'il va être suppléant, autant qu'il sache comment faire
20:11:44 <eseyman> à vrai dire, j'ai l'intention d'y mettre le nez aussi
20:11:44 <nobrakal> Eseyman C'est le truc en effet ^^
20:11:45 <kwizart> normalement, tu peux collecter les adhésions, il suffit qu'on se synchronise pour entre les info dans galète
20:12:12 <kwizart> nobrakal, je vais essayer de vernir aux premiers samedi, on pourra en discuter
20:12:30 <nobrakal> kwizart Super !
20:12:44 <kwizart> la solution simple, c'est que tu collectes le liquide et après tu fais un virement bancaire
20:13:06 <nobrakal> Ok, enregistré mon capitaine !
20:13:42 <eseyman> allez, on ferme pour de bon
20:13:46 <kharvster> bon, pvi, quand je parle en privé au zodbot, il donne la bonne 'fasinfo'
20:13:59 <eseyman> #endmeeting