fedora-meeting-1
LOGS
19:41:37 <sereinity> #startmeeting Fedora-Fr
19:41:37 <zodbot> Meeting started Mon Jan 26 19:41:37 2015 UTC.  The chair is sereinity. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:41:37 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:41:54 <sereinity> meetingname Fedora-Fr du 26 janvier 2015
19:42:12 <sereinity> c’est le moment de se découvrir
19:42:19 <sereinity> .fas sereinit
19:42:20 <zodbot> sereinity: sereinit 'Marcelin Benoît' <sereinity@online.fr>
19:42:23 <Jehane> .fas Jehane
19:42:24 <zodbot> Jehane: jehane '' <marianne@tuxette.fr>
19:43:16 <sereinity> #chair number80 Jehane
19:43:16 <zodbot> Current chairs: Jehane number80 sereinity
19:44:07 <sereinity> #topic Association Borsalinux-fr
19:44:25 <sereinity> j’imagine qu’on passe directement à la suite ?
19:46:46 <Jehane> +1
19:47:43 <sereinity> #topic Fedora-Fr.org
19:47:47 <sereinity> ping llaumgui_
19:48:39 <Casper_v2> wola z'êtes ouf de commencer à 2 ^^
19:48:56 <sereinity> number80 avait donné un signe de vie
19:48:56 <Casper_v2> .hellomynameis fantom
19:48:57 <zodbot> Casper_v2: fantom 'Matthieu Saulnier' <casper@casperlefantom.net>
19:48:59 <Jehane> Casper_v2: 3
19:49:06 <Jehane> #chair Casper_v2
19:49:06 <zodbot> Current chairs: Casper_v2 Jehane number80 sereinity
19:49:10 * number80 tjrs là
19:49:28 <Casper_v2> fedora-fr.org est apssé à l'ipv6
19:49:32 <Casper_v2> passé*
19:49:40 <sereinity> oh, ça c’est une bonne nouvelle :)
19:50:30 <Jehane> cool
19:50:35 <Casper_v2> et vu que llaumgui_ est pas là, next ?
19:51:09 <sereinity> ça ne marche pas de chez moi (je ne résout pas fedora-fr.org en ipv6)
19:51:22 <sereinity> #topic Projet Fedora
19:51:31 <Casper_v2> ouais normal, c'est pas fini, mais stetson est joignable en ipv6
19:52:47 <sereinity> que pouvons nous annoncé concernant le projet ?
19:53:17 <misc> rien
19:53:43 <sereinity> #chair misc
19:53:43 <zodbot> Current chairs: Casper_v2 Jehane misc number80 sereinity
19:54:01 <sereinity> #topic Premier samedi à la Cité des Sciences
19:55:33 <sereinity> rien à dire ?
19:55:44 <misc> j'ai pas été la
19:55:47 <misc> et je serais pas la :)
19:55:50 <misc> donc rien à dire
19:55:55 <Jehane> pas mieux
19:55:57 <misc> (je peux parler d'escabeau)
19:55:57 <Casper_v2> si, me pinguer pour j'y pense
19:56:28 <sereinity> bon, next alors
19:56:30 <sereinity> #topic Rencontres Fedora 21
19:56:35 <Jehane> (tu préfères quel modèle ?)
19:57:14 <sereinity> pour l’instant on a que eseyman qui vient
19:57:22 <sereinity> enfin d’après le wiki
19:57:37 <sereinity> number80: où en est la comm ?
19:58:03 <number80> sereinity: pour le moment, pas envoyé (le texte est sur le wiki)
19:59:35 <sereinity> ok, je propose aux présent de valider la comm : https://fedoraproject.org/wiki/Rencontres_Fedora_21_%C3%A0_Lyon#Announce
19:59:41 <sereinity> afin de pouvoir la publier
19:59:48 <sereinity> présents*
20:03:01 <sereinity> pour ma part elle me convient
20:05:11 <Jehane> je ne serais présente, donc pas d'avis
20:06:08 <Jehane> next ?
20:07:01 <sereinity> number80: peux-tu soumettre l’annonce sur la ML ?
20:07:08 <number80> ok
20:07:30 <number80> #action number80 soumettre annonce sur la liste
20:07:50 <sereinity> #topic Geekopolis 2015
20:11:34 <sereinity> personne ?
20:12:45 <sereinity> #topic Discussion libre
20:14:58 <misc> escabeau \o/
20:15:19 <number80> vous savez quoi offrir à Noel à misc :)
20:15:38 <Jehane> misc: combien de marches ?
20:15:42 <sereinity> un marche pied ^^
20:17:49 <sereinity> bon, je clos
20:17:53 <sereinity> #endmeeting