fedora-fr_du_5_janvier_2015
LOGS
19:32:14 <eseyman> #startmeeting Fedora-Fr
19:32:14 <zodbot> Meeting started Mon Jan  5 19:32:14 2015 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:32:14 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:27 <eseyman> #meetingname Fedora-Fr du 5 janvier 2015
19:32:27 <zodbot> The meeting name has been set to 'fedora-fr_du_5_janvier_2015'
19:32:40 <eseyman> bien faire attention à écrire 2015
19:32:48 <eseyman> présentez vous au log, svp
19:32:52 <eseyman> .fas eseyman
19:32:53 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:32:54 <sereinity> .fas sereinity
19:32:56 <zodbot> sereinity: sereinit 'Marcelin Benoît' <sereinity@online.fr>
19:33:13 <eseyman> #chair sereinity nobrakal Jehane misc
19:33:13 <zodbot> Current chairs: Jehane eseyman misc nobrakal sereinity
19:33:22 <nobrakal> .fas nobrakal
19:33:23 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
19:33:50 <eseyman> number80, llaumgui_zukov : ping
19:33:50 <eseyman> allez, on y va
19:33:51 <eseyman> #topic Association Borsalinux-fr
19:33:52 <Jehane> .fas Jehane
19:33:53 <zodbot> Jehane: jehane '' <marianne@tuxette.fr>
19:34:05 * eseyman prépare le bilan moral
19:34:45 * number80 around
19:34:56 <eseyman> je voulais pinger nchauver pour lui rappeler le bilan financier aujourd'hui et j'ai oublié :-(
19:35:23 <eseyman> je me vise le 15 janvier pour le terminer
19:35:54 <eseyman> #action eseyman écrire le bilan moral de 2014
19:36:01 <eseyman> allez, next
19:36:18 <eseyman> #topic Projet Fedora
19:36:26 <eseyman> je ne vois rien
19:36:47 <eseyman> faut dire que les deux dernières semaines ont été calmes...
19:37:04 <llaumgui_zukov> .fs llaumgui
19:37:15 <misc> ouais
19:37:16 <eseyman> next
19:37:18 <llaumgui_zukov> .fas llaumgui
19:37:19 <zodbot> llaumgui_zukov: llaumgui 'Guillaume Kulakowski' <guillaume@kulakowski.fr>
19:37:30 <eseyman> #topic Fedora-Fr.org
19:37:35 <llaumgui_zukov> !
19:37:38 <eseyman> justement...
19:37:42 <eseyman> llaumgui_zukov, à toi !
19:37:56 <llaumgui_zukov> j'ai profité des vacances pour mettre à jours le wiki
19:38:11 <llaumgui_zukov> et reconstruire notre skin qui était plus à jour avec mediawiki
19:38:17 <llaumgui_zukov> du coup ca bug bien moins !
19:38:19 <llaumgui_zukov> eof
19:38:23 <nobrakal> Super !
19:38:29 <sereinity> good news :)
19:38:36 <eseyman> bravo !
19:39:07 <eseyman> on passe à la suite ?
19:39:10 <misc> yep
19:39:48 <eseyman> #topic Premier samedi à la Cité des Sciences
19:39:53 <eseyman> c'était samedi
19:39:59 <eseyman> et on était beaucoup
19:40:19 <eseyman> j'ai vu pas mal d'installeurs avec deux installés (un de chaque côté)
19:40:33 <misc> beaucoup, cad ?
19:40:53 <eseyman> 40/50
19:42:43 <eseyman> j'ai essayé d'aider 2 personnes sous Fedora qui avaient des problèmes avec des cartes graphiques hybrides
19:42:47 <Jehane> ah oui, quand même
19:42:54 <Jehane> eseyman: nvidia ou amd ?
19:43:03 <eseyman> nvidia/intel
19:43:22 <sereinity> tu t’en es sorti ?
19:43:56 <eseyman> pas vraiment, l'un a re-installé sa F21, l'autre est partie en pensant revenir à F20
19:46:22 <sereinity> un mot en conclusion ?
19:46:46 <eseyman> à noter que le prochain premier samedi tombe le 7, jour de l'AG April et des RF21
19:46:50 <eseyman> voila
19:47:10 <Jehane> mais pour une fois, pas en même temps que le FOSDEM
19:47:31 <eseyman> oui
19:48:14 <misc> mais en même temps que devconf :)
19:48:24 <eseyman> voila
19:48:28 <eseyman> ce sera dur
19:48:48 <eseyman> et c'est même pas le plus important
19:49:29 <eseyman> on passe à la suite
19:49:30 <eseyman> ?
19:49:42 <sereinity> +1
19:50:03 <eseyman> #topic  Rencontres Fedora 21
19:50:09 <eseyman> sereinity, à toi !
19:50:11 <sereinity> on a la salle
19:50:47 <sereinity> ne manque plus que vérifier le réseau, les chaises/tables toussa …
19:51:02 <eseyman> DVDs ? Planning des ateliers/confs ? Goodies ?
19:51:35 <sereinity> humm, DVDs je n’ai pas, mais si les parisiens en ont qu’ils ne se gênent pas ;)
19:51:54 <sereinity> pareil pour les goodies
19:52:01 <eseyman> pour F21 ? faut les commander
19:52:33 <sereinity> ok, eseyman on verra ça hors réu
19:52:41 <eseyman> ok
19:52:54 <eseyman> vous avez prévu des ateliers ou des confs ?
19:53:16 <sereinity> je n’y ai pas réfléchit, number80 as tu une remarque à faire sur le sujet ?
19:53:28 <Corey84> .fas Corey84
19:53:30 <zodbot> Corey84: corey84 'Corey84' <sheldon.corey@gmail.com>
19:53:36 <sereinity> @all avez vous quelque chose à proposer ?
19:54:13 <nobrakal> Une conf générale de présentation sur F21 ?
19:54:32 <eseyman> les nouveautés de la version en question, c'est toujours bien
19:54:41 <nobrakal> (L'apparition des products...)
19:54:47 <sereinity> bien, quelqu’un veut la préparer ? c’est pour /me ?
19:55:17 <nobrakal> Je ne sais pas si je pourrais venir...
19:55:19 <eseyman> comme c'est l'Epitech, faut peut-être une conf plus technique derrière
19:55:28 <eseyman> moi non plus
19:56:37 <eseyman> je pourrai te dire ça la semaine prochaine mais j'ai plus urgent sur le feu
19:56:50 <Jehane> pareil
19:57:33 <sereinity> bien, je préparerais donc une présentation des nouveautées F2&
19:57:44 <sereinity> F21*
19:58:06 <sereinity> pour la seconde présentation, plus technique, avez vous une idée ?
19:58:25 <sereinity> cockpit ?
19:58:38 <eseyman> plutôt un truc de programmation, vu le public
19:58:43 <Jehane> docker ?
19:58:53 <eseyman> docker, c'est pas mal
19:59:08 <eseyman> python3 ?
19:59:16 <sereinity> hawkey ?
19:59:46 <misc> ostree
20:00:01 <Jehane> je proposerais bien mesos, mais c'est ultra-spécialisé (et je sais pas si je viens)
20:00:18 <misc> bah, mesos, c'est pas mal, oui
20:00:19 <eseyman> note qu'il faut au moins un conférencier avant de pouvoir choisir un sujet
20:00:27 <misc> on a Jehane
20:01:30 <Jehane> misc: pas sûr, je sais pas si je peux descendre
20:01:38 <sereinity> quand on veut on peut
20:01:54 <eseyman> Jehane, tu pourras nous dire ça à la réunion de lundi prochain ?
20:02:42 <sereinity> sachant que j’aimerais faire l’annonce avant
20:02:52 <eseyman> sereinity: ça fait un peu tard pour acheter des billets de train
20:03:14 <sereinity> ?
20:03:36 <Jehane> eseyman: oui, si je le sais
20:04:04 <misc> bah, est ce que fedora-fr peut rembourser le billet ?
20:04:12 <sereinity> sinon on aurait un backup sur le sujet ?
20:04:23 <eseyman> ok, tu nous préviens des que c'est possible
20:04:30 <eseyman> je fais backup
20:04:44 <eseyman> c'est ma copine qui va être contente, tiens
20:05:08 <sereinity> ok, donc on a notre second sujet
20:05:10 <eseyman> sereinity, tu peux nous commencer une page de wiki ?
20:05:37 <sereinity> oui
20:05:39 <eseyman> je ne fais pas backup sur mesos, je ne connais pas
20:05:43 <Jehane> eseyman: je vais harceler pour avoir une réponse
20:05:49 <Jehane> eseyman: mesos, je débute
20:05:49 <eseyman> si Jehane ne peut pas venir, je ferai un sujet technique (perl ?)
20:05:59 <Jehane> je vais pas rentrer dans les détails
20:06:08 <Jehane> (enfin, dans la plomberie)
20:08:20 <eseyman> on fait une page wiki, on se fixe comme date limite lundi prochain et on commence la comm à partir de la prochaine réunion
20:08:26 <eseyman> ça vous va ?
20:08:29 <number80> ok
20:08:47 <sereinity> ok
20:09:06 <sereinity> #action sereinity doit initier la page wiki pour RF21
20:09:08 <eseyman> allez, la suite
20:09:20 <eseyman> #topic Geekoplis
20:10:07 <eseyman> Geekopolis est un salon orienté geek qui se tient le 23 et le 24 mai
20:10:16 <misc> à paris ?
20:10:37 <eseyman> misc, oui, à Paris Versailles
20:10:42 <eseyman> il y avait un stand Logiciels Libres l'année dernière, tenu par Parinux et l'April
20:10:52 <eseyman> et ça a plu à l'orga
20:11:24 <eseyman> du coup, ils nous demandent de faire un village Logiciels Libres pour l'édition 2015
20:12:02 <eseyman> je me suis permis de donner un accord de principe
20:12:28 <misc> je suis pas sur d'être la
20:12:45 <eseyman> bouclage du planning en mars, de mémoire
20:13:15 <misc> faut juste tenir le stand ?
20:13:20 <misc> pas de talk, rien ?
20:13:22 <eseyman> je pense prendre le A
20:13:46 <eseyman> discussions, distributions de goodies, à priori
20:13:49 <Jehane> je ne serai très probablement pas dispo :(
20:14:15 <eseyman> si on veut absolument faire quelque chose de spécifique, on doit pouvoir faire la demande assez facilement
20:15:09 <misc> j'ai pas trop d'idée la
20:15:24 <nobrakal> Je devrai être là pour un jour, si ce n'est deux
20:15:47 <eseyman> on va en rester à la distribution de goodies et de DVDs
20:16:00 <eseyman> #action eseyman répondre à Gailis pour Geekopolis
20:16:31 <eseyman> #action eseyman créer une page wiki pour Geekopolis
20:16:47 <eseyman> à priori, personne n'est contre notre participation ?
20:19:04 <eseyman> bon, qui ne dit mot consent
20:19:04 <misc> bah, je pense qu'on peut tenter
20:19:18 <eseyman> de toutes façons, je continue le sujet par mail
20:19:57 <eseyman> allez, la suite
20:20:05 <eseyman> #topic Discussion libre
20:20:15 <Jehane> Bonne Année !!!!!
20:20:28 <eseyman> Bonne année 2015 à tous
20:20:44 * eseyman trouve que ça va mieux en le disant
20:21:00 <nobrakal> Bonne année :)
20:21:01 <sereinity> Bonne santé pour vous et vos SI :)
20:21:18 * sereinity va se cacher
20:21:48 <number80> beuaheu
20:22:08 <Jehane> number80: en retard
20:23:25 <sereinity> number80 décuve encore
20:23:40 <number80> je suis tjrs pas sorti du lit moi
20:26:50 <eseyman> on peut clore ?
20:27:09 <sereinity> +1
20:27:46 <nobrakal> +1
20:27:58 <eseyman> adjugé
20:27:58 <eseyman> #endmeeting