fedora-fr_du_23_juin_2014
LOGS
18:30:33 <eseyman> #startmeeting Fedora-Fr
18:30:33 <zodbot> Meeting started Mon Jun 23 18:30:33 2014 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:30:33 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:30:33 <Cydrobolt> Ouais
18:30:45 <eseyman> #meetingname Fedora-Fr du 23 juin 2014
18:30:45 <zodbot> The meeting name has been set to 'fedora-fr_du_23_juin_2014'
18:30:50 <eseyman> présentez vous aux logs, svp
18:30:54 <eseyman> .fas eseyman
18:30:54 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:30:59 <Cydrobolt> .fas cydrobolt
18:31:00 <zodbot> Cydrobolt: cydrobolt 'Chaoyi Zha' <summermontreal@gmail.com>
18:31:05 <Jehane> .fas Jehane
18:31:05 <zodbot> Jehane: jehane '' <marianne@tuxette.fr>
18:31:11 <Freetux> .fas Freetux
18:31:12 <zodbot> Freetux: freetux 'Nicolas TISSOT' <freetux@freezetux.net>
18:31:25 <eseyman> #chair Cydrobolt Jehane number80 Freetux
18:31:25 <zodbot> Current chairs: Cydrobolt Freetux Jehane eseyman number80
18:31:47 <eseyman> llaumgui, misc, Casper_v2  : ping
18:32:09 <eseyman> #topic Association Borsalinux-fr
18:32:15 <eseyman> RAS pour moi
18:32:39 <eseyman> on va passer au sujet suivant
18:32:45 <eseyman> #topic Fedora-Fr.org
18:32:49 <eseyman> qq'1 ?
18:33:41 <number80> llaumgui: ?
18:33:48 <llaumgui> ras
18:33:52 <llaumgui> c calme en se moment
18:34:01 <eseyman> c'est pas plus mal
18:34:06 <nobrakal> Bonsoir tout le monde (et désolé du retard :) )
18:34:09 <eseyman> #chair llaumgui, nobrakal
18:34:09 <zodbot> Current chairs: Cydrobolt Freetux Jehane eseyman llaumgui nobrakal number80
18:34:12 <Cydrobolt> ras
18:34:23 <eseyman> next
18:34:32 <eseyman> #topic Projet Fedora
18:35:14 <eseyman> pas grand chose de neuf, il me semble
18:35:18 <number80> pas grand chose, mis à part que l'alpha est dans un mois et flock dans 6 semaines
18:35:30 <eseyman> on approche lentement mais surement du fork f21/rawhide
18:35:54 <llaumgui_zukov> c pas fait déjà ?
18:36:09 <llaumgui_zukov> il y a eu un mass rebuild
18:36:11 <eseyman> non, prévu pour le 08/07
18:36:20 <llaumgui_zukov> mon téléphone arrété pas de vibrer
18:36:35 <eseyman> sinon, on aurait perl 5.20 dans rawhide
18:36:58 <eseyman> allez, next
18:37:11 <eseyman> #topic Premier samedi à la Cité des Sciences
18:37:32 <eseyman> le prochain premier samedi est le 05/07
18:37:48 <nobrakal> Je vais encore être obligé des sécher :/
18:37:49 <eseyman> je devrais y être (et ramener le materiel qu'on avait à SL2014)
18:38:24 <llaumgui_zukov> !
18:38:40 <llaumgui_zukov> à c epropos j'en parle maintenant car on parle matos
18:38:42 <llaumgui_zukov> mais pour les RMLLL
18:38:48 <llaumgui_zukov> moi je suis nu et crus le we
18:38:50 <llaumgui_zukov> j'ai rien
18:39:04 <llaumgui_zukov> il y a du monde qui dessend pour m'apporter le matos ?
18:39:04 <number80> llaumgui_zukov: j'ai une bannière et quelques goodies à passer à Benoit
18:39:16 <number80> mais j'arrive pas à le joindre
18:39:24 <llaumgui_zukov> marcelin ?
18:39:27 <number80> yup
18:39:39 <llaumgui_zukov> il est sur paris ?
18:39:48 <eseyman> llaumgui_zukov, ça aurait été bien d'y penser avant :-(
18:39:50 <llaumgui_zukov> sinon je suis a paris gdl vendredi
18:39:55 <number80> non, entre Lyon et Villefranche (il démage)
18:39:55 <llaumgui_zukov> si on me les passe je redescent avec
18:40:01 <number80> *déménage
18:40:17 <eseyman> je ne suis pas là vendredi :-(
18:40:41 <number80> bochecha peut les récupérer dans la semaine et les descendre sur Lyon ?
18:40:45 <number80> (à voir avec lui)
18:40:55 <number80> moi, je stocke et je passe ça à Benoit
18:41:11 <llaumgui_zukov> oui mais RMLL c a montpellier
18:41:17 <llaumgui_zukov> coment on passe de lyon a montpellier ?
18:41:23 <number80> llaumgui_zukov: Benoit passe la semaine aux RMLL
18:41:30 <number80> w-e compris
18:41:31 <llaumgui_zukov> le we aussi ?
18:41:33 <llaumgui_zukov> ok
18:41:38 <llaumgui_zukov> je l'appel alors
18:41:45 <llaumgui_zukov> on s'arrange enssemble
18:41:57 <number80> moi, je passerais le 9 pour la conférence
18:41:59 <llaumgui_zukov> sinon si vendredi il y aurais du monde pour venir en gdl
18:42:02 <llaumgui_zukov> ?
18:42:22 <eseyman> nobrakal ?
18:42:43 <Jehane> gdl ?
18:42:56 <nobrakal> oui, gdl?
18:43:13 <llaumgui_zukov> gare de lyon
18:43:15 <Jehane> ah
18:43:26 <llaumgui_zukov> escusé mais qd on est "grand voyageur on parle en acronyme
18:43:29 <Jehane> non, trop loin pour moi
18:43:51 <nobrakal> S'eut été avec plaisir, mais mes parents risquent de ne pas apprécier...
18:44:31 <llaumgui_zukov> sinon j'y suis a 8H
18:44:38 <llaumgui_zukov> 8H45
18:44:45 <Jehane> du matin ?
18:44:49 <llaumgui_zukov> et je suis à Bry sur margne toute la journée
18:44:56 <llaumgui_zukov> yes
18:45:46 <number80> le plus simple, c'est de voir avec benoit, parce que du coup, ça part et ça reviendra avec la même personne
18:45:52 <llaumgui_zukov> ok
18:45:58 <llaumgui_zukov> je le phone apres la réunion
18:46:00 <llaumgui_zukov> next ?
18:46:16 <eseyman> next et on continue la discussion par mail
18:46:30 <eseyman> faut absolument régler ça cette semaine
18:46:33 <eseyman> allez
18:46:57 <eseyman> #topic RMLL 2014
18:47:05 <eseyman> number80 ?
18:47:27 <number80> je pars le 9 pour parler de Fedora.next en remplacement de llaumgui_zukov
18:47:51 <number80> pas grand chose à dire, eof
18:48:13 <eseyman> merci d'assurer la conf, en tout cas
18:48:26 <eseyman> ça aurait été dommage de devoir annuler
18:49:04 <nobrakal> yep, bravo number80 :)
18:49:04 <eseyman> #info Conférence Fedora donne par number80 le mercredi 9 aux RMLL
18:49:18 <number80> bah, j'ai du temps maintenant :)
18:49:19 <eseyman> allez, la suite
18:49:34 <eseyman> #topic Flock 2014
18:49:48 <eseyman> les gens qui y vont ?
18:50:46 <number80> pingou, abompard, remi, misc, xavier et moi au moins
18:51:00 <eseyman> oui mais des news ?
18:51:34 <number80> pas vraiment, ils sont encore en train d'organiser les social events, le streaming etc.
18:51:39 <eseyman> ok
18:51:45 <eseyman> next
18:51:55 <eseyman> #topic Discussion libre
18:52:04 <Freetux> Yep, j'avais une question :)
18:52:11 <eseyman> vas-y, Freetux
18:52:25 <Freetux> il y a quelques mois j'avais envoyé un mail à borsa au sujet du Capitole du Libre à Toulouse
18:52:30 <Freetux> ⇒ https://lists.fedoraproject.org/pipermail/fr-users/2014-April/006622.html
18:52:41 <Freetux> la date est désormais fixés au 15 et 16 novembre 2014
18:53:08 <Freetux> je souhaitais savoir si vous aviez des news ? Si vous étiez intéressés pour venir et si oui pour quoi (conf, stand etc) ?
18:53:12 <number80> arf, faut que je réponde à ça
18:53:35 <number80> t'as pingou qui est dans le coin déjà mais faudra du renfort
18:53:39 <Cydrobolt> Moi aussi j'ai une question
18:53:45 <eseyman> oui, je devais relancer la liste (surtout pingou) cette semaine
18:53:47 <Freetux> on a une réunion chez nous mercredi du coup c'est pour ça que je relance ^^
18:53:59 <eseyman> je comprends, Freetux
18:54:17 <eseyman> #action eseyman relancer la liste sur le Capitole du Libre
18:54:34 <eseyman> j'aimerais bien qu'on y soit, en tout cas
18:54:37 <number80> pour le moment, j'ai pas de visibilité sur novembre et c'est un mois avec bcp d'events (OWF, openstack summit)
18:54:42 <Cydrobolt> J'ai demandé a joindre l'équipe l10n français, mais je ne suis pas sur comment y faire
18:55:22 <number80> Cydrobolt: https://fedoraproject.org/wiki/L10N_French_Team#Rejoindre_le_projet_de_traduction_francophone
18:55:29 <Cydrobolt> d'ac
18:55:42 <number80> si t'as une question, viens la poser sur #fedora-devel-fr
18:55:58 <Jehane> j'ai une question pour une fois
18:56:17 * number80 aimerait aussi qu'on ait des réponses
18:56:18 <Jehane> il y a eu une décision pour EPEL 32 bits ?
18:56:20 <eseyman> Cydrobolt, faut envoyer un mail à shaiton et jfenal
18:56:31 <Jehane> number80: 42 :)
18:56:35 <Cydrobolt> Ouais, j'en ai envoyé un a jfenal
18:56:42 <Cydrobolt> Mais il ne m'a pas repondu
18:57:25 <number80> Jehane: je ne sais pas, mais je doute que les gens de centos acceptent ça
18:57:54 <number80> mais pas d'EPEL7 32bits sans centos 32 bits qui va bien
18:58:12 <Jehane> certes
18:59:09 <number80> je pense que faut voir avec centos directement (en plus, ils ont les contacts à infra pour s'arranger)
19:00:07 <number80> sauf si quelqu'un a une meilleure réponse ou une autre question, next ?
19:00:41 <eseyman> il y a pas de next
19:00:52 <number80> bah, kthxbye :)
19:01:11 <Jehane> bonne soirée à tous
19:01:23 <nobrakal> Bonne soirée :)
19:02:10 <Freetux> Ciao
19:02:22 <eseyman> #endmeeting