fedora-fr
LOGS
18:36:47 <eseyman> #startmeeting Fedora-Fr
18:36:47 <zodbot> Meeting started Mon May  5 18:36:47 2014 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:36:47 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:36:56 <eseyman> #meetingname Fedora-Fr
18:36:56 <zodbot> The meeting name has been set to 'fedora-fr'
18:37:05 <eseyman> présentez vous au log, svp
18:37:09 <eseyman> .fas eseyman
18:37:10 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:37:11 <nobrakal> .fas nobrakal
18:37:12 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
18:37:19 <number80> .hellomynameis hguemar
18:37:20 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
18:38:02 <eseyman> #chair number80 nobrakal
18:38:02 <zodbot> Current chairs: eseyman nobrakal number80
18:38:11 <eseyman> #topic Association Borsalinux-fr
18:38:26 <eseyman> J'ai rien fait cette semaine :-(
18:38:43 <number80> eseyman: c'est les vacances ! :)
18:38:53 <eseyman> c'est vrai
18:38:59 <eseyman> allez, la suite
18:39:14 <eseyman> #topic Fedora-Fr.org
18:39:34 <eseyman> en même temps, Guillaume n'est pas là...
18:40:03 <nobrakal> Ca vas être difficile...
18:40:05 <eseyman> next !
18:40:29 <eseyman> #topic Premier samedi à la Cité des Sciences
18:40:36 <eseyman> J'y étais !
18:40:59 <eseyman> Jehane était la, elle aussi ainsi que Bousca (orth ?)
18:41:14 <number80> ah finalement, vous avez réussi à la convaincre :)
18:41:21 <nobrakal> *bouska de mémoire
18:41:29 <eseyman> c'est ça
18:41:30 <number80> +1 nobrakal
18:41:33 <nobrakal> Tu as retrouvé ton totem?
18:41:43 <eseyman> pas encore cherché
18:41:52 <eseyman> je pense que ça va attendre jeudi
18:42:24 <eseyman> toujours est-il que j'ai récupéré le matériel pour le stand SL2014
18:42:41 <number80> \o/
18:42:52 * number80 ramène quelques t-shirts et les pins
18:43:19 <eseyman> j'ai aussi discuté avec Olive de Ubuntu-Fr qui voudrait faire des conférences dans la salle Agora pendant les PSL
18:43:34 <eseyman> on verra ce que ça donne
18:43:54 <eseyman> la suite !
18:43:57 <eseyman> #topic Solutions Linux et Open Source
18:44:14 <eseyman> on est à J-15
18:44:33 <eseyman> on a notre stand et le matériel pour aller avec
18:44:42 <nobrakal> Ça tombe en semaine, non ?
18:44:54 <eseyman> number80, surtout n'oublie pas ton matos, stp
18:45:04 <eseyman> oui, c'est un mardi et un mercredi
18:45:39 <eseyman> tiens, une Jehane
18:45:43 <nobrakal> Ca va etre difficile piur moi...
18:45:50 <nobrakal> Salut Jehane :)
18:46:01 <number80> eseyman: c'est déjà dans mon sac
18:46:08 <eseyman> si vous pensez pouvoir tenir le stand même une demi-journée, inscrivez vous sur le wiki, svp
18:46:10 * number80 tjrs à la rue pour SL2014
18:46:13 <eseyman> https://fedoraproject.org/wiki/Solutions_Libres_et_Open_Source_2014
18:46:28 <Jehane> eseyman: à la bourre, ça change pas ça
18:46:32 <number80> quelqu'un a un frigo à vider ou un chat à manger ?
18:47:58 <eseyman> #info number80 cherche un endroit pour dormir pendant SL2014
18:48:20 <number80> ou une chambre d'hotel à partager :)
18:48:22 <number80> bref
18:48:52 <eseyman> #action eseyman vérifier qu'on a les papiers pour le stand (formulaire d'adhésion, ...)
18:49:15 <eseyman> pour info, j'aurai un RPi avec une Pidora 2014 installé
18:49:58 <eseyman> c'est en bonne voie, donc
18:50:03 <eseyman> allez, next
18:50:18 <eseyman> #topic RMLL 2014
18:50:45 <eseyman> pas de news
18:51:09 <eseyman> mais c'est suffisament loin pour que ça ne pose pas de problème particulier
18:52:29 <eseyman> #topic Discussion libre
18:52:38 <eseyman> lâchez vous !
18:53:23 <number80> je pense qu'on aura de quoi discuter dans 2 semaines ;)
18:53:43 <number80> sinon 3 fedoristas seront à distro recipes !
18:53:57 <number80> https://distro-recipes.org/fr/2014/
18:54:06 <number80> pingou, dodji et moi
18:55:34 <eseyman> number80, je n'étais pas au courant que l'évènement avait lieu
18:56:21 <number80> arf, j'avais demandé sur fedora-devel-fr, si des gens voulaient venir parler là-bas
18:56:38 <nobrakal> Je pourrais passer dans le samedi, je n'etais pas au courant non plus...
18:57:06 <number80> nobrakal: c'est en semaine distro recipes
18:57:23 <Jehane> aucun idée de mon planning à ce moment-là
18:58:24 <nobrakal> number80: si je regarde pour juillet moi... Merci :)
18:59:00 <number80> sèche les cours, je te ferais un mot !
18:59:22 * number80 plaisante, faut pas sécher les cours
18:59:34 <nobrakal> C'est trop gentil :) Mais je crois que je suis en vacances en fait... (Vive la seconde). Faut vérifier...
18:59:57 <nobrakal> Et ne t'inquiète pas pour moi sur ce point!
19:00:02 <number80> moi, je roule tjrs en 1ere, le couple il est le plus puissant !
19:00:24 <number80> bref, je pense qu'on peut mettre fin au meeting ?
19:01:55 <eseyman> oui
19:01:59 <eseyman> #endmeeting