fedora-fr
LOGS
20:15:55 <eseyman> #startmeeting Fedora-Fr
20:15:55 <zodbot> Meeting started Tue Dec 17 20:15:55 2013 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:15:55 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:16:01 <eseyman> #meetingname Fedora-fr
20:16:01 <zodbot> The meeting name has been set to 'fedora-fr'
20:16:13 <eseyman> présentez vous au log, svp
20:16:17 <eseyman> .fas eseyman
20:16:17 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
20:16:21 <nobrakal> .fas nobrakal
20:16:23 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
20:16:30 <eseyman> #chair nobrakal number80
20:16:30 <zodbot> Current chairs: eseyman nobrakal number80
20:17:30 <eseyman> #topic Association Borsalinux-fr
20:17:45 <eseyman> il faut choisir une date pour l'AG
20:18:11 <eseyman> sachant que j'aimerais bien qu'on fasse coincider ça avec les RF20, si c'est possible
20:18:11 <nobrakal> Pendant les rencontres Fedora 20?
20:18:52 <eseyman> bah, faut trouver des gens pour organiser les évènements des RF
20:19:14 <nobrakal> Moi :) Je suis touhours volontaire
20:19:26 <nobrakal> Sauf si vous vous y opposez bien sur!
20:19:59 <eseyman> pas du tout
20:20:31 <eseyman> moi, j'aurai pas le temps de gérer
20:21:39 <nobrakal> Pendant le premier Samedi du mois de Février? Ça me selble pas mal (pour janvier les medias ne seront pas disponbles si j'ai bien suivis mes mails ^^)
20:22:03 <eseyman> #info Faire les RF20 pendant l'AG de l'association ? qui est pour ?
20:22:30 <eseyman> en 1,5 mois, on peut pas avoir de médias ? :-(
20:22:40 <eseyman> c'est nul, cette histoire
20:22:41 <number80> pour même si je pourrais pas venir
20:23:02 <nobrakal> eseyman: C'est les vacances... J'essaye de te retrouver le mail
20:23:04 <eseyman> on en discute sur la liste, alors
20:23:10 <number80> au passage, le premier samedi de février == FOSDEM
20:23:18 <eseyman> oui, aussi
20:23:32 <number80> et le suivant, c'est devconf.cz
20:23:33 <eseyman> nobrakal, on voit ça pendant le topic Fedora, stp
20:23:54 <eseyman> allez, next
20:24:28 <nobrakal> ok
20:24:48 <eseyman> #topic Boutique
20:24:52 <eseyman> RAS
20:25:05 <number80> ok
20:25:58 <eseyman> toujours pas de repreneur à l'horizon
20:25:58 <eseyman> next
20:25:58 <eseyman> #topic Fedora-Fr.org
20:25:58 <eseyman> llaumgui ?
20:26:43 <eseyman> next
20:26:54 <eseyman> #topic Projet Fedora
20:27:04 <number80> release day \o/
20:27:05 <eseyman> #info Fedora 20 est sorti aujourd'hui
20:27:11 <number80> t-shirt day bientôt
20:27:28 <eseyman> bravo à tous les devs, les traducteurs, les testeurs, les gens de l'infra
20:27:32 <eseyman> tout le monde, quoi
20:28:05 <eseyman> la dépêche est passé sur DFLP
20:28:14 <nobrakal> eseyman: j'ai mis la main dessus: https://lists.fedoraproject.org/pipermail/ambassadors/2013-December/021903.html
20:28:28 <eseyman> je ne sais pas à quel point les autres sont utiles, honnêtement
20:28:28 <nobrakal> Et oui, elle est aussi sur LinuxFr
20:29:16 <eseyman> du coup, faut se poser la question d'une release party
20:29:38 <eseyman> sachant que janvier, ça fait short et qu'en février, beaucoup seront au FOSDEM
20:30:17 <nobrakal> Sinon, on peut faire ça en dehors des premiers samedi, mais beaucoup moins de monde viendra...
20:30:36 <number80> si tu décales à mars, ça sera trop tard
20:30:45 <eseyman> +1 et +1
20:30:57 <number80> mais avec fedora.next, on risque de pas avoir de release avant fin 2014
20:31:08 <eseyman> on peut faire ça en 3ième semaine de janvier (à cheval entre les deux premier samedi)
20:31:18 <number80> +&
20:31:22 <number80> +1
20:31:56 <nobrakal> +1
20:32:08 <eseyman> a voir
20:32:16 <nobrakal> PAr contre, il faut s'activer de suite pour répendre l'information!
20:32:20 <eseyman> on continue ?
20:32:42 <number80> ok
20:32:56 <eseyman> #topic Premier samedi
20:33:18 <eseyman> le prochain est le 4 janvier
20:33:34 <nobrakal> Je ne serais pas la :/
20:33:37 <eseyman> ça vous donne le temps pour récupérer de la gueule de bois
20:33:48 <eseyman> j'y serai, à priori
20:33:52 <number80> ok
20:34:06 <eseyman> j'ai demandé à ce que F20 remplace F18 sur le miroir de la Cité
20:35:05 <nobrakal> Ok, c'est bien pratique le boot par PXE
20:35:31 <eseyman> next
20:35:32 <eseyman> #topic Journée du Libre de Vincennes
20:35:32 <eseyman> c'était plutôt sympa
20:35:41 <eseyman> faut que je fasse un compte rendu sur le planet
20:36:03 <eseyman> hum... zodbot laggue un peu
20:36:22 <eseyman> j'ai aidé un monsieur avec son installation de F18
20:36:27 <eseyman> (ou F19)
20:36:42 <eseyman> il avait un problème avec les drivers nvidia
20:36:48 <eseyman> il est reparti content
20:36:56 <eseyman> sinon, RAS
20:37:11 <eseyman> #action eseyman Faire un CR pour Vincennes
20:37:25 <eseyman> #topic  Flock 2014
20:37:31 <eseyman> number80 ?
20:37:58 <number80> bah, c'est à Prague, l'université de Strasbourg veut pas nous prêter ou louer des salles
20:38:10 <eseyman> c'est bien dommage
20:38:14 <number80> ça se fera fin juillet en décalé avec le GUADEC
20:38:32 <eseyman> bravo pour tes efforts, il faudra retenter le coup en 2016
20:38:52 <number80> oui, c'est dommage :(
20:39:29 <eseyman> je vais voir pour y être
20:39:59 <eseyman> c'est tout sur ce sujet précis ?
20:40:01 <number80> ça sera important car on devrait finaliser le nouveau processus de release
20:40:30 <number80> fedora 21 ou xxx 1 se fera après Flock
20:42:11 <eseyman> ok
20:42:37 <eseyman> #topic discussion libre
20:43:00 <number80> JDLL "confirmé" le 12-13 avril
20:43:29 <number80> enfin, j'ai le président de l'aldil juste en face (il fait une présentation) et lui même en est pas certain que ça se fera
20:43:58 <eseyman> ok
20:44:20 <number80> si ça se fait, on aura un stand et on soumettra une pres
20:44:50 <number80> (et je pourrais hébergé du monde si des gens descendent)
20:44:54 <number80> eof
20:45:56 <number80> #info présentation fedmsg par pingou & olasd (développeur debian) au FOSDEM
20:46:43 <eseyman> intéressant
20:46:50 <eseyman> allez, on close
20:46:54 <eseyman> #endmeeting