fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr - http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team

Meeting started by shaiton at 19:00:35 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton, 19:07:49)
    1. ACTION: kwizart voir si on active le rappel automatique pour les cotisations sur Galette (shaiton, 19:09:02)

  2. Fedora-Fr.org (shaiton, 19:12:54)
    1. le dépôt traduction est de nouveau opérationnel sur wip.fedora-fr.org (shaiton, 19:14:40)

  3. Projet Fedora (shaiton, 19:15:59)
    1. http://fedoraproject.org/wiki/Releases/20/Schedule (shaiton, 19:16:05)
    2. Software String Freeze (shaiton, 19:16:18)

  4. Premier samedi à la Cité des Sciences (shaiton, 19:17:32)
  5. Rencontres Fedora 19 (shaiton, 19:21:23)
    1. c'est samedi ! https://fedoraproject.org/wiki/Rencontres_Fedora_19_%C3%A0_Universciences (shaiton, 19:21:49)
    2. ACTION: Casper_v2 réactualiser l'annonce des RF19 sur le forum (shaiton, 19:25:22)
    3. https://fedorahosted.org/emea-swag-tracking/ticket/278 (Nobrakal, 19:29:35)
    4. il y aura un miroir dans le réseau local pour pxe (Casper_v2, 19:30:19)
    5. ACTION: misc clore le ticket #278 sur emea-swag-tracking (shaiton, 19:31:52)

  6. Discussion Libre (shaiton, 19:33:48)
    1. Fedora 20 se nommera Heisenbug (d'après llaumgui_android ) (shaiton, 19:36:02)
    2. arrivée de notre propre server GPG : https://lists.fedoraproject.org/pipermail/announce/2013-September/003180.html (shaiton, 19:39:22)
    3. keys.fedoraproject.org (shaiton, 19:39:25)


Meeting ended at 19:46:59 UTC (full logs).

Action items

  1. kwizart voir si on active le rappel automatique pour les cotisations sur Galette
  2. Casper_v2 réactualiser l'annonce des RF19 sur le forum
  3. misc clore le ticket #278 sur emea-swag-tracking


Action items, by person

  1. Casper_v2
    1. Casper_v2 réactualiser l'annonce des RF19 sur le forum
  2. misc
    1. misc clore le ticket #278 sur emea-swag-tracking


People present (lines said)

  1. shaiton (110)
  2. Nobrakal (30)
  3. Casper_v2 (24)
  4. saady (17)
  5. llaumgui_android (17)
  6. misc (6)
  7. zodbot (6)
  8. llaumgui (1)


Generated by MeetBot 0.1.4.