fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr

Meeting started by shaiton at 19:30:42 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton, 19:35:55)
    1. l'assemblée générale a eu lieue samedi dernier, nouveau CA : (shaiton, 19:36:26)
    2. http://blog.pingoured.fr/index.php?post/2013/02/17/New-board-for-Borsalinux-fr (shaiton, 19:36:45)
    3. ACTION: vérifier état de la boutique avec Carlos (shaiton, 19:38:19)
    4. ACTION: shaiton faire pv etc + CR avec renault (shaiton, 19:38:35)

  2. Fedora-Fr.org (shaiton, 19:38:58)
  3. Projet Fedora (shaiton, 19:39:38)
    1. shaiton a commencé la réunion 30 minutes trop tôt, heureusement on a un nouveau secrétaire pour prendre la relève (shaiton, 19:41:31)
    2. c'est toujours à la faute de Casper de toutes façons :p (Casper_v2, 19:45:37)

  4. Association Borsalinux-fr (shaiton, 20:12:31)
    1. https://fedorahosted.org/emea-swag-tracking/ticket/218 (shaiton, 20:17:01)
    2. demande de DVD et goodies faites, voir ^ (shaiton, 20:17:19)

  5. Projet Fedora (shaiton, 20:18:54)
  6. Premier samedi (shaiton, 20:19:36)
    1. ACTION: shaiton rapporter les tshirt et reste de goodies au prochain, le 2 mars (shaiton, 20:20:31)
    2. HELP: les amba, penssez à passer pour récupérer ça ^ (shaiton, 20:20:47)

  7. Discussion libre (shaiton, 20:23:08)
    1. ACTION: renault créer page event sur le wiki et préciser à misc pour quand il te faut les dvd (shaiton, 20:31:00)


Meeting ended at 20:35:16 UTC (full logs).

Action items

  1. vérifier état de la boutique avec Carlos
  2. shaiton faire pv etc + CR avec renault
  3. shaiton rapporter les tshirt et reste de goodies au prochain, le 2 mars
  4. renault créer page event sur le wiki et préciser à misc pour quand il te faut les dvd


Action items, by person

  1. misc
    1. renault créer page event sur le wiki et préciser à misc pour quand il te faut les dvd
  2. shaiton
    1. shaiton faire pv etc + CR avec renault
    2. shaiton rapporter les tshirt et reste de goodies au prochain, le 2 mars


People present (lines said)

  1. shaiton (103)
  2. eseyman (17)
  3. misc (12)
  4. llaumgui (11)
  5. Casper_v2 (6)
  6. zodbot (3)
  7. Bouska` (2)


Generated by MeetBot 0.1.4.