fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 20:04:18 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 20:07:27)
    1. les convocations ont été envoyés aux adhérents à jour de cotisation (eseyman, 20:07:51)
    2. ACTION: eseyman choisir un restaurent pour le déjeuner avant l'AG (eseyman, 20:08:14)

  2. Muffin (eseyman, 20:11:19)
  3. Fedora-Fr.org (eseyman, 20:13:17)
  4. Projet Fedora (eseyman, 20:15:01)
    1. Fedora 18 pour ARM est sorti aujourd'hui (eseyman, 20:15:17)

  5. Premier Samedi à la Cité des Sciences (eseyman, 20:16:26)
    1. ACTION: eseyman apporter DVD F18 pour le prochain Premier Samedi (eseyman, 20:20:45)

  6. FOSDEM (eseyman, 20:21:18)
  7. Solutions Linux 2013 (eseyman, 20:23:15)
  8. Rencontres Fedora 18 (eseyman, 20:24:55)
    1. il n'y aura pas de RF18 (eseyman, 20:25:47)

  9. Discussion libre (eseyman, 20:27:10)


Meeting ended at 20:33:15 UTC (full logs).

Action items

  1. eseyman choisir un restaurent pour le déjeuner avant l'AG
  2. eseyman apporter DVD F18 pour le prochain Premier Samedi


Action items, by person

  1. eseyman
    1. eseyman choisir un restaurent pour le déjeuner avant l'AG
    2. eseyman apporter DVD F18 pour le prochain Premier Samedi


People present (lines said)

  1. eseyman (63)
  2. llaumgui_zhukov (18)
  3. zodbot (11)
  4. Nobrakal (9)
  5. Casper_v2 (8)
  6. kwizart (1)


Generated by MeetBot 0.1.4.