fedora-fr
MINUTES

#fedora-meeting-1: fedora-fr

Meeting started by shaiton_ at 18:34:42 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton_, 18:38:55)
    1. http://www.spreadshirt.fr/aide-C1328/categoryId/44/articleId/77 (shaiton_, 18:42:22)
    2. HELP: besoin de devis (ou prise de décision) pour produire un kakemono et un dras de table (shaiton_, 18:48:51)
    3. ACTION: voir pourquoi les IT ne créent pas eux-même leur boutique (shaiton_, 18:53:55)

  2. Muffin (shaiton_, 18:54:39)
  3. Fedora-Fr.org (shaiton_, 18:58:32)
    1. pour l'annonce se Fedora 18 Alpha, se référer à Renault qui gérera ça (shaiton_, 19:01:22)

  4. Projet Fedora (shaiton_, 19:01:49)
    1. http://fedoraproject.org/wiki/Releases/18/Schedule (shaiton_, 19:02:59)
    2. l'alpha est décallée, une nouvelle fois (shaiton_, 19:03:09)

  5. Premier samedi à la Cité des Sciences (shaiton_, 19:03:24)
  6. FUDCon EMEA 2012 (shaiton_, 19:05:52)
    1. AGREED: prochaine réunion pour les demandes de bugdet, jeudi prochain (06/09) à 22h (heure de Paris) (pingou, 19:13:06)

  7. Journée Découverte Paris 8 (shaiton_, 19:16:15)
    1. ACTION: eseyman lancer un appel à participation pour le samedi à Paris 8 (eseyman, 19:17:06)

  8. Install Party Vincennes (shaiton_, 19:18:37)
  9. Discussion Libre (shaiton_, 19:22:14)


Meeting ended at 19:23:53 UTC (full logs).

Action items

  1. voir pourquoi les IT ne créent pas eux-même leur boutique
  2. eseyman lancer un appel à participation pour le samedi à Paris 8


Action items, by person

  1. eseyman
    1. eseyman lancer un appel à participation pour le samedi à Paris 8


People present (lines said)

  1. shaiton_ (104)
  2. eseyman (18)
  3. pingou (17)
  4. Renault (16)
  5. llaumgui (16)
  6. zodbot (8)
  7. misc (6)
  8. Constantin (4)


Generated by MeetBot 0.1.4.