fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr

Meeting started by shaiton at 18:39:14 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton, 18:40:37)
    1. ACTION: shaiton faire le retour pour les Italiens (shaiton, 18:41:40)

  2. Muffin (shaiton, 18:43:49)
  3. Fedora-Fr.org (shaiton, 18:44:15)
    1. http://rencontres.fedora-fr.org/ avances (llaumgui, 18:44:39)
    2. http://www.slideshare.net/fedorafr (llaumgui, 18:45:20)
    3. ACTION: shaiton proposer les vidéos… (shaiton, 18:46:51)
    4. http://ask.fedoraproject.org/question/1916/adding-a-splash-screen-to-video (shaiton, 18:47:03)

  4. Projet Fedora (shaiton, 18:48:00)
    1. http://doc.fedora-fr.org/wiki/T%C3%A9l%C3%A9charger_Fedora#3.C3.A8me_.C3.A9tape_:_T.C3.A9l.C3.A9charger_Fedora (shaiton, 18:49:13)

  5. Premier samedi à la Cité des Sciences (shaiton, 18:49:36)
  6. Solutions Linux (shaiton, 18:50:02)
    1. ACTION: shaiton mettre à jour le tracker EMEA (1 boite eseyman 1 shaiton, 1/2 Lyon) (shaiton, 18:55:21)

  7. UnderConstruction (shaiton, 18:56:44)
    1. ACTION: eseyman CR (shaiton, 18:56:47)

  8. Rencontres Fedora 17 (shaiton, 18:56:52)
    1. ACTION: shaiton CR (shaiton, 18:56:57)

  9. FUDCon EMEA 2012 (shaiton, 18:57:40)
    1. conf call vendredi prochain (shaiton, 18:57:52)
    2. ACTION: shaiton TERMINER la page fudcon… (shaiton, 18:58:51)
    3. ACTION: shaiton appeler sabrina (shaiton, 18:59:20)

  10. Discussion libre (shaiton, 19:10:28)


Meeting ended at 19:16:10 UTC (full logs).

Action items

  1. shaiton faire le retour pour les Italiens
  2. shaiton proposer les vidéos…
  3. shaiton mettre à jour le tracker EMEA (1 boite eseyman 1 shaiton, 1/2 Lyon)
  4. eseyman CR
  5. shaiton CR
  6. shaiton TERMINER la page fudcon…
  7. shaiton appeler sabrina


Action items, by person

  1. eseyman
    1. shaiton mettre à jour le tracker EMEA (1 boite eseyman 1 shaiton, 1/2 Lyon)
    2. eseyman CR
  2. shaiton
    1. shaiton faire le retour pour les Italiens
    2. shaiton proposer les vidéos…
    3. shaiton mettre à jour le tracker EMEA (1 boite eseyman 1 shaiton, 1/2 Lyon)
    4. shaiton CR
    5. shaiton TERMINER la page fudcon…
    6. shaiton appeler sabrina


People present (lines said)

  1. shaiton (86)
  2. eseyman (31)
  3. llaumgui (20)
  4. abompard (11)
  5. zodbot (10)
  6. number80 (6)
  7. Achrg (6)


Generated by MeetBot 0.1.4.