fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr

Meeting started by shaiton_ at 18:36:33 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton_, 18:41:29)
    1. la préfecture a bien enregistré nos dernières modifs, le nouveau siège est chez notre président, à Boulogne (shaiton_, 18:42:06)
    2. HELP: Aurions-nous un devis pour une banière/un kakemono ? (on peut toujours demander les fonds à EMEA ensuite) (shaiton_, 18:43:45)
    3. http://www.chronostand.fr//10-plv-kakemonos-stand (eseyman, 18:44:41)
    4. ACTION: shaiton relancer la Linux Foundation (shaiton_, 18:46:03)

  2. Muffin (shaiton_, 18:46:25)
  3. Fedora-Fr.org (shaiton_, 18:47:44)
  4. Projet Fedora (shaiton_, 18:49:31)
    1. Fedora-17 beta sort demain (17 avril 2012) (shaiton_, 18:50:04)

  5. Premier samedi à la Cité des Sciences (shaiton_, 18:51:02)
  6. FUDCon EMEA 2012 (shaiton_, 18:55:13)
    1. Réunion demain (mardi 17 avril) à 20h sur #fedora-meeting-1 Rejoignez-nous ! (shaiton_, 18:56:17)
    2. ACTION: shaiton envoyer un reminder sur les listes (shaiton_, 18:57:14)

  7. UnderConstruction (shaiton_, 18:59:13)
    1. https://fedoraproject.org/wiki/Underconstruction_2012 (shaiton_, 19:00:34)
    2. c'est samedi 28 avril (shaiton_, 19:00:48)

  8. Rencontres Fedora 17 (shaiton_, 19:01:35)
    1. http://fedoraproject.org/wiki/Rencontres_Fedora_17_%C3%A0_Universciences (shaiton_, 19:01:39)
    2. HELP: plus tôt vous renseignez vos conférences ou ateliers, plus de chance vous avez de les voir acceptés, alors à vous ! (shaiton_, 19:02:48)

  9. Discussion Libre (shaiton_, 19:04:03)


Meeting ended at 19:13:49 UTC (full logs).

Action items

  1. shaiton relancer la Linux Foundation
  2. shaiton envoyer un reminder sur les listes


People present (lines said)

  1. shaiton_ (75)
  2. eseyman (32)
  3. misc (11)
  4. llaumgui (10)
  5. zodbot (6)
  6. Casper_v2 (4)
  7. kwizart (1)


Generated by MeetBot 0.1.4.