fedora-latam
LOGS
23:18:16 <aeperezt> #startmeeting
23:18:16 <zodbot> Meeting started Wed May 15 23:18:16 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:18:16 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:18:17 <cevillacorta> entonces iniciemos y no perdamos más tiempo
23:18:31 <itamarjp> .fas itamarjp
23:18:32 <aeperezt> echevemaster, cuando es asi inicien el meeting no tienen que esperarme
23:18:32 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
23:18:37 <alexove> .fas alexove
23:18:38 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:18:39 <aeperezt> #topic rollcall
23:18:43 <aeperezt> .fas aeperezt
23:18:44 <Danniel-Lara> .fas danniel
23:18:44 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
23:18:47 <zodbot> Danniel-Lara: danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
23:18:50 <cevillacorta> .fas cevillacorta
23:18:51 * aeperezt Panama
23:18:53 <zodbot> cevillacorta: cevillacorta 'CESAR VILLACORTA' <cevillacorta.systems@gmail.com>
23:19:00 * itamarjp Brazil
23:19:13 * Danniel-Lara Brazil - Porto Alegre
23:19:36 <echevemaster> .fas echevemaster
23:19:37 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:19:48 * echevemaster Venezuela
23:21:43 <mayorga> .fas mayorgalinux
23:21:44 <zodbot> mayorga: mayorgalinux 'Eduardo Mayorga Téllez' <mayorgalinux@gmail.com>
23:21:48 * mayorga Nicaragua
23:22:10 <yn1v> .fas yn1v
23:22:11 <zodbot> yn1v: yn1v 'Neville A. Cross' <neville@taygon.com>
23:22:12 <aeperezt> #chair echevemaster itamarjp ramilton yn1v
23:22:12 <zodbot> Current chairs: aeperezt echevemaster itamarjp ramilton yn1v
23:22:17 * yn1v Nicaragua
23:22:26 <crsesilva> .fas crsesilva
23:22:27 <zodbot> crsesilva: crsesilva 'Cândido Raphael de Souza e Silva' <crsesilva@gmail.com>
23:22:48 <aeperezt> #topic ticket 115
23:22:57 * crsesilva Brazil
23:23:47 <aeperezt> ticket 115 patrocinio para crsesilva para el fisl
23:24:46 <aeperezt> crsesilva, tenemos un hostal para resevado para los miembros de Fedora que van a fisl esta bien alli en lugar del hotel
23:24:53 <echevemaster> Este ticket quedó de la semana anterior.
23:25:00 <aeperezt> echevemaster, si
23:25:13 <aeperezt> itamarjp, algun detalle con ese ticket
23:25:39 <aeperezt> crsesilva, please introduce your self to the meeting
23:25:43 <itamarjp> sergiodj no ira quedar em hostal, entonces temos espaço para 1 persona
23:26:18 <crsesilva> i accept not problems
23:26:23 <aeperezt> and why will be helpfull for you to go to fisl and more important for Fedora
23:27:09 <echevemaster> Welcome crsesilva
23:27:27 <crsesilva> tank you
23:28:05 <aeperezt> crsesilva, please let us know what you think
23:28:27 <crsesilva> I'm a fedora user a few years as I describe in my wiki and always wanted to be able to help the project in some way
23:28:54 <aeperezt> what you plan to do in fisl
23:29:35 <Danniel-Lara> crsesilva:  you have recorded some contribution to free software? blog, etc. .. ?
23:29:57 <crsesilva> and the best way I can help at this point is being ambassador for the project and may change esperiencia with former U.S. ambassadors to the success of the project in my
23:30:22 <crsesilva> region
23:31:46 <aeperezt> crsesilva, so what are you plans to shre on fisl
23:32:02 <crsesilva> yet no more already contribute to free software in my area always attended the Christmas FLISOL RN and proposed a talk for FISL
23:32:07 <dougsland> .fas dougsland
23:32:08 <zodbot> dougsland: dougsland 'Douglas Schilling Landgraf' <dougsland@redhat.com>
23:32:20 <firemanxbr> .fas firemanxbr
23:32:21 <zodbot> firemanxbr: firemanxbr 'Marcelo Barbosa' <mr.marcelo.barbosa@gmail.com>
23:32:48 <aeperezt> any questions for crsesilva
23:33:00 <itamarjp> diga sobre seu talk no fisl ?
23:33:06 <itamarjp> what talk have you proposed for fisl ?
23:33:08 <crsesilva> Presenting the work proposed; significance of Free Software in the micro and small enterprises.
23:33:18 <Danniel-Lara> you have recorded some contribution to free software? blog, etc. .. ?
23:33:24 <Danniel-Lara> crsesilva:  you have recorded some contribution to free software? blog, etc. .. ?
23:35:04 <aeperezt> crsesilva, do you have a blog? you will need to publish a post with the experiense on fisl if sponsor
23:35:18 <crsesilva> Daniel does not own blog are my future plans with a focus on free software and Fedora project, virtualization and oVirt
23:35:37 <crsesilva> estou trabalhando na minha regi?o para fortalecer e incentivar o uso do software livre nas micro e pequenas empresas
23:35:43 <crsesilva> sory
23:36:20 <aeperezt> crsesilva, well you may need to create a blog and post all Fedora related activities on it so it works as a report on them
23:36:50 <aeperezt> that will make your live easy when requesting sponsorship of any kind
23:37:13 <crsesilva> ok
23:38:13 <crsesilva> aeperezt sorry I missed your question
23:38:47 <aeperezt> crsesilva, some how you anwser it already
23:38:55 <aeperezt> but you need to create ablog
23:39:14 <aeperezt> so you used to report activities
23:39:18 <aeperezt> ok
23:39:24 <aeperezt> lets vote people
23:39:38 <crsesilva> ok tank you
23:39:46 <aeperezt> ticket 115 for 491.42 dls
23:39:57 <aeperezt> crsesilva, to fisl
23:40:09 <aeperezt> itamarjp, ?
23:40:11 <itamarjp> I will give + 1 to ticket #115, I hope to see crsesilva being a great ambassador and starting contributing  to other fedora groups.
23:40:20 <aeperezt> echevemaster, ?
23:40:25 <echevemaster> +1
23:40:27 <aeperezt> Danniel-Lara, ?
23:40:37 <mayorga> +1
23:40:38 * Danniel-Lara +1
23:40:39 <alexove> +1
23:40:46 <ramilton> +1
23:41:04 <cevillacorta> +1
23:41:17 <yn1v> +1
23:41:19 <dougsland> +1
23:41:23 <aeperezt> ok
23:41:30 <firemanxbr> +1
23:41:50 <yn1v> we have to tell other people on fisl to induce crsesilva to blogging
23:41:53 <aeperezt> #agreed to sponsor ticket 115 crsesilva to fisl plus the last space on the hostal
23:42:21 <itamarjp> ynlv, sure
23:42:22 <aeperezt> crsesilva, also once the blog is set add it to fedora planet
23:43:04 <itamarjp> crsesilva, https://fedoraproject.org/wiki/Planet?rd=Planet_HowTo
23:43:04 <aeperezt> #topic ticket 116 apoyo a gomix para viajar a Puerto Ayacucho para el flisol
23:43:12 <crsesilva> Thank you'll create and feed my blog and help the fedora ever
23:43:28 <aeperezt> echevemaster, sabes sobre este ticket
23:43:44 <aeperezt> el costo son 222 dls
23:43:57 <crsesilva> tank you
23:44:06 <aeperezt> me toca abogar por gomix
23:44:31 <aeperezt> creo que todos conocemos a gomix y lo que hace así que ese no es el detalle
23:45:23 <echevemaster> Flisol a Guayana
23:46:45 <echevemaster> Ese Flisol también va a sentar las bases de la colaboración para fedora warao
23:46:53 <aeperezt> si este viaje se aprovechar para ir viendo el avance del proyecto warao y empaquetamiento para la pobalacion indigena
23:47:12 <aeperezt> por lo que para mi tiene mucha importancia para Fedora
23:47:18 <aeperezt> así que
23:47:28 <echevemaster> Votemos
23:47:28 <aeperezt> favor votar por el ticket 116
23:47:30 <aeperezt> +1
23:47:33 <echevemaster> +1
23:47:34 <cevillacorta> +1
23:47:34 <itamarjp> +1
23:47:42 <alexove> +1
23:47:53 <crsesilva> +1
23:47:57 <ramilton> +1
23:48:01 <Danniel-Lara> +1
23:48:03 <firemanxbr> +1
23:48:37 <mayorga> +1
23:48:53 <aeperezt> #agreed ticket 116 viaje al flisol puerto Ayacucho
23:48:53 <yn1v> +1
23:49:21 <aeperezt> #topic presupuesto
23:49:55 <aeperezt> chicos tratemos de pasar todos los documentos pendientes para que se puedan cerrar los tickets
23:50:15 <yn1v> o?
23:50:17 <yn1v> o/
23:50:26 <aeperezt> es importante que cerremos este cuarto antes del mes de corte para que entre todo dentro del presupuesto
23:50:40 <yn1v> estuve viendo los tickets pendientes y los nuevos
23:50:59 <yn1v> para los viajes del fisl hay un detalle  importante
23:51:00 <itamarjp> qual eres el mes de corte ?
23:51:26 <yn1v> no puedo pagar viajes en sitios locales de brazil... gol, despegar y similares.
23:51:40 <yn1v> para pagar debo hacerlo  en orbitz, expedia, kayak
23:52:12 <yn1v> o bien si lo pagan directamente yo puedo hacer la transferencia via paypal
23:52:19 <aeperezt> itamarjp, el corte es agosto 30, por eso toda la documentacion tiene que estar para Julio 20
23:52:37 <itamarjp> yn1v, que pasa com sitios gol, despegar etc.. /
23:52:38 <itamarjp> ?
23:52:45 <aeperezt> o antes para que se pueda reembolsar
23:52:56 <aeperezt> y que quede en los reportes del cuarto
23:53:10 <yn1v> the community creditcard is from USA
23:53:19 <aeperezt> yn1v, entonces tienen que comprar su ticket y tu reembolsas
23:53:22 <yn1v> brazilian sites only take brazilian cards
23:53:49 <yn1v> O nos ponemos de acuerdo y yo compro en expedia u orbitz
23:53:50 <aeperezt> yn1v, creo que ya vi un ticket con su recivo
23:54:10 <aeperezt> itamarjp, puedes coordinar eso con las personas
23:54:21 <yn1v> los precios son ligeramente más altos, pero al hacer la transferencia debo agregar 7.5% de comisiones en barzil, asi que da lo mismo
23:54:31 <aeperezt> crsesilva, can you paid for your ticket and we reimburse you
23:54:39 <yn1v> sip, estuve viendo los tickets este domingo
23:55:07 <yn1v> incluso acabo de comprar el boleto de ramilton, con quien nos pusimos de acuerdo via googletalk sobre el itinerario
23:55:18 <aeperezt> yn1v, excelente
23:55:19 <ramilton> :)
23:55:26 <crsesilva> yes
23:55:27 <yn1v> puede funcionar de ambas vias
23:55:51 <aeperezt> crsesilva, can we reimburse you via paypal
23:55:59 <yn1v> pero lo importante es que si necesitan que yo lo pague, sepan que deben buscar itinerarios en expedia u orbitz
23:56:25 <yn1v> si es reembolso, no importa ... eso se arregla posteriormente
23:56:31 <itamarjp> yn1v, ok,
23:56:39 <crsesilva> but most do not have paypal can create more
23:56:40 <yn1v> siempre y cuando tengan cuenta de paypal
23:56:43 <echevemaster> Aplica para FUDCON no
23:56:55 <yn1v> no.
23:57:06 <yn1v> FUDCON viene de otro centro de costo
23:57:31 <yn1v> mejor no gastar nuestros fondos en fudcon, cuando van a pagarse de otra fuente
23:57:49 <aeperezt> echevemaster, fudcon es diferente
23:58:34 <aeperezt> itamarjp, can you contact everyone to let them know how to get their tickets for fisl and help yn1v with that
23:58:48 <itamarjp> aeperezt , ok
23:58:57 <yn1v> thanks :)
23:59:04 <itamarjp> crsesilva, if you don't have paypal, yn1v can send the reimburse to my paypal and I get the cash for you, or you can create a paypal account for you, ramilton can explain to you.
00:00:02 <itamarjp> ramilton created a paypal account recently
00:00:03 <ramilton> cresilva, estou a sua disposição
00:00:19 <aeperezt> ok
00:00:29 <crsesilva> I have bank account in Brazil If you can have tranferir?
00:00:43 <ramilton> sim... pode sim
00:00:49 <aeperezt> #action itamarjp to talk to everyone that goes to fisl to help yn1v with the tickets
00:00:51 <ramilton> demora 3 dias para cair na conta
00:00:54 <itamarjp> crsesilva, sure.
00:02:09 <ramilton> crsesilva. It takes three days to fall in the account.
00:02:31 <crsesilva> I better create a paypal account to not bother itamar
00:04:40 <aeperezt> #topic release party
00:05:08 <aeperezt> les recordamos a todos que debemos comenzar a organizar los release parties para Fedora 19
00:05:12 <yn1v> o/
00:05:25 <echevemaster> Ya estoy organizando
00:05:33 <yn1v> vamos a hacer release party en Managua \o/
00:05:37 <yn1v> eof
00:06:01 <itamarjp> https://fedoraproject.org/wiki/Releases/19/Schedule
00:06:20 <itamarjp> https://fedoraproject.org/wiki/F19_release_events#LATAM
00:06:46 <aeperezt> excelente
00:06:53 <aeperezt> algun otro tema yn1v
00:06:55 <aeperezt> echevemaster,
00:06:57 <aeperezt> itamarjp,
00:08:03 <aeperezt> ok gracias a todos
00:08:14 <aeperezt> disculpen por la espera
00:08:20 <cevillacorta> nos vemos el próximo miércoles
00:08:20 <aeperezt> se termina la reunion
00:08:28 <aeperezt> #endmeeting