fedora-latam
LOGS
22:25:47 <LoKoMurdoK> #startmeeting
22:25:47 <zodbot> Meeting started Wed Apr 17 22:25:47 2013 UTC.  The chair is LoKoMurdoK. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:25:47 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:25:48 <FabioOlive> :)
22:26:06 <LoKoMurdoK> #chair echevemaster tatica itamarjp
22:26:06 <zodbot> Current chairs: LoKoMurdoK echevemaster itamarjp tatica
22:26:12 <tatica> .fas tatica
22:26:13 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
22:26:18 <FabioOlive> .fas fleite
22:26:19 <zodbot> FabioOlive: fleite 'Fabio Olive Leite' <fabio.olive@gmail.com>
22:26:22 <LoKoMurdoK> .fas lbazan
22:26:22 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
22:26:35 <apahim> .fas apahim
22:26:36 <zodbot> apahim: apahim 'Amador Pahim' <amador@pahim.org>
22:26:41 <sergiodj> #topic Roll Call
22:26:44 <sergiodj> :)
22:26:52 <sergiodj> .fas sergiodj
22:26:52 <zodbot> sergiodj: sergiodj 'Sergio Durigan Junior' <sergiodj@redhat.com> - sergiosdj '' <sergiodj+old@redhat.com>
22:26:55 * sergiodj Brasil
22:26:56 <LoKoMurdoK> #topic tickets 99 100 103
22:27:11 <Danniel-Lara> .fas danniel
22:27:11 <sergiodj> LoKoMurdoK: there are more tickets to be discussed
22:27:11 <zodbot> Danniel-Lara: danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br> - hdanniel 'Hector Paz' <hdanniel@gmail.com>
22:27:24 <Wolnei> https://fedoraproject.org/wiki/User:Wolnei
22:27:26 <sergiodj> let discuss one by one, shall we?
22:27:57 <LoKoMurdoK> sergiodj: yes
22:28:07 <alexove> .fas alexove
22:28:08 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:28:15 <LoKoMurdoK> alexove: como estas
22:28:16 <echevemaster> .fas echevemaster
22:28:16 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:28:18 <LoKoMurdoK> Wolnei2: saludos
22:28:21 * echevemaster Venezuela
22:28:26 <alexove> cansaooo
22:28:27 * LoKoMurdoK Panama
22:28:31 <alexove> recien llegue a mi casa
22:28:33 * tatica venezuela
22:28:36 <LoKoMurdoK> paises por favor
22:28:42 <alexove> Peru
22:28:48 <LoKoMurdoK> alexove: complicado esto de fudcon mas tareas rutinarias
22:28:55 <Danniel-Lara> Brazil
22:28:55 * FabioOlive Brasil
22:28:58 <sergiodj> coloque o #topic com el número del ticket que vamos discutir, un por un :)
22:29:10 <Wolnei2> salude LokoMurdok
22:29:12 <LoKoMurdoK> #topic ticket 99
22:29:13 * apahim Brasil
22:29:13 <itamarjp> Brazil
22:29:16 <lvaz> Mars
22:29:20 <sergiodj> gracias :)
22:29:22 <echevemaster> #chair LoKoMurdoK echevemaster sergiodj
22:29:22 <zodbot> Current chairs: LoKoMurdoK echevemaster itamarjp sergiodj tatica
22:29:29 <sergiodj> #link https://fedorahosted.org/fedora-latam/ticket/99
22:29:30 <lvaz> Brazil
22:29:36 <LoKoMurdoK> #chair sergiodj
22:29:36 <zodbot> Current chairs: LoKoMurdoK echevemaster itamarjp sergiodj tatica
22:29:46 <alexove> LokoMurdok: Los docentes tienen más entrada a las intituciones pero organizarlos es muy lento pero creo que desde hoy ya andaremos más rapido
22:30:07 <LoKoMurdoK> alexove: ok
22:30:14 <LoKoMurdoK> alexove: que nos puedes comentar del ticket 99
22:30:35 <LoKoMurdoK> alexove: diseño afiches y demas
22:30:46 <LoKoMurdoK> alexove: te contastes con Juan barba
22:31:10 <alexove> Si converce con él el domingo
22:31:13 <LoKoMurdoK> tatica: ing. usted tiene algo con ese ticket? en lo que esta brindando su preciado apoyo
22:31:30 <tatica> leyendo
22:31:46 <alexove> Juan me dijo que iba a diseñar el banner base y que luego se podia ir diseñando el resto del material en base a eso
22:31:49 <tatica> !
22:31:51 <alexove> y estoy a la espera
22:31:58 <LoKoMurdoK> alexove: ok
22:32:00 <LoKoMurdoK> tatica:
22:32:26 <Wolnei2> !
22:32:36 <tatica> como saben hace algunos días hice unas correcciones al logo, ya que no cumplia con los requisitos
22:32:39 <tatica> !link http://www.flickr.com/photos/tatadbb/8631611624/in/photostream/
22:33:01 <tatica> intenté utilizar todos los diseños originalmente hechos, por lo que simplemente re-organicé el trabajo realizado a un formato aceptado
22:33:09 <LoKoMurdoK> #link http://www.flickr.com/photos/tatadbb/8631611624/in/photostream/
22:33:09 <sergiodj> #link http://www.flickr.com/photos/tatadbb/8631611624/in/photostream/
22:33:19 <sergiodj> ops :)
22:33:35 <LoKoMurdoK> sergiodj: no problem
22:33:40 <tatica> En este momento me encuentro con disponibilidad de prestar colaboración con el diseño, sin embargo, no sé si Juan Barba tenga algo adelantado y no quiero limitar su trabajo
22:33:43 <LoKoMurdoK> me gusta bastante el de mano izquierda
22:33:43 <echevemaster> cual de los dos se elegir�
22:33:54 <tatica> en dado caso de que el no tenga nada adelantado, con mucho gusto puedo tomar la tarea general de diseño
22:33:58 <echevemaster> a mi tambien
22:34:01 <tatica> quizás tener todo listo para dentro de unos 8 días
22:34:12 <echevemaster> a mi me gusta el de la izquiera
22:34:14 <tatica> (creo que estamos cortos de tiempo, por lo que se necesita todo *ya*)
22:34:15 <tatica> eof
22:34:17 <LoKoMurdoK> tatica: creo que podemos presentar eso y mostrar el de Juan a ver que tiene y votamos por cual de todos que les parece
22:34:34 <tatica> recuerden que debe cumplir la guia de estilos
22:34:35 <tatica> ya la pego
22:34:36 <echevemaster> vamos a hacer una pre-votacion con este
22:34:42 <LoKoMurdoK> tatica: siempre y cuando juan tenga el de el listo
22:34:46 <sergiodj> a mi me gusta el de la esquerda también
22:34:48 <sergiodj> :)
22:34:48 <LoKoMurdoK> echevemaster: no
22:34:57 <LoKoMurdoK> echevemaster: creo que no seria lo correcto
22:35:05 <LoKoMurdoK> necesitamos contactar a Juan para ver si adelanto algo
22:35:05 <tatica> #link https://fedoraproject.org/wiki/Logo/UsageGuidelines#FUDCon
22:35:31 <echevemaster> pre-votaci�n no significa que se elegir�: esto aminoraria los tiempos con esta votaci�n
22:35:47 <LoKoMurdoK> echevemaster: recuerda que juan si esta realizando algo o ya tiene algo listo deberiamos tirarlos a votacion los dos a la vez
22:36:00 <Wolnei2> me gusto mas el da la izquiera, pero la logo no tiene derechos?
22:36:10 <tatica> Wolnei2, eso es importante
22:36:18 <tatica> si tiene copyright, no se puede utilizar
22:36:20 <echevemaster> ok LoKoMurdoK.
22:36:34 <tatica> (de hecho, en el guideliness no se *deberia* utilizar, pero bueno, puedo intentar dialogarlo)
22:36:36 <Wolnei2> esta es la logo del turismo del Peru, correcto?
22:36:48 <LoKoMurdoK> tatica: el links de los guideslines lo tienes a mano
22:36:57 <echevemaster> pregunto, ese logo de peru es de dominio publico?
22:37:00 <tatica> LoKoMurdoK, lo acabo de pasar
22:37:03 <tatica> #link https://fedoraproject.org/wiki/Logo/UsageGuidelines#FUDCon
22:37:10 <FabioOlive> se puede hacer algo que parezca con este, pero no sea lo mismo?
22:37:11 <LoKoMurdoK> quieren tener una prevotacion para que tatica quede con uno solo en caso tal seria asi
22:37:14 <LoKoMurdoK> echevemaster: que dices
22:37:16 <LoKoMurdoK> que dicen todos
22:37:19 <FabioOlive> (me gusta el de la izquierda)
22:37:28 * LoKoMurdoK todos dicen izquierda
22:37:35 <LoKoMurdoK> sergiodj: left or right
22:37:38 <sergiodj> left
22:37:40 <sergiodj> :)
22:37:42 <LoKoMurdoK> yea
22:37:43 <LoKoMurdoK> yeah
22:37:47 <echevemaster> LoKoMurdoK, yo estoy de acuerdo
22:37:53 <echevemaster> fue lo que dije arriba...
22:38:19 * echevemaster left
22:38:22 * LoKoMurdoK echevemaster tengo personal cerca que piensan que chateo
22:38:23 <LoKoMurdoK> nada mas
22:38:25 <LoKoMurdoK> ok
22:38:29 <LoKoMurdoK> left
22:38:29 <echevemaster> aunque right tiene letras mas standard
22:38:33 <aeperezt_mb> alexlove neceaitamos sacer el fudcon de la reunion de latam y ver ese tema en lreunion de fudocon
22:38:46 <apahim> /me left indeed.
22:38:52 <LoKoMurdoK> aeperezt_mb: vamos a tratar de que la proxima reunion de fudcon sea en fudcon planning
22:39:03 <sergiodj> creo que FabioOlive está correcto, si el logo tiene copyright (argh!) entonces tienem que hacer un otro parecido pero no lo mismo
22:39:17 <LoKoMurdoK> alexove: tienes que mandar a la ista de correo las fechas en las que vas a realizar las reuniones semanales de fudcon-planning
22:39:20 <tatica> pueden lanzar una votación por la lista
22:39:26 <tatica> quizás así se pierda menos tiempo
22:39:30 <aeperezt_mb> pueden definir el dia y la hora de una vez
22:39:34 <LoKoMurdoK> tatica: tenemos quorum aqui creo que podemos votar
22:39:35 <echevemaster> #action proxima reunion de latam en fudcon-planning (si se puede)
22:39:40 <FabioOlive> tal vez sea una oportunidad de crear algo más "informático" que parezca con el logo de perú
22:40:22 <LoKoMurdoK> ok votacion por lista o quieren definirlo ya?
22:40:31 <echevemaster> definirlo ya
22:40:41 <aeperezt_mb> juan barba trabaja en algo de eso
22:40:44 <LoKoMurdoK> quienes estan a favor de definir el logo de tatica ya?
22:40:45 <sergiodj> pensei que já estivesse definido :-).  esquerda :-D
22:40:58 <echevemaster> pre-votacion
22:41:01 <LoKoMurdoK> aeperezt_mb: solo en el logo de tatica para presentar
22:41:13 <echevemaster> eso no significa que barba no presentar� su logo
22:41:13 <alexove> el logo de la izquierda tiene un problemita
22:41:14 <LoKoMurdoK> aeperezt_mb: no es definitivo al final que muestren los dos
22:41:21 <alexove> La marca peru tiene copyright
22:41:22 <LoKoMurdoK> alexove: ok ?
22:41:26 <LoKoMurdoK> alexove: ok
22:41:27 <alexove> y es licenciada
22:41:31 <LoKoMurdoK> tatica: se puede corregir
22:41:32 <LoKoMurdoK> eso
22:42:04 <LoKoMurdoK> fcodiaz: saludos
22:42:11 <echevemaster> alexove, que otros iconos de peru son susceptibles de ser de dominio p�blico?
22:42:17 <fcodiaz> LoKoMurdoK, saludos joven
22:42:22 <tatica> si es licenciado se debe usar el de la derecha
22:42:24 <tatica> sin embargo
22:42:27 <echevemaster> y que podamos usar en el logo.
22:42:29 <aeperezt_mb> no se dijo que se decida por el mejor
22:42:34 <aeperezt_mb> o no se
22:42:35 <LoKoMurdoK> aeperezt_mb: ok
22:42:39 <tatica> lo que se puede hacer es utilizar el de la derecha y el *peru* más grafico integrarlo al diseño general
22:42:54 <LoKoMurdoK> aeperezt_mb: tatica esta presentando los de ellas vamos a elegir 1 para que compita con el de juan y listo
22:42:58 <LoKoMurdoK> aeperezt_mb: y gane el mejor
22:42:59 <aeperezt_mb> creo que lo mas prioritario es tener uno.
22:42:59 <LoKoMurdoK> normal
22:43:06 <LoKoMurdoK> aeperezt_mb: correcto
22:43:09 <LoKoMurdoK> aeperezt_mb: +1
22:43:23 <alexove> Los iconos en general son pocos, el que utilizo Tatica es licenciado y se puede solicitar a PromPeru o al ministerio de la producción
22:43:23 <LoKoMurdoK> ok señores definamos este tema
22:43:28 <aeperezt_mb> pero creo que eso debe de tratarce en la reunion de fudcon
22:43:33 <alexove> Estoy de acuerdo con LokoMurdok
22:44:08 <alexove> tambien estoy de acuerdo con aeperezt_mb
22:44:16 <LoKoMurdoK> aeperezt_mb: alexove las proximas reuniones empezando desde el lunes debes poner un dìa para las reuniones en #fudcon-planning
22:44:18 <echevemaster> ok reuni�n de fudcon entonces
22:44:26 <FabioOlive> de acuerdo, que se lo traten en la reunión de fudcon
22:44:26 <sergiodj> ok
22:44:27 <LoKoMurdoK> listo
22:44:29 <LoKoMurdoK> ya tengo una idea
22:44:53 <LoKoMurdoK> proxima reunion canal #fudcon-planning se define el logo de tatica y presentamos el de juan barba
22:45:01 <echevemaster> action?
22:45:03 <LoKoMurdoK> tatica: te da chance de arreglar
22:45:05 <LoKoMurdoK> echevemaster: pera
22:45:08 <LoKoMurdoK> estan de acuerdo
22:45:08 <LoKoMurdoK> ?
22:45:14 <echevemaster> yes, i agreed
22:45:18 <LoKoMurdoK> +1
22:45:18 <FabioOlive> si
22:45:19 * echevemaster +1
22:45:21 <FabioOlive> +1
22:45:25 * apahim +1
22:45:26 <lvaz> +1
22:45:27 * sergiodj +1
22:45:29 <aeperezt_mb> ya vieron algun ticket de los que estan pendientes
22:45:32 <LoKoMurdoK> ok
22:45:38 <LoKoMurdoK> aeperezt_mb: estamos justamente en el primero
22:45:39 <tatica> no entendí que hay que arreglar, pero me dicen porque me perdí entre tanto +1 :)
22:45:45 <tatica> sorry, ando engripada y lenta :$
22:45:46 <sergiodj> me gustaria de discutir el ticket #81 OK?
22:45:51 <alexove> +1
22:45:53 <aeperezt_mb> que dia es la reunion de fudcon planing
22:46:07 <echevemaster> alexove, ?
22:46:08 <LoKoMurdoK> tatica: mostramos tu logo en la primera reunion de fudcon-planning
22:46:25 <aeperezt_mb> decidamos los dias de reunion de fudcon
22:46:26 <echevemaster> alexove, que dia ves m�s conveniente.
22:46:27 <alexove> sobre el fudcon planning
22:46:36 <echevemaster> si
22:46:52 <tatica> genial
22:47:06 <aeperezt_mb> dia y hora
22:47:07 <alexove> coordinare eso con los docentes de la universidad, tratare de resumir esto para no quitarle atencion al ticket 81
22:47:51 <alexove> se formaron comisiones de trabajo con ellos y definiremos fechas de reunion con los jefes de cada comision y los incluiremos en las reuniones de fudcon-plannig para que ellos mismos informen sus avances
22:47:52 <echevemaster> cuando podrias tener respuesta sobre el dia de reunion
22:47:52 <aeperezt_mb> ok
22:47:53 <echevemaster> ?
22:47:55 <LoKoMurdoK> alexove: crees que podamos tener esa fecha y hora antes del vienres
22:48:18 <LoKoMurdoK> alexove: si es posible
22:48:20 <alexove> El viernes a las 11 am (hora de Perú) tendremos reunion
22:48:27 <LoKoMurdoK> alexove: ok
22:48:28 <LoKoMurdoK> listo
22:48:38 <alexove> estare al inio para que no me posterguen como la semana pasada
22:48:46 <LoKoMurdoK> esperemos respuesta de la primera reunion de fudconplanning por medio de correo en la lista
22:48:52 <aeperezt_mb> ok esperamos el correo con la propuesta de la hora
22:49:04 <LoKoMurdoK> action
22:49:19 <sergiodj> :)
22:49:19 <alexove> Entendido por la lista de correos sera
22:49:38 <LoKoMurdoK> #action alexove enviara correo coordinando fecha de las reuniones en #fudcon-planning despues de la reunion con docentes
22:49:39 <aeperezt_mb> si loko ponlo en un actio
22:49:44 * echevemaster recuerda que no le llegan los correos de la lista en espa�ol
22:49:58 <LoKoMurdoK> echevemaster:pasale el link para que se registre
22:50:02 <LoKoMurdoK> por favor
22:50:06 <LoKoMurdoK> ticket 81
22:50:08 <LoKoMurdoK> vi
22:50:11 <LoKoMurdoK> tenemos ese ticketr
22:50:13 <echevemaster> estoy registrado LoKoMurdoK
22:50:14 * LoKoMurdoK revisando
22:50:23 <aeperezt_mb> hechevers te hago un forward
22:50:34 <aeperezt_mb> loco #topic ticket 81
22:50:40 <sergiodj> #topic ticket 81
22:50:45 <LoKoMurdoK> sergiodj: tks
22:50:47 <sergiodj> #link https://fedorahosted.org/fedora-latam/ticket/81
22:50:49 <sergiodj> :)
22:50:52 <sergiodj> apahim: ping
22:50:54 <echevemaster> jajaja
22:51:03 <apahim> hey
22:51:07 <sergiodj> entonces, Amador gostaria de hacer un banner para FLISOL Natal
22:51:25 <sergiodj> el he cotizado (está correcto?) lo banner
22:51:37 <apahim> yes, I want to print this banner prior to FLISOL, but it's a general purpose material. So I will take it everywhere, FISL14 included.
22:51:43 <sergiodj> ficará en R$ 70 (USD 35)
22:52:04 <sergiodj> yo creo que lo precio está bueno
22:52:11 <LoKoMurdoK> sergiodj: bastante economico
22:52:13 <LoKoMurdoK> aeperezt_mb: ?
22:52:14 <sergiodj> si
22:52:15 <FabioOlive> si, está bueno
22:52:15 <LoKoMurdoK> que dices
22:52:17 <LoKoMurdoK> echevemaster:
22:52:23 <LoKoMurdoK> tatica:
22:52:23 <itamarjp> apahim, voce tem o desenho do banner que irá produzir ?
22:52:26 <apahim> #http://suchakra.fedorapeople.org/fudcon-designs-sources/PRINTS/pngs/fudcon-banner-vertical-generic.png
22:52:31 <apahim> itamarjp, ^
22:52:38 <sergiodj> #link http://suchakra.fedorapeople.org/fudcon-designs-sources/PRINTS/pngs/fudcon-banner-vertical-generic.png
22:52:48 <LoKoMurdoK> sergiodj: tks
22:52:51 <sergiodj> muy bueno!
22:52:54 <sergiodj> apahim: :)
22:52:58 <tatica> +1
22:52:58 <echevemaster> excelente
22:53:03 * echevemaster +1
22:53:10 * sergiodj gustaria de un banner también :-D
22:53:11 <LoKoMurdoK> +1
22:53:11 <sergiodj> heh
22:53:14 <FabioOlive> pienso en hacer uno de este design también, es muy lindo :)
22:53:14 <Danniel-Lara> +1
22:53:19 * sergiodj +1
22:53:24 <FabioOlive> +1
22:53:24 <tatica> hay un error mínimo
22:53:27 <itamarjp> +1
22:53:28 <LoKoMurdoK> aeperezt_mb: creo que todos estan a favor de este banner
22:53:33 <tatica> una de las flores está sobre la burbuja inferior izquierda
22:53:33 <LoKoMurdoK> podemos aprobar el ticket sin problemas
22:53:34 <sergiodj> si!
22:53:44 <tatica> voy a enviarle un mail a suchakra para que corrija la fuente
22:53:45 <LoKoMurdoK> tatica: :O
22:53:46 <LoKoMurdoK> wait
22:53:48 <LoKoMurdoK> 1 seg
22:53:49 <lvaz> +1
22:53:52 * LoKoMurdoK revisando flores
22:53:59 <echevemaster> what?
22:54:06 <itamarjp> apahim, amador peço que se for fazer um banner e for citar algum site que coloque o nome do site oficial que é fedoraproject.org
22:54:06 <sergiodj> apahim: entonces pode hacer lo banner, el reembolso está garantido.  gracias :)
22:54:15 <LoKoMurdoK> tatica: deben ponerlo detras de
22:54:18 <LoKoMurdoK> verdad
22:54:32 <LoKoMurdoK> sergiodj: the banner have a problem in the flower
22:54:36 <Wolnei2> modelo del banner -> http://www.jaymeayres.com/arquivos/fedora/fisl10/banner3.png
22:54:38 <tatica> ya le estoy enviando el mail
22:54:38 <sergiodj> really?
22:54:44 <tatica> a quien debería enviarle la fuente?
22:54:57 <LoKoMurdoK> sergiodj: yes
22:54:58 <lvaz> itamarjp +1
22:55:02 <sergiodj> hm
22:55:06 <LoKoMurdoK> tatica: subela al ticket puedes
22:55:15 <FabioOlive> el original SVG está en http://suchakra.fedorapeople.org/fudcon-designs-sources/PRINTS/sources/
22:55:31 <tatica> primero necesito mandarle el mail a suchakra con copia a quien está interesado en imprimirla porsia
22:55:38 <sergiodj> apahim: can you make sure that the image gets fixed before you make the banner?
22:55:38 <tatica> sería en dado caso sergiodj ?
22:55:38 <apahim> I can handle it. Flower and url, right?
22:55:52 <tatica> do you have svg sources?
22:55:54 <sergiodj> tatica: puedes copiar a mi e a apahim
22:55:56 <sergiodj> ok?
22:56:04 <tatica> muito bem
22:56:05 <FabioOlive> sergiodj tatica apahim : el original SVG está en http://suchakra.fedorapeople.org/fudcon-designs-sources/PRINTS/sources/
22:56:13 <sergiodj> FabioOlive: gracias :)
22:56:19 <asoliard> hola! disculpen que llegue tan tarde
22:56:30 <apahim> FabioOlive, tks
22:56:36 <tatica> ahhhh
22:56:49 <LoKoMurdoK> se procedera con la aprobacion del ticket cuando el banner este corregido
22:56:56 <tatica> eu posso fazer isso e upload o ticket
22:57:01 <tatica> ok?
22:57:05 <sergiodj> si!!
22:57:10 <sergiodj> muchas gracias tatica  :)
22:57:23 <apahim> ok, tks tatica.
22:57:25 <tatica> np
22:57:27 <FabioOlive> que se hace con la URL? el banner contiene www.fedoraproject.org. Se debe cambiarla para fedoraproject.org sin www?
22:57:28 <sergiodj> apahim: entonces está resolvido :)
22:57:35 <LoKoMurdoK> tatica: se aprueba apenas tengan el banner listo
22:57:38 <LoKoMurdoK> esta bien
22:57:52 <asoliard> estan en open floor?
22:57:53 <LoKoMurdoK> solo para confirmar que se va a mandar hacer bien
22:57:55 <LoKoMurdoK> asoliard: no
22:57:58 <echevemaster> no asoliard
22:58:02 <tatica> downloading
22:58:06 <sergiodj> #agreed ticket 81 fue aprobado (pero el banner será corrigido)
22:58:12 <LoKoMurdoK> sergiodj: ok
22:58:15 <LoKoMurdoK> sergiodj: mejor
22:58:18 <sergiodj> :)
22:58:22 <FabioOlive> :)
22:58:26 <LoKoMurdoK> pasamos al siguiente ticket
22:58:28 <sergiodj> ok, next ticket
22:58:31 <LoKoMurdoK> 100
22:58:35 <tatica> a cuantos dpi los necesitan?
22:58:37 <tatica> 120?
22:58:40 <itamarjp> FabioOlive, with or without www is ok, the problem is using other domain names.
22:58:46 <FabioOlive> itamarjp: ok
22:58:58 <LoKoMurdoK> #ticket 100
22:59:08 <sergiodj> #topic ticket 100
22:59:09 <sergiodj> :)
22:59:19 <LoKoMurdoK> sergiodj: tks
22:59:20 <apahim> tatica, 300dpi, 70cm x 150 cm.
22:59:20 <LoKoMurdoK> kaka
22:59:23 <sergiodj> #link https://fedorahosted.org/fedora-latam/ticket/100
22:59:31 * LoKoMurdoK revisando....
22:59:33 <tatica> kk
22:59:44 <tatica> exporting
22:59:45 <echevemaster> https://fedorahosted.org/fedora-latam/ticket/100
22:59:51 <itamarjp> apahim, estamos realmente precisando de banners, quando ficar pronto mostra para nós,
22:59:54 <echevemaster> disculpen
22:59:55 <echevemaster> http://fudconlatam.org/
23:00:00 <echevemaster> #link http://fudconlatam.org/
23:00:03 <apahim> claro itamarjp
23:00:11 <LoKoMurdoK> echevemaster: cuentame
23:00:18 <sergiodj> creo que ticket 100 también deverá ser discutido en la reunión de fudcon, certo?
23:00:19 <LoKoMurdoK> creo que llevas el hilo de eso con ale
23:00:20 <LoKoMurdoK> se gue
23:00:21 <LoKoMurdoK> fue
23:00:25 <echevemaster> ya esta hecho la pagina, es un wordpress, si quieren ayudar con el dise�o y otras cosas
23:00:28 <LoKoMurdoK> sergiodj: +1
23:00:37 <tatica> where should i upload the banner?
23:00:48 <LoKoMurdoK> ok todos los ticket referentes a fudcon seran discutidos en las reuniones de fudcon-meeting
23:00:52 <tatica> 81?
23:00:54 <LoKoMurdoK> planning*
23:00:57 <sergiodj> entonces podemos passar para el próximo ticket
23:01:13 <LoKoMurdoK> tatica: 81 aprobado pero el banner debe ser corregido
23:01:16 <sergiodj> tatica: si, puedes hacer upload para el ticket 81 :)
23:01:18 <LoKoMurdoK> esta bien
23:01:20 <LoKoMurdoK> de acuerdo
23:01:21 <sergiodj> gracias
23:01:28 <sergiodj> ok
23:01:36 <tatica> kk
23:01:39 <echevemaster> si quieren proponer theme nuevo o dejarlo asi digan
23:01:45 <echevemaster> y empezaremos con el contenido
23:01:45 <sergiodj> #agreed ticket 81 deverá ser discutido en la reunión de fudcon
23:02:00 <LoKoMurdoK> sergiodj: and the others
23:02:01 <LoKoMurdoK> please
23:02:03 <FabioOlive> sergiodj: eh? ticket 100
23:02:04 <apahim> 100?
23:02:09 <sergiodj> sorry
23:02:09 <FabioOlive> 81 es para apahim :)
23:02:11 <sergiodj> #undo
23:02:11 <zodbot> Removing item from minutes: <MeetBot.items.Agreed object at 0x1a7e5950>
23:02:14 <apahim> :)
23:02:19 <sergiodj> #agreed ticket 100 deverá ser discutido en la reunión de fudcon
23:02:21 <sergiodj> :)
23:02:30 <sergiodj> thanks!
23:02:33 <FabioOlive> sergiodj: :)
23:02:40 <sergiodj> entonces podemos discutir el ticket 103?
23:03:00 <sergiodj> LoKoMurdoK: ^
23:03:55 <LoKoMurdoK> sergiodj: ultimo ticket de la noche
23:04:04 <FabioOlive> lalala
23:04:04 <sergiodj> #topic ticket 103
23:04:09 <sergiodj> #link https://fedorahosted.org/fedora-latam/ticket/103
23:04:21 <LoKoMurdoK> owner is
23:04:22 <LoKoMurdoK> ....
23:04:24 <sergiodj> FabioOlive és lo dono
23:04:27 <sergiodj> :)
23:04:27 <LoKoMurdoK> sergiodj:
23:04:28 <LoKoMurdoK> kaka
23:04:57 <echevemaster> sergiodj, tu tienes los DVD's de Brasil no?
23:05:01 <sergiodj> si
23:05:11 <LoKoMurdoK> sergiodj: ok
23:05:15 <sergiodj> tengo los DVDs y estoy enviando a quem pede :)
23:05:32 <FabioOlive> voy a utilizar los DVDs en FLISOL Chapecó 27/4 (http://oesc-livre.org/doku.php?id=flisol_chapeco_2013), III Encontro Tecland 25/5 (http://www.tecland.com.br/iii-encontro-tecland/), también en un seminário académico el 6/6 (no URL)
23:05:48 <LoKoMurdoK> esto es sencillo
23:05:51 <echevemaster> se necesita algun pago de envio
23:05:51 <echevemaster> ?
23:05:57 <asoliard> Yo estoy fabricando mis medias...
23:05:59 <FabioOlive> tal vez también haga una charla en el 26-27/7 en http://www.expolivre.com.br/
23:06:00 <sergiodj> eu conheço o FabioOlive há bastante tempo (ele trabalha na Red Hat), entonces no tengo dudas
23:06:06 <LoKoMurdoK> sergiodj: need money?
23:06:10 <asoliard> compré 100 dvd y estoy grabando e imprimiendo yo
23:06:16 <sergiodj> si, reembolso para lo envio (shipping)
23:06:28 <echevemaster> ponlo en el ticket
23:06:33 <LoKoMurdoK> sergiodj: $$$?
23:06:39 <echevemaster> put in the ticket sergiodj
23:06:46 <sergiodj> no tengo lo valor exacto pero creo que até R$ 50 (25 USD)
23:06:54 <sergiodj> ok
23:06:56 <LoKoMurdoK> echevemaster: es razonable
23:07:03 <echevemaster> si,
23:07:04 <LoKoMurdoK> que les parece
23:07:10 * echevemaster +1
23:07:19 <asoliard> Pregunto, para lo mio existe reenbolso?
23:07:24 <LoKoMurdoK> sergiodj: anteriormente se te ha realizado reembolso
23:07:25 <sergiodj> geralmente és un valor menor, pero como estamos perto de la fecha, tengo que pagar más para enviar más rápido
23:07:28 <echevemaster> but, write the amount in the ticket
23:07:36 <sergiodj> LoKoMurdoK: si
23:08:05 <LoKoMurdoK> sergiodj: recibo primero
23:08:06 <LoKoMurdoK> ok
23:08:12 <sergiodj> si
23:08:14 <LoKoMurdoK> sergiodj: ya usted sabe entonces el procedimiento
23:08:15 <echevemaster> sergiodj, sugiero que antes de votar, se ponga la cantidad aproximada en el ticket
23:08:17 <LoKoMurdoK> fine
23:08:20 <sergiodj> LoKoMurdoK: si, ya se
23:08:27 <LoKoMurdoK> sergiodj: good!
23:08:29 <sergiodj> echevemaster: https://fedorahosted.org/fedora-latam/ticket/103#comment:4
23:08:43 <echevemaster> votemos
23:08:52 <LoKoMurdoK> se esperara que sergiodj tenga el recibo para realizar el reembolso
23:08:57 <LoKoMurdoK> votaciones
23:09:03 <sergiodj> si, terei el recibo mañana
23:09:04 <echevemaster> that is correct.
23:09:16 <LoKoMurdoK> echevemaster: primero recibo
23:09:20 <LoKoMurdoK> y se vota
23:09:21 <LoKoMurdoK> mejor
23:09:36 <echevemaster> LoKoMurdoK, recibo = cotizacion ?
23:09:37 <LoKoMurdoK> o se aprueba ya
23:09:42 <sergiodj> LoKoMurdoK: na realidade estamos votando os tickets de mídia antes dos recibos
23:09:48 <LoKoMurdoK> sergiodj: ok
23:09:50 <LoKoMurdoK> votaciones
23:09:50 <LoKoMurdoK> pues
23:09:52 <LoKoMurdoK> +1
23:09:53 <echevemaster> se vota primero
23:09:53 <sergiodj> porque não há como saber o valor exato antes
23:09:56 <echevemaster> se apruebaa
23:10:01 <LoKoMurdoK> votos
23:10:03 <LoKoMurdoK> no veo votos
23:10:09 * apahim +1
23:10:11 <Danniel-Lara> +1
23:10:11 <echevemaster> y despues se paga con el recibo o factura (invoice)
23:10:14 * sergiodj +1 !!
23:10:14 * echevemaster +1
23:10:15 <sergiodj> :)
23:10:17 <LoKoMurdoK> good
23:10:19 <LoKoMurdoK> approved
23:10:20 <FabioOlive> gracias
23:10:21 <LoKoMurdoK> ja
23:10:23 <sergiodj> great!
23:10:24 <itamarjp> +1
23:10:27 * lvaz +1
23:10:36 <LoKoMurdoK> echevemaster: ahora envias los logs
23:10:43 <echevemaster> no LoKoMurdoK
23:10:44 <LoKoMurdoK> topic openfloor
23:10:46 <LoKoMurdoK> ?
23:10:50 <echevemaster> tranquilo, si
23:10:53 <echevemaster> jajaja
23:10:54 <LoKoMurdoK> #topic openfloor
23:10:56 <sergiodj> si, no tengo más tickets :)
23:10:59 <LoKoMurdoK> asoliard:
23:11:02 <sergiodj> gracias a todos!
23:11:03 <LoKoMurdoK> que fue
23:11:04 <asoliard> si
23:11:07 <LoKoMurdoK> no tengo tu ticket
23:11:08 <LoKoMurdoK> cual es
23:11:09 <LoKoMurdoK> numero
23:11:11 <LoKoMurdoK> que es
23:11:13 <LoKoMurdoK> exactamente
23:11:16 <asoliard> no hice ticket porque no hice pedido
23:11:24 <asoliard> y no sabía cuanto iba a demorar
23:11:35 <echevemaster> asoliard, te recuerdo que si estas haciendo tu propia media
23:11:45 <echevemaster> puedes pedir reembolso
23:11:45 <asoliard> compré un bulk con DVDs nacionales, y estoy imprimiendo los sobres y haciendo todo
23:11:47 <echevemaster> para eso esta el presupuesto de latam
23:11:51 <LoKoMurdoK> si es asi primero ticket cotizacion
23:11:54 <LoKoMurdoK> cuando tengas
23:11:56 <LoKoMurdoK> eso
23:11:58 <LoKoMurdoK> podemos aprobar algo
23:12:08 <echevemaster> no, hasta que entregue presupuesto
23:12:10 <LoKoMurdoK> si no existe el documento o algo que nos muestre valores no podemos
23:12:18 <LoKoMurdoK> echevemaster: exacto
23:12:19 <asoliard> no he gastado mucho... Recien vengo de comprar unas hojas autoadhesivas para imprimir calcomanias
23:12:23 <LoKoMurdoK> presupuesto = cotixsvion
23:12:26 <LoKoMurdoK> cotizacion
23:12:46 <LoKoMurdoK> asoliard: antes de gastar siempre debes crear tickets primero
23:12:49 <echevemaster> asoliard: sugiero, que entregues cotizacion
23:12:56 <LoKoMurdoK> para saber si te pueden hacer el reembolso
23:13:05 <asoliard> la hice mal! no he pedido factura alguna :_S
23:13:06 <echevemaster> bueno LoKoMurdoK pero tampoco el lo esta pidiendo
23:13:13 <asoliard> no importa, no es tanto lo que he gastado
23:13:18 <echevemaster> se le esta sugiriendo
23:13:32 <echevemaster> pero la proxima vez que vayas a hacer un gasto
23:13:37 <echevemaster> presentalo  y discutelo
23:13:40 <asoliard> si si, lo voy a tener en cuenta
23:13:48 <asoliard> pero igual, no tengo problema, no he gastado tanto...
23:13:50 <echevemaster> para eso esta el budget de latam
23:14:00 <LoKoMurdoK> asoliard: sin factura no podemos hacer nada
23:14:13 <LoKoMurdoK> asoliard: pasa por la tienda y solicita las facturas te las deben dar
23:14:21 <LoKoMurdoK> asoliard: antes de gastar recuerda
23:14:34 <LoKoMurdoK> asoliard: primero saber si tienes aprobacion de latam para esto
23:14:48 <echevemaster> lo discutimos en la proxima reunion
23:14:53 <LoKoMurdoK> echevemaster: +1
23:14:55 <asoliard> tambien, lo que pasó es que ya se me estaba llendo el tiempo, y como soy coordinador local de flisol no he tenido mucho tiempo, hago todo a las corridas
23:14:56 <echevemaster> asoliard, asi sea el monto minimo
23:15:17 <LoKoMurdoK> asoliard: podemos tomarlo en la proxima reunion crea el ticket para resolver
23:15:28 <LoKoMurdoK> y todo evento debe tener fotos y algo que registre que eso paso
23:15:30 <LoKoMurdoK> para todos
23:15:33 <echevemaster> asoliard, ya has creado tickets anteriormente?�
23:15:35 <LoKoMurdoK> señores damas y caballeros
23:15:41 <LoKoMurdoK> echevemaster: le explicas ahora
23:15:46 <LoKoMurdoK> me tengo que retirar muchahos
23:15:51 <LoKoMurdoK> have a good day
23:15:54 <LoKoMurdoK> bless
23:15:55 <echevemaster> fine
23:16:03 <LoKoMurdoK> #endmeeting