fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by LoKoMurdoK at 22:25:47 UTC (full logs).

Meeting summary

  1. tickets 99 100 103 (LoKoMurdoK, 22:26:56)
    1. https://fedoraproject.org/wiki/User:Wolnei (Wolnei, 22:27:24)

  2. ticket 99 (LoKoMurdoK, 22:29:12)
    1. https://fedorahosted.org/fedora-latam/ticket/99 (sergiodj, 22:29:29)
    2. http://www.flickr.com/photos/tatadbb/8631611624/in/photostream/ (LoKoMurdoK, 22:33:09)
    3. http://www.flickr.com/photos/tatadbb/8631611624/in/photostream/ (sergiodj, 22:33:09)
    4. https://fedoraproject.org/wiki/Logo/UsageGuidelines#FUDCon (tatica, 22:35:05)
    5. https://fedoraproject.org/wiki/Logo/UsageGuidelines#FUDCon (tatica, 22:37:03)
    6. ACTION: proxima reunion de latam en fudcon-planning (si se puede) (echevemaster, 22:39:35)
    7. ACTION: alexove enviara correo coordinando fecha de las reuniones en #fudcon-planning despues de la reunion con docentes (LoKoMurdoK, 22:49:38)

  3. ticket 81 (sergiodj, 22:50:40)
    1. https://fedorahosted.org/fedora-latam/ticket/81 (sergiodj, 22:50:47)
    2. http://suchakra.fedorapeople.org/fudcon-designs-sources/PRINTS/pngs/fudcon-banner-vertical-generic.png (sergiodj, 22:52:38)
    3. AGREED: ticket 81 fue aprobado (pero el banner será corrigido) (sergiodj, 22:58:06)

  4. ticket 100 (sergiodj, 22:59:08)
    1. https://fedorahosted.org/fedora-latam/ticket/100 (sergiodj, 22:59:23)
    2. https://fedorahosted.org/fedora-latam/ticket/100 (echevemaster, 22:59:45)
    3. http://fudconlatam.org/ (echevemaster, 22:59:55)
    4. http://fudconlatam.org/ (echevemaster, 23:00:00)
    5. AGREED: ticket 100 deverá ser discutido en la reunión de fudcon (sergiodj, 23:02:19)

  5. ticket 103 (sergiodj, 23:04:04)
    1. https://fedorahosted.org/fedora-latam/ticket/103 (sergiodj, 23:04:09)

  6. openfloor (LoKoMurdoK, 23:10:54)


Meeting ended at 23:16:03 UTC (full logs).

Action items

  1. proxima reunion de latam en fudcon-planning (si se puede)
  2. alexove enviara correo coordinando fecha de las reuniones en #fudcon-planning despues de la reunion con docentes


Action items, by person

  1. alexove
    1. alexove enviara correo coordinando fecha de las reuniones en #fudcon-planning despues de la reunion con docentes


People present (lines said)

  1. LoKoMurdoK (195)
  2. sergiodj (89)
  3. echevemaster (76)
  4. tatica (50)
  5. FabioOlive (24)
  6. alexove (21)
  7. apahim (16)
  8. aeperezt_mb (16)
  9. asoliard (15)
  10. zodbot (14)
  11. itamarjp (7)
  12. lvaz (6)
  13. Wolnei2 (5)
  14. Danniel-Lara (4)
  15. fcodiaz (1)
  16. Wolnei (1)


Generated by MeetBot 0.1.4.