fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by aeperezt at 22:30:47 UTC (full logs).

Meeting summary

  1. ticket 87 (aeperezt, 22:34:50)
    1. https://fedorahosted.org/fedora-latam/ticket/87 (aeperezt, 22:34:55)
    2. AGREED: doblar el valor del ticket de 87 para que se pueda reembolsar por transferencia (aeperezt, 22:52:21)

  2. Presupuesto 2014 Latam (aeperezt, 22:58:49)
  3. ticket 95 (aeperezt, 23:15:01)
    1. https://fedorahosted.org/fedora-latam/ticket/95 (aeperezt, 23:15:12)
    2. AGREED: separa el hostal para el FISL (aeperezt, 23:26:13)
    3. AGREED: fecha tope para solicitud de apoyo para el fisl es el 6 de May 2013 (aeperezt, 23:34:57)

  4. Ganador del Release Party Fedora 18 (aeperezt, 23:35:47)
    1. http://www.clase911.com/CV/index.php/45-technologie/technologie/197-fedora-18-release-party-panama-english-version (aeperezt, 23:37:05)
    2. http://www.echevemaster.org/2013/01/fedora-18-release-party-venezuela/ (aeperezt, 23:37:17)
    3. https://fedoraproject.org/wiki/Release_Party_F18_Managua#Report (aeperezt, 23:37:31)

  5. anuncio (aeperezt, 23:44:45)
  6. open floor (aeperezt, 23:46:29)


Meeting ended at 23:51:23 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. aeperezt (148)
  2. CarlosPeru (58)
  3. echevemaster (41)
  4. itamarjp (22)
  5. asalles (17)
  6. asoliard (15)
  7. zodbot (13)
  8. Danniel-Lara (9)
  9. ramilton (9)
  10. gonzalorush (7)
  11. Richzendy (5)
  12. tatica (4)
  13. mayorgalinux (3)
  14. lvaz (3)
  15. biker (2)
  16. sergiodj (0)


Generated by MeetBot 0.1.4.