fedora_latam
LOGS
22:30:34 <aeperezt> #startmeeting
22:30:34 <zodbot> Meeting started Wed Mar 13 22:30:34 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:30:34 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:30:40 <echevemaster> .fas echevemaster
22:30:41 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:30:50 * echevemaster Venezuela
22:30:55 <aeperezt> #meetingname Fedora Latam
22:30:55 <zodbot> The meeting name has been set to 'fedora_latam'
22:31:24 <mayorgalinux> .fas mayorgalinux
22:31:24 <zodbot> mayorgalinux: mayorgalinux 'Eduardo Mayorga Téllez' <mayorgalinux@gmail.com>
22:31:25 <aeperezt> #chair echevemaster sergiodj biker
22:31:25 <zodbot> Current chairs: aeperezt biker echevemaster sergiodj
22:31:30 * mayorgalinux Nicaragua
22:31:36 <alexove> .fas alexove
22:31:37 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:32:09 <aeperezt> .fas aeperezt
22:32:10 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:32:15 * aeperezt Panama
22:32:24 <biker> .fas rugebiker
22:32:25 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:32:30 <aeperezt> saludos a todos
22:32:31 <biker> pero me voy a la escuela =/
22:32:36 <biker> orita en 20 minutos ah� me conecto
22:33:03 <aeperezt> biker, ok
22:33:05 <CarlosPeru> hola
22:33:32 <aeperezt> #topic ticket 87
22:34:05 <aeperezt> vamos iniciar con el ticket 87
22:34:15 <aeperezt> de CarlosPeru para el flisol Peru
22:35:54 <aeperezt> CarlosPeru, no comprendo el ticket dice 262 dls pero el documento que envian es por 312
22:36:45 <CarlosPeru> el primer numero
22:36:53 <CarlosPeru> esta basado sin gastos de envio
22:36:59 <CarlosPeru> el real es 312
22:37:15 <CarlosPeru> estoy asumiendo que el gasto de envio esta $50.00
22:37:22 <CarlosPeru> por Western Union
22:38:16 <aeperezt> CarlosPeru, cual gasto de envio
22:38:36 <CarlosPeru> en el archivo
22:38:41 <CarlosPeru> dice Gasto de envio
22:38:49 <CarlosPeru> Costo de envio
22:39:06 <aeperezt> costo de enviar que?
22:39:16 <CarlosPeru> enviar el dinero a Peru
22:39:21 <CarlosPeru> que yo sepa
22:39:25 <CarlosPeru> cobran una comision de envio
22:39:27 <CarlosPeru> por enviarlo
22:39:28 <CarlosPeru> aqui
22:39:42 <aeperezt> CarlosPeru, no puedo garantizar envios de dinero por wester union
22:39:54 <CarlosPeru> y porque no se puede garantizar?
22:40:11 <echevemaster> porque todas las transacciones se hacen por paypal CarlosPeru
22:40:36 <CarlosPeru> el dinero no te lo dan en fisico..
22:40:40 <CarlosPeru> y lo envian
22:40:43 <CarlosPeru> ??
22:40:46 <aeperezt> CarlosPeru, porque es un metodo que se utilizo en India y hasta donde se yo no esta en uso o no es oficial ese metodo
22:40:50 <aeperezt> de reembolso
22:41:12 <CarlosPeru> entonces si fedora tiene dicha restriccion
22:41:20 <CarlosPeru> no se podran enviar a muchos paises de latinoamerica
22:41:38 <echevemaster> CarlosPeru, cuentas con una cuenta de Paypal?
22:41:51 <CarlosPeru> la puedo crear...
22:42:10 <aeperezt> CarlosPeru, Fedora tiene clara cuales son las formas de envio a los paises y se estan trabajando para mejorar pero por el momento tenemos esos limites
22:42:11 <echevemaster> asocia tu tarjeta de credito
22:42:23 <CarlosPeru> no tengo tarjeta de credito
22:42:46 <echevemaster> CarlosPeru, cuando tengas la cuenta Paypal ya podras recibir el dinero
22:42:56 <echevemaster> y cuenta corriente?
22:43:02 <CarlosPeru> tampoco
22:43:07 <aeperezt> CarlosPeru, tendria que consultar para ver como podriamos hacer el evio de dinero
22:43:13 <aeperezt> ahora bien
22:43:21 <CarlosPeru> la verdad que es bien limitante
22:43:34 <CarlosPeru> pero asi son las normas..
22:43:35 <aeperezt> revisando el ticket los tshirts son demaciado caros
22:43:38 <alexove> CarlosPeru puedes sacar una tarjeta de debido visa en cualquier banco y con eso tambien puedes obtener una cuenta paypal
22:43:56 <CarlosPeru> crees que S/.15.00
22:44:02 <CarlosPeru> es caro aeperezt
22:44:13 <aeperezt> 24 tshirts a 320 segun el tipo de cambio que pones alli salen a 34 dls cada uno eso esta carisimo
22:44:14 <echevemaster> aeperezt, en venezuela salen a 23$
22:44:42 <echevemaster> por la devaluacion de algunos paises cosas como tshirts son carisimas
22:44:46 <CarlosPeru> no esta en dolares
22:44:48 <CarlosPeru> esta en soles
22:44:56 <CarlosPeru> son 320 soles
22:45:04 <CarlosPeru> aqui en Peru el dolar esta en 2.58
22:45:12 <echevemaster> cuanto cuestaen $ CarlosPeru cadauna
22:45:15 <CarlosPeru> la compra y 2.57 la venta..
22:45:39 <echevemaster> cada una de las tshirts sale en cuanto CarlosPeru
22:45:42 <CarlosPeru> cada uno sale
22:45:47 <CarlosPeru> como $6.00
22:45:49 <echevemaster> en $
22:45:58 <aeperezt> por eso 320/2.58=124.03 dls
22:46:35 <aeperezt> carlos
22:46:37 <CarlosPeru> y crees que es caro
22:46:43 <CarlosPeru> cada polo a $6.00
22:46:57 <aeperezt> CarlosPeru, perdon realize mal la operación del tipo de cambio 6 dls esta bien
22:47:05 <CarlosPeru> ya ves...
22:47:14 <CarlosPeru> ademas..
22:47:18 <CarlosPeru> es de la mejor calidad..
22:47:20 <CarlosPeru> esos polos..
22:47:28 <CarlosPeru> bueno
22:47:29 <CarlosPeru> tshirts
22:47:33 <CarlosPeru> es que en Peru
22:47:36 <aeperezt> ok
22:47:37 <CarlosPeru> se le dicen polos camiseros..
22:48:29 <aeperezt> CarlosPeru, voy a preguntar a Suhelen quien es la persona que podria enviar el monto creo que tendria que ser por transferencia bancaria tu tienes cuenta de banco
22:48:42 <CarlosPeru> solo cuenta
22:48:45 <CarlosPeru> de ahorros
22:48:54 <aeperezt> CarlosPeru, ok eso funcionaria
22:49:04 <CarlosPeru> bien..
22:49:07 <aeperezt> CarlosPeru, pero no es algo que sea facil
22:49:13 <CarlosPeru> me imagino..
22:49:18 <aeperezt> CarlosPeru, ya que por ese medio tomo mas tiempo
22:49:26 <CarlosPeru> y cuanto tiempo es?
22:49:31 <aeperezt> CarlosPeru, yo me comprometo a preguntar
22:49:51 <aeperezt> CarlosPeru, pero no tengo garantias
22:50:03 <CarlosPeru> pero si tengo la cuenta paypal
22:50:06 <CarlosPeru> seria mas rapida?
22:50:06 <aeperezt> ok vamos a votar para aprobar el ticket
22:50:13 <echevemaster> trata de conseguir un embajador en peru que tenga uenta de paypal
22:50:23 <CarlosPeru> una pregunta..
22:50:25 * echevemaster +1
22:50:27 <aeperezt> si con paypal toma una semana a lo mucho
22:50:33 <CarlosPeru> la cuenta paypal
22:50:36 <CarlosPeru> funciona solo
22:50:40 <CarlosPeru> con tarjeta de credito
22:50:47 <CarlosPeru> o tambien con cuenta de ahorros
22:50:48 <CarlosPeru> normal
22:50:49 <echevemaster> con tarjeta o cuenta corriente
22:50:54 <echevemaster> o cuenta normal
22:51:00 <CarlosPeru> entonces.. si lo puedo hacer..
22:51:04 <echevemaster> si no tienes problema de control cambiario
22:51:04 <aeperezt> CarlosPeru, se que en US la puedes amarrar a tu cuenta de banco
22:51:10 <aeperezt> pero no se si en tu pais aplica
22:51:18 <echevemaster> aeperezt, creo que en peru si
22:51:21 <aeperezt> porque en Panama por ejemplo no se puede
22:51:33 <CarlosPeru> dime aeperezt
22:51:37 <CarlosPeru> el dinero de que pais sale?
22:51:38 <echevemaster> es con cualquier cuenta que no tenga problemas en convertir x moneda  a$
22:51:39 <CarlosPeru> de US?
22:52:10 <aeperezt> CarlosPeru, si
22:52:24 <CarlosPeru> ok.. si lo puedo hacer lo de la cuenta paypal
22:52:32 <CarlosPeru> esta semana lo hare..
22:52:37 <CarlosPeru> y lo tengo listo..
22:52:49 <aeperezt> entonces voten sobre el ticket
22:52:58 <echevemaster> ya yo vote ;)
22:53:41 <aeperezt> pero por lo que veo no tenemos quorum
22:53:50 <aeperezt> solo estamos 3 en la reunion
22:53:59 <echevemaster> oh
22:54:03 <mayorgalinux> aeperezt: podrías darme el link del ticket?
22:54:07 <alexove> Estoy presente pero no se como votar
22:54:08 <netSys> pong aeperezt
22:54:12 <alexove> estoy un poco volado
22:54:21 <echevemaster> alexove, solo tienes que decir mas uno
22:54:21 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/87
22:54:41 <aeperezt> mayorgalinux, https://fedorahosted.org/fedora-latam/ticket/87
22:54:56 <alexove> +1
22:55:01 <echevemaster> ya seriamos 5 aeperezt ?
22:55:13 * mayorgalinux revisando
22:55:20 <aeperezt> echevemaster, 4 de distintos paises
22:55:35 <echevemaster> se necesitan 5 afaik aeperezt
22:55:44 <echevemaster> podemos con 4?
22:55:53 <netSys> .fas netsys
22:55:54 <zodbot> netSys: drnetsys 'Donnie Roberson' <droberson@drnetworksystems.com> - netsysdeb 'Debashis' <debashis@mail.org> - netsys 'Alvaro Castillo' <midgoon@gmail.com>
22:55:55 <aeperezt> echevemaster,  se puede con 4 de distintos paises
22:56:03 <echevemaster> ok aeperezt
22:56:32 <aeperezt> igual tenemos 5 embajadores
22:56:45 <mayorgalinux> +1
22:56:54 <aeperezt> +1
22:57:10 <aeperezt> ok
22:57:57 <aeperezt> #agreed ticket 87 aprovado pendiente resolver la forma de reembolso, cuando se confirme eso se puede proceder con el gasto
22:58:28 <aeperezt> CarlosPeru, ok el ticket esta aprovado pero no puedes NO debes gastar hasta que confirmes que podamos reembolsarte
22:58:40 <CarlosPeru> ok.. como hago eso..
22:58:46 <aeperezt> CarlosPeru, de otra manera no podemos ayudarte
22:58:52 <CarlosPeru> cuando tenga la cuenta
22:58:54 <CarlosPeru> paypal
22:58:58 <CarlosPeru> como les aviso
22:59:05 <aeperezt> CarlosPeru, ya sea paypal o que logre confirmar lo de la transferencia bancaria
22:59:08 <CarlosPeru> ya converso contigo aeperezt?
22:59:20 <aeperezt> CarlosPeru, correcto
22:59:28 <CarlosPeru> ok..
22:59:29 <alexove> Tengo una cuenta paypal pero lo tengo asociado a una cuenta en moneda nacional
22:59:32 <alexove> sirve?
22:59:37 <CarlosPeru> claro..
22:59:42 <CarlosPeru> creo que si sirve..
22:59:49 <CarlosPeru> o no?
22:59:55 <aeperezt> alexove, verifica si te permite recibir dinero si es asi entonces si sirve
23:00:07 <CarlosPeru> bueno me voy aeperezt
23:00:13 <CarlosPeru> tengo que ir a trabajar
23:00:14 <aeperezt> ok
23:00:56 <aeperezt> #ticket 88
23:01:05 <aeperezt> #topic ticket 88
23:01:40 <aeperezt> echevemaster_, esos discos que son
23:01:49 <aeperezt> echevemaster_, estan muy caros
23:02:20 <aeperezt> echevemaster_, en brasi se compraron 2000 por 1500 apenas son 500 por 1190
23:02:25 <aeperezt> echevemaster_, ?
23:09:52 <aeperezt> hey algien
23:09:55 <aeperezt> me quede solo
23:10:35 <alexove> estamos esperando la respuesta de echevemaster
23:11:14 * netSys no puede votar no forma parte de la infra de latam
23:11:34 <netSys> como en la antigua grecia, los extranjeros no votaban
23:11:36 <netSys> xD
23:12:00 <aeperezt> netSys, en Latam mientras seas embajador si
23:12:21 <netSys> ah si? da igual la region que estes?
23:12:30 <aeperezt> netSys, la norma dice 4 emabajadores distintos paises no dice que de la region aaa
23:13:13 <netSys> oh ok
23:13:20 <aeperezt> #topic open floor
23:13:29 <aeperezt> algo que quieran charlar
23:13:32 <mayorgalinux> !
23:13:41 <aeperezt> mayorgalinux, adelante
23:14:13 <mayorgalinux> el este sábado se realizó la 3ra sesión de la Escuela Fedora
23:14:29 <mayorgalinux> esta vez fue dirigida a colaboradores
23:14:31 <aeperezt> mayorgalinux, excelente
23:14:58 <mayorgalinux> se habló de FAS, y logramos captar la atención de varios asistentes
23:15:29 <mayorgalinux> los cuales recién crearon sus cuentas y están a punto de iniciar a colaborar
23:15:43 <aeperezt> mayorgalinux, muy bien
23:15:46 <mayorgalinux> se puede decir que fue un éxito
23:15:49 <mayorgalinux> :-)
23:15:52 <aeperezt> en que area quieren colaborar
23:16:15 <mayorgalinux> pues se abordó FAS de una forma muy general
23:16:29 <mayorgalinux> estamos pensando en dar un taller de traducción
23:16:45 <aeperezt> colaborar en Fas es no es tan facil pero se puede
23:16:52 <mayorgalinux> impartido por mi persona y Joel Dávila
23:16:54 <aeperezt> hay dos de Panama que colaboran alli
23:17:20 <aeperezt> mayorgalinux, no se creo que de brasil hay mas gente eso es puro python
23:17:23 <mayorgalinux> aeperezt: me refiero a la infraestructura del proyecto, dentro de la cual está FAS
23:17:32 <aeperezt> mayorgalinux, ok
23:17:46 <aeperezt> mayorgalinux, ok
23:17:47 <mayorgalinux> pero más que todo es usar dicha infraestructura, no aportar con código
23:18:14 <mayorgalinux> listas de correo, la wiki, fedora hosted... de eso se habló
23:18:26 <aeperezt> mayorgalinux, ya comprendo participar en Infra, es una excelente escuela de aprendizaje y para colaborar
23:18:31 <mayorgalinux> para dar ese gran primer paso como colaboradores
23:18:41 <mayorgalinux> claro
23:19:11 <mayorgalinux> y aún estamos discutiendo qué tema abordaremos en el FAD
23:19:34 <aeperezt> mayorgalinux, muy bien habla con LokoMurdok para que los guie en el proceso de ingreso a infra el pertenece al grupo de infra desde hace tiempo
23:20:03 <mayorgalinux> aeperezt: de acuerdo
23:20:40 <mayorgalinux> y pues eso es todo lo que tengo que informar sobre el desarrollo de nuestra escuela
23:20:58 <aeperezt> mayorgalinux, excelente
23:21:02 <aeperezt> alguien mas
23:24:56 <aeperezt> a falta de mas cierror la reunion
23:25:00 <aeperezt> #endmeeting