fedora_latam
MINUTES

#fedora-latam Meeting

Meeting started by aeperezt at 22:30:34 UTC (full logs).

Meeting summary

  1. ticket 87 (aeperezt, 22:33:32)
    1. https://fedorahosted.org/fedora-latam/ticket/87 (aeperezt, 22:54:21)
    2. AGREED: ticket 87 aprovado pendiente resolver la forma de reembolso, cuando se confirme eso se puede proceder con el gasto (aeperezt, 22:57:57)

  2. ticket 88 (aeperezt, 23:01:05)
  3. open floor (aeperezt, 23:13:20)


Meeting ended at 23:25:00 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. aeperezt (81)
  2. CarlosPeru (75)
  3. echevemaster (26)
  4. mayorgalinux (23)
  5. zodbot (10)
  6. alexove (8)
  7. netSys (7)
  8. biker (3)
  9. sergiodj (0)


Generated by MeetBot 0.1.4.