fedora-latam
LOGS
23:38:54 <aeperezt> #startmeeting
23:38:54 <zodbot> Meeting started Wed Jan  2 23:38:54 2013 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:38:54 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:39:13 <aeperezt> chair echevemaster sergiodj itxshell mayorgalinux
23:39:20 <echevemaster> .fas echevemaster
23:39:21 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:39:22 <aeperezt> #chair echevemaster sergiodj itxshell mayorgalinux
23:39:22 <zodbot> Current chairs: aeperezt echevemaster itxshell mayorgalinux sergiodj
23:39:25 * echevemaster Venezuela
23:39:30 <aeperezt> #topic rollcal
23:39:39 <aeperezt> .fas aeperezt
23:39:39 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
23:39:39 <sergiodj> .fas sergiodj
23:39:41 <zodbot> sergiodj: sergiodj 'Sergio Durigan Junior' <sergiodj@redhat.com> - sergiosdj '' <sergiodj+old@redhat.com>
23:39:45 * sergiodj Brasil
23:39:51 * aeperezt Panama
23:39:53 <mayorgalinux> .fas mayorgalinux
23:39:55 <zodbot> mayorgalinux: mayorgalinux 'Eduardo Mayorga Téllez' <mayorgalinux@gmail.com>
23:40:01 * mayorgalinux Nicaragua
23:40:40 <aeperezt> ping sahumada
23:42:07 <aeperezt> #topic track latam admins
23:42:19 <aeperezt> Feliz año a todos
23:42:27 <sergiodj> feliz ano novo :)
23:42:32 <mayorgalinux> aeperezt, recíproco
23:42:45 <echevemaster> sergiodj, feliz año mayorgalinux o/ igual
23:42:58 <sergiodj> :-D
23:42:59 <itxshell> Feliz a�o nuevo a todos
23:43:30 <aeperezt> el track de latam tiene los siguientes admins aeperezt dbruno gomix jsmith e yn1v
23:44:17 <aeperezt> quiero ver si entre los colaboradores actuales alguien mas desea colaborar con el track de latam como admin
23:44:50 <mayorgalinux> yo podría ayudar
23:44:53 <echevemaster> o/
23:45:14 <aeperezt> ya que dbruno no esta muy activo y me gustaria alguien que pueda manejar los tickets en Portuguez
23:45:37 <aeperezt> echevemaster, tu puedes coloborar en Portuguez para eso ?
23:45:38 <sergiodj> :)
23:45:43 <echevemaster> si aeperezt
23:45:47 <aeperezt> ok
23:45:51 <aeperezt> te agrego
23:46:12 <sergiodj> yo puedo colaborar con echevemaster
23:46:32 <sergiodj> aeperezt: o que envolveria este trabajo?
23:46:37 <aeperezt> sergiodj, igual si puedes me agradaria alli existen varios tickets de brasil que tendria que contestar en español o ingles y no es mi interes ofender a nadie
23:47:06 <aeperezt> solo leer los ticket y darle seguimiento si hay que contestar o es un ticket que no llega hasta la reunion de latam
23:47:21 <aeperezt> por ejemplo tickets solicitando polo de embajador :-(}
23:47:29 <sergiodj> haha
23:47:31 <sergiodj> :P
23:47:38 <echevemaster> jajaja
23:47:51 <echevemaster> bad idea...
23:48:00 <aeperezt> sergiodj, muchos son viejos pero vale la pena conestar y eso
23:48:00 <sergiodj> ok, si es solo esto, entonces creo que yo posso ayudar
23:48:10 <aeperezt> si
23:48:14 <sergiodj> :)
23:48:49 <aeperezt> el trabajo mas complejo seria darle seguimiento a un ticket que si tenga gastos y que seria mas facil que se tradujera
23:49:06 <aeperezt> para que se pueda llevar con mayor facilidad
23:49:14 <sergiodj> esto no es problema, yo puedo traducir el ticket para inglês
23:49:28 <sergiodj> pero mi español es totalmente inútil jeje
23:49:35 <aeperezt> google translate ayuda pero no en un 100%
23:49:45 <echevemaster> y yo lo podria traducir al español
23:49:50 <sergiodj> yay!
23:49:51 <aeperezt> sergiodj, igual mi Portuguez
23:49:54 <sergiodj> entonces está resolvido :)
23:50:23 <echevemaster> sergiodj, echevemaster team...
23:50:31 <sergiodj> :)
23:50:58 <aeperezt> mayorgalinux, no se me olvida que tambien levantaste la mano
23:51:13 <mayorgalinux> pero no sé portugués
23:51:39 * echevemaster se pregunta cuando habrá quorum para el ticket de sergiodj y para uno que piensa abrir antes del 18
23:51:55 <aeperezt> mayorgalinux, no pero igual echarle un ojo a track y ayudar a darle seguimiento es una ayuda
23:51:58 <aeperezt> listo
23:51:58 <sergiodj> jejeje, si :)
23:52:02 <aeperezt> ya todos son admin
23:52:13 <echevemaster> ok.
23:52:20 <mayorgalinux> +1
23:52:27 <aeperezt> echevemaster, eso estaba pensando
23:53:03 <aeperezt> somos 4 podriamos aprobarlo pero me gustaria contar con itxshell
23:53:13 <itxshell> ok
23:53:14 <aeperezt> o alguien mas para su opinion
23:53:33 <aeperezt> vamos a revisar el ticket y votar ya somos 5
23:53:40 <aeperezt> asi funciona un poquito mejor
23:53:43 <itxshell> yo con gusto participo solo que se poco si me tienen paciencia
23:53:44 <itxshell> con gusto
23:54:29 <aeperezt> #topic ticket 70
23:54:34 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/70
23:54:43 <aeperezt> para que puedan revisar el ticket
23:54:58 <sergiodj> si tenem alguna pregunta, estoy aqui
23:55:03 <aeperezt> el monto total es de 1454 dls
23:55:39 <aeperezt> sergiodj, tu puedes pagar adelante y se te rembolsa o hay forma de pagar directo al proveedor
23:55:48 <aeperezt> sergiodj, eso seria mejor
23:56:22 <sergiodj> aeperezt: desculpe, me olvide preguntar al provedor...  pero creo que no es posible pagar directo :-(
23:56:35 <echevemaster> sergiodj, tiene paypal?
23:56:39 <sergiodj> echevemaster: si
23:56:42 <echevemaster> el proveedor..
23:56:49 <aeperezt> sergiodj, aun que con tarjeta de credito ?
23:57:21 <sergiodj> aeperezt: fedora possui tarjeta de credito?
23:57:41 <echevemaster> si sergiodj una comunitaria
23:57:50 <sergiodj> hmm, interessante
23:57:58 <aeperezt> sergiodj, si tenemos tarjeta de credito comunitaria ( tarjeta de credito de Red Hat)
23:58:03 <aeperezt> sergiodj, para pagar
23:58:28 <sergiodj> dejame ver...
23:58:35 <aeperezt> aun siendo por paypal se paga con la tarjeta de credito de Red Hat
23:58:57 <echevemaster> eso si no lo sabia aeperezt :)
23:59:06 * mayorgalinux debe retirarse :-/
23:59:15 <echevemaster> mayorgalinux_, o/
23:59:28 <echevemaster> oh, creo que ya bajamos a 4
23:59:30 <sergiodj> entonces no somos 5 embajadores anymore...
23:59:39 <aeperezt> ok votemos para ver si mayorgalinux_ nos puede dar su voto
23:59:39 <biker> ya llegu�!
23:59:44 <biker> .fas rugebiker
23:59:44 <echevemaster> volvemos a ser 5
23:59:46 <aeperezt> salvados por biker
23:59:47 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
23:59:52 <biker> xD
00:00:00 <echevemaster> esto parece un FIFO
00:00:02 <aeperezt> biker, mira el ticket https://fedorahosted.org/fedora-latam/ticket/70
00:00:13 <sergiodj> aeperezt: yo puedo preguntar en el provedor mañana, pero solo poderíamos votar en la próxima semana...
00:00:22 <aeperezt> para los dvd y cd de brasil
00:00:36 <aeperezt> sergiodj,  no podemos votar hoy y ver lo del pago en la semana
00:00:36 <biker> okok :)
00:00:46 <sergiodj> aeperezt: ok entonces
00:00:46 <echevemaster> ok entonces aprovecharé de abrir mi ticket para discutirlo la proxima semana.
00:01:22 <biker> respecto al ticket
00:01:35 <aeperezt> entonces votemos el ticket 70 1454 dls para media de Brazil 1000 DVD y 1000 CD impresos y grabados
00:01:38 <biker> son 60 CDs, y el total de estudiantes son 60
00:01:40 <aeperezt> biker, pregunte
00:01:54 <biker> los 60 estudiantes instalar�n fedora?
00:02:00 <sergiodj> biker: la cotizacion fue alterada a pedido de aeperezt
00:02:13 <sergiodj> ahora estamos hablando de 1000 CDs y 1000 DVDs
00:02:20 <biker> aaa okok
00:02:21 <echevemaster> para que serva como aterial para brazil para el año completo biker
00:02:26 <biker> aa ok perfecto (:
00:02:34 <aeperezt> biker, se esta pididen 1000 CD y 1000 DVD para cubrir los eventos de Brazil para el periodo de Fedora 18
00:02:46 <sergiodj> pero tengo una pregunta
00:02:56 <aeperezt> sergiodj, dija
00:03:00 <sergiodj> los CDs y DVDs estaran en mis manos
00:03:04 <sergiodj> (my hands)
00:03:21 <sergiodj> cuando algun embajador en brasil necessitar, yo terei que enviar-los
00:03:24 <sergiodj> certo?
00:03:32 <aeperezt> sergiodj, si usted le tiene que enviar a los demas compañeros que necesiten en los eventos
00:03:32 <echevemaster> sergiodj, ud se encargará de darlos a los embajadores que los pidan
00:03:44 <sergiodj> y lo custo de envio?
00:03:53 <echevemaster> lo cubren ellos
00:04:01 <sergiodj> ok entonces
00:04:05 <aeperezt> sergiodj, podria rembolsar eso en un momento dado
00:04:33 <sergiodj> pero fedora-br está montando una lista de material para los embajadores
00:04:39 <aeperezt> sergiodj, podira pedir un rembolso con la factura del envio
00:05:12 <echevemaster> yo decia... porque en Venezuela mandamos el material cobro a destino,
00:05:20 <sergiodj> https://fedoraproject.org/wiki/Pt_BR/Solicitacoes
00:05:29 <echevemaster> no sabia que esto tambien era reembolsable
00:05:50 <biker> aeperezt, antes de terminar la junta, yo quisiera preguntar algo, peor ya que terminemos con este ticket y lo demas.
00:05:58 <biker> pero *
00:05:59 <aeperezt> echevemaster, si en us es asi pero una persona es la que se encarga de enviar a todos
00:06:09 <aeperezt> biker, perfecto
00:06:33 <aeperezt> entonce votemos
00:06:44 <aeperezt> +1
00:06:45 <echevemaster> echevemaster, +1
00:06:51 * biker +1
00:07:00 * sergiodj +1 :)
00:07:25 <aeperezt> itxshell, su voto
00:07:32 <itxshell> +1
00:07:50 <aeperezt> #info aprobado el ticket 70 https://fedorahosted.org/fedora-latam/ticket/70
00:08:09 <aeperezt> #aggred compra de DVD/CD para Brasil
00:08:37 <aeperezt> #agreed compra de DVD/CD para Brasil
00:08:42 <aeperezt> #agreed compra de DVD/CD para Brasil
00:08:56 <echevemaster> aeperezt, que paso con la info para famsco de los presupuestos para el botin
00:09:09 <aeperezt> #topic presupuesto
00:09:11 <sergiodj> gracias, guys!
00:09:43 <aeperezt> echevemaster, solo he recibido lo de venezuela y Peru.
00:09:49 <echevemaster> sergiodj, you're welcome
00:09:55 <aeperezt> y Brazil
00:10:03 <aeperezt> Panama
00:10:11 <echevemaster> nos falta Nicaragua
00:10:24 <sergiodj> aeperezt: hablei con Ramilton e ello actualizou la página de eventos
00:10:51 <aeperezt> asi que faltan, Nicaragua, Honduras, Argentina y los demas
00:11:01 <aeperezt> Chile
00:11:11 <biker> mexico supongo
00:11:19 <aeperezt> biker, sip
00:11:43 <echevemaster> creo que va a ser un trabajo titanico conseguir la info
00:11:54 <aeperezt> voy a trabajar con lo que tengo y pienso incluir los eventos que se que biker y douglas van en Mexico pero no puedo incluir mas nada
00:12:00 <echevemaster> teniendo en cuenta que aqui siempre estamos los que estamos
00:12:29 <aeperezt> se requiere compromiso de las personas sin eso es muy difícil
00:13:31 * echevemaster informa que fedoracollege estará lista el día 25 de Enero, con contingencia hasta el 01 de Febrero
00:13:36 <aeperezt> de Brasil solo dos embajadores se están comprometiendo y el material que se les puede dar es para los que van a eventos reportan y trabajan
00:13:49 <biker> echevemaster, muy buena noticia
00:13:56 <aeperezt> #topic open floor
00:14:07 <aeperezt> biker, puedes preguntar?
00:14:51 <biker> aeperezt, gracias
00:15:09 <biker> mi pregunta es, yo pienso ir a SCALE
00:15:15 <biker> es en Los Angeles
00:15:26 <biker> ya los de FAMNA pondr�n un booth,  creo
00:15:36 <biker> esta es la wiki del evento: https://fedoraproject.org/wiki/SCALE_11X_Event
00:15:44 <aeperezt> biker ok podrias pegarte a ellos o que necesitas
00:16:07 <biker> aeperezt, mi pregunta es, tengo que crear ticket? y si s�, ser�a por parte de LATAM o por FAMNA?
00:16:15 <biker> los angeles me queda a hora y media en carro
00:16:26 <biker> as� que est� muy cercas, s�lamente necesitar�a hotel
00:16:26 <aeperezt> biker,  que necesitas?
00:16:36 <biker> y tal vez el pasaje del cami�n o tren
00:17:11 <echevemaster> yo digo que abrás el ticket por acá. que dices tu aeperezt ?
00:17:20 <aeperezt> biker, aunque el evento es de FAMMA, creo que podria ser por Latam
00:17:37 <aeperezt> ya que muchos Mexicanos van a ese tipo de evento
00:18:29 <biker> pues s�
00:18:33 <biker> lo hago entonces por LATAM
00:18:59 <aeperezt> biker, si
00:20:17 <aeperezt> biker, necesitamos cuanto vas a necesitar, para ver como te ayudamos veo que douglax también esta aplicando
00:20:52 <aeperezt> biker, aunque me gustaria mas aprobar un ticket para algo .mx me parece bien
00:21:09 <aeperezt> ok algo mas?
00:21:11 <aeperezt> niños
00:21:18 <sergiodj> not from me
00:21:23 <echevemaster> nada más dad
00:21:33 <aeperezt> jaja
00:21:37 <aeperezt> muchas gracias
00:21:39 <aeperezt> a todos
00:21:41 <echevemaster> gracias a ti
00:21:44 <aeperezt> #endmeeting