fedora-latam
LOGS
22:36:25 <aeperezt> #startmeeting
22:36:25 <zodbot> Meeting started Wed Dec 12 22:36:25 2012 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:36:25 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:37:03 <aeperezt> #topic presentación
22:37:09 <aeperezt> .fas aeperezt
22:37:12 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:37:14 * aeperezt Panamá
22:37:29 * gomix Venezuela
22:37:36 <gomix> .fas gomix
22:37:36 <zodbot> gomix: gomix 'Guillermo Gómez' <guillermo.gomez@gmail.com> - ggs 'Guillermo Gómez S.' <ggomez@neotechgw.com>
22:38:51 <gin0> .fas galania
22:38:51 <zodbot> gin0: galania 'Gino Francisco Alania Hurtado' <galania@nitcom.com>
22:39:43 <sergiodj> hey
22:39:46 <sergiodj> .fas sergiodj
22:39:46 <zodbot> sergiodj: sergiodj 'Sergio Durigan Junior' <sergiodj@redhat.com> - sergiosdj '' <sergiodj+old@redhat.com>
22:39:48 * sergiodj Brasil
22:40:17 <echevemaster> .fas echevemaster
22:40:17 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:40:25 * echevemaster venezuela
22:41:38 <aeperezt> ok
22:41:43 <aeperezt> comenzamos
22:41:54 <sergiodj> si
22:42:02 <aeperezt> iniciamos por el ticket de sergiodj
22:42:12 <sergiodj> gracias
22:42:33 <aeperezt> #topic ticket fedora-latam 70
22:42:36 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/70
22:42:42 <aeperezt> #info https://fedorahosted.org/fedora-latam/ticket/70
22:43:26 <aeperezt> sergiodj, cuantos eventos son 2
22:43:31 <sergiodj> yo recebi outra cotación de precios, pero es más expensive que la primeira, entonces no he postado
22:43:42 <sergiodj> si, 2 eventos
22:43:49 <aeperezt> sergiodj, ok
22:43:56 <sergiodj> yo estava pensando en hacer release parties
22:44:22 <sergiodj> pero esta idea yo tive solamente yesterday
22:44:38 <aeperezt> el tema del release lo quiero ver como otro tema
22:45:02 <sergiodj> si, no hay necessidad de cambiarmos para release parties ahora
22:45:20 <aeperezt> sergiodj, eso precios son por los cd impresos y gravados
22:45:59 <sergiodj> yo coloquei 2 precios: 1 para CDs impresos y gravados, y otro para solamente CDs impresos
22:46:16 <sergiodj> Total including recording: R$ 413.70 (USD 198.71)
22:46:18 <sergiodj> Total without recording: R$ 344.40 (USD 165.43)
22:46:23 <tatica> .fas tatica
22:46:23 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
22:46:45 <aeperezt> sergiodj, grabados y todo no se me hace descabellado 198.71 dls
22:47:05 <sergiodj> sorry, didn't get the last sentence
22:47:14 <sergiodj> "descabellado"
22:47:43 <aeperezt> expensive but with another expresion
22:47:49 <sergiodj> oh, ok
22:47:55 <sergiodj> si, expensive
22:47:55 <aeperezt> .92 each
22:48:25 <sergiodj> like I said, I have another estimate here, which is even more expensive!
22:48:37 <sergiodj> I still couldn't find a good price for that :-(
22:48:38 <tatica> español?
22:48:54 <sergiodj> :-/
22:49:01 <aeperezt> sergiodj, si
22:49:03 <sergiodj> ok, voy a intentar
22:49:23 <sergiodj> yo no consegui encontrar mejores precios...
22:49:26 <sergiodj> pero estoy buscando
22:49:34 <aeperezt> tatica, sergiodj lo habla bastante pero en ocaciones tenemos que usar ingles para aclarar algunas cosas
22:49:40 <tatica> ok
22:49:45 <aeperezt> sergiodj, no es tan caro
22:49:45 <echevemaster> yo tampoco lo veo caro
22:49:55 <aeperezt> sergiodj, it is not that expensive
22:50:00 <sergiodj> hmm
22:50:02 <aeperezt> sergiodj, http://www.osdisc.com/cgi-bin/view.cgi/products/linux/fedora
22:50:17 <aeperezt> un CD sale en 2.35
22:50:17 <sergiodj> yo entendi que ustedes acharam caro
22:50:39 <aeperezt> sergiodj, por eso la aclaracion en ingles
22:50:44 <sergiodj> :)
22:51:04 <aeperezt> sergiodj, vas a usar fedora 18 verdad
22:51:20 <sergiodj> ok, bueno, una vez que ustedes gustaram de los precios, qual seria el próximo passo?
22:51:24 <sergiodj> si, fedora 18
22:51:35 <echevemaster> ya para esa fecha ya ha salido
22:51:49 <aeperezt> sergiodj, podrias cotizar DVD igual impreso y unos 500 o 1000 para ver si dan un mejor precio
22:51:51 <echevemaster> sergiodj, votar
22:52:15 <echevemaster> y mandar unos a Venezuela y a panama
22:52:17 <aeperezt> echevemaster, hay un detalle adicional a considerar
22:52:17 <echevemaster> :)
22:52:18 <sergiodj> aeperezt: si, yo creo que elles darian un mejor precio para maiores cuantidades
22:52:24 <echevemaster> cual aeperezt
22:52:37 <aeperezt> echevemaster, no es para enviar a otros paises
22:52:48 <echevemaster> era broma aeperezt :)
22:52:48 <sergiodj> pero yo no tengo justificativa para pedir más CDs...
22:52:58 <aeperezt> es por el tema de la impresora que se supone hay en Brasil
22:53:15 <aeperezt> quiero tener costos para verificar que sale mas economico
22:53:22 <echevemaster> por fin la tiene paula o no?
22:53:32 <aeperezt> y tomar como referencia este ticket
22:53:39 <aeperezt> echevemaster, eso entiendo
22:53:40 <sergiodj> se quieres, yo puedo hacer una nueva "cotación" de precios, preguntando si tienen mejor precio para 1000 CDs
22:54:21 <aeperezt> sergiodj, cotiza 1000 CDs y 1000 DVDs impreso y quemado para tener la cotizacion en el ticket
22:54:36 <aeperezt> sergiodj, mencionaste que querias etiquetas
22:54:58 <sergiodj> aeperezt: si, mañana entrarei en contacto con la fornecedora (supplier)
22:55:11 <sergiodj> si, me gustaria tener swags también
22:55:22 <aeperezt> sergiodj, ok
22:55:24 <sergiodj> pero no se cual és el procedimento
22:55:35 <aeperezt> sergiodj, no es urgente verdad
22:55:42 <sergiodj> yo me recuerdo que swags eram enviadas de US para LATAM
22:55:43 <echevemaster> aeperezt, los swags que iban a enviar desde USA?
22:55:47 <sergiodj> si, no es urgent...
22:56:01 <aeperezt> sergiodj, cotiza las etiquetas
22:56:09 <aeperezt> y ponlas en el mismo ticket
22:56:38 <sergiodj> aeperezt: ok, pero yo no tengo idéia de suppliers para etiquetas en BR, terei que procurar
22:56:46 <aeperezt> entonces si la proxima semana esta todo listo votamos sobre el mismo, inicialmente para la cantidad y lo que estas pidiendo me parece bien
22:56:55 <aeperezt> sergiodj, ok
22:57:00 <sergiodj> una última pregunta
22:57:15 <aeperezt> sergiodj, preguntale a Daniel Bruno a ver si el tiene de las que nos dieron en el Fudcon
22:57:30 <sergiodj> puedo pedir 1000 CDs y 1000 DVDs mismo sin ter una justificativa de evento?
22:57:30 <aeperezt> sergiodj, para ver si te puede enviar
22:57:44 <aeperezt> sergiodj, depende del costo
22:57:48 <sergiodj> ok
22:58:08 <aeperezt> se podria pero seria para todos los eventos durante el periodo de Fedora 18 en Brazil
22:58:15 <sergiodj> OK
22:58:20 <sergiodj> compreendo
22:58:33 <sergiodj> voy a hablar com daniel bruno sobre esto
22:58:40 <aeperezt> sergiodj, porque no debemos estar pidiendo a cada momento
22:58:42 <sergiodj> e voy a cotizar las etiquetas e mídias
22:59:09 <aeperezt> sergiodj, perfecto
22:59:09 <sergiodj> tengo más una pregunta, sorry
22:59:15 <aeperezt> sergiodj, siga
22:59:38 <sergiodj> estos materiales serão distribuídos entre todos los embajadores brasileños?
23:00:01 <sergiodj> porque yo solamente criei el ticket levando en cuenta minhas necessidades
23:00:25 <aeperezt> sergiodj, si pedimos demas si
23:00:31 <sergiodj> ok
23:01:01 <aeperezt> sergiodj, las cotizaciones son para referencia y tal vez poder usar el mismo proveedor para otras cosas de otros embajadores
23:01:11 <aeperezt> sergiodj, pero ellos tienen que llenar su ticket
23:01:17 <sergiodj> ok
23:01:33 <sergiodj> yo pense que ellos teniam que criar tickets
23:01:47 <sergiodj> cada un criar su ticket
23:02:45 <sergiodj> bueno, pero esto es otro problema, gracias por la discussion
23:03:31 <echevemaster> ahora que se presenta esta disyuntiva, creo que deberiamos llevar una bitacora de quien tiene materiales en "exceso" , para que los demas embajadores sepan a quien acudir en su pais
23:03:47 <echevemaster> para buscar material que ya ha sido ordenado por alguien mas
23:03:58 <sergiodj> +1
23:06:03 <aeperezt_mb> hey disculpen
23:06:20 <aeperezt_mb> mi coneccion se cayo
23:06:33 <sergiodj> np
23:06:46 <sergiodj> quieres que repita?
23:06:48 <aeperezt_mb> y se olvido poner a alguien mas de chair
23:06:58 <aeperezt_mb> en esta vuelta
23:07:14 <aeperezt_mb> no se si faltaba algo
23:07:21 <sergiodj> no, creo que no
23:07:45 <sergiodj> <echevemaster> | ahora que se presenta esta disyuntiva, creo que deberiamos llevar una bitacora de quien tiene materiales en "exceso" , para que los demas embajadores sepan a quien acudir en su pais
23:07:49 <sergiodj> <echevemaster> | para buscar material que ya ha sido ordenado por alguien mas
23:08:15 <echevemaster> gracias sergiodj
23:09:01 <sergiodj> np
23:09:20 <aeperezt> #chair gomix sergiodj echevemaster tatica
23:09:20 <zodbot> Current chairs: aeperezt echevemaster gomix sergiodj tatica
23:09:28 <aeperezt> ok
23:09:34 <aeperezt> regreso mi coneccion regular
23:09:50 <aeperezt> entonces listo cambiamos el topic
23:09:50 <echevemaster> leiste el ultimo mensaje aeperezt ?
23:10:27 * gomix tiene unos 20 minutos más ....
23:10:29 <aeperezt> ya lo vi
23:10:34 <echevemaster> ok aeperezt
23:10:43 <aeperezt> es una buena idea pero lo tienen que hacer por pais
23:10:55 <aeperezt> ya que es complejo enviar desde otros paises
23:11:00 <echevemaster> es solo montarlo en la wiki cada quien llena lo suyo
23:11:03 <aeperezt> o no podria funcionar para todos
23:11:16 <aeperezt> pero creo que en Brazil hay buena oportunidad de eso
23:11:25 <aeperezt> Igual Venezuela
23:11:31 <echevemaster> si
23:11:44 <sergiodj> si
23:12:06 <aeperezt> sergiodj, puedes comenzar con Brazil y preguntar a Daniel y los demas a ver quien tiene
23:12:15 <sergiodj> btw aeperezt, mañana tenemos una reunión en #fedora-br , si quiere participar, estás convidado
23:12:22 <aeperezt> sergiodj, gracias
23:12:25 <gomix> sergiodj: dónde?
23:12:26 <sergiodj> aeperezt: si, voy a preguntar a Daniel Bruno
23:12:40 * gomix hides.. ya estaba le #fedora-br
23:12:41 <aeperezt> gomix, en Fedora-br
23:12:43 <sergiodj> gomix: #fedora-br
23:12:44 <gomix> hora?
23:12:46 <sergiodj> :)
23:12:52 <echevemaster> ok hacemos la wiki y la dividimos por paises cada quien dice que tiene
23:12:54 <sergiodj> 23h UTC-2
23:13:11 <sergiodj> gomix: 23h BRST :)
23:13:15 <aeperezt> cambiando el tema
23:13:18 <sergiodj> si
23:13:22 <echevemaster> ok
23:13:31 <aeperezt> #topic Fedora College
23:13:35 <aeperezt> como vamos echevemaster
23:13:55 <aeperezt> aprovechando que tatica esta aqui
23:14:09 <tatica> aja
23:14:12 <echevemaster> ya contacte a varios embajadores
23:14:20 <aeperezt> echevemaster, creo que ella puede poner el material que ya tiene para eso los videos en el sitio
23:14:26 <aeperezt> para un area de diseño
23:14:29 <echevemaster> tatica, si....
23:14:47 <aeperezt> tatica, yo tomando atribuciones que no me corresponden :-)
23:14:57 <tatica> mis videos son públicos, pueden bajarlos. solo tienen licencia CC+BY+SA
23:15:00 <echevemaster> inscribete en Fedora College. para que pongas tu material alli , (si puedes)
23:15:12 <tatica> ahorita no tengo tiempo de subir material
23:15:21 <echevemaster> ok
23:15:23 <tatica> si quieres, puedes crear la cuenta mia, subirlos y me mandas luego las credenciales
23:15:30 <tatica> además, no tengo buen internet acá
23:15:39 <tatica> si subo un video de 50mb me matan
23:15:44 <echevemaster> lol
23:15:46 * tatica no está en .ve
23:15:57 <aeperezt> tatica, esta en blue host
23:15:58 <echevemaster> dale yo lo hago
23:16:01 <aeperezt> asi que aguanta
23:16:09 <aeperezt> a lo mejor jsmith sice algo
23:16:09 <tatica> aeperezt, el problema no es el site
23:16:15 <tatica> aeperezt, el problema es mi conex
23:16:16 <aeperezt> tatica, si entiendo
23:16:25 <tatica> que tiene que ver bluehost entonces?
23:16:35 <aeperezt> tatica, el comercial
23:16:38 <aeperezt> jeje
23:16:40 <echevemaster> ok ya he hablado con valentinbasel, ya monta su contenido esta semana
23:16:45 <tatica> en fin
23:16:53 <tatica> echevemaster, acá voy a grabar otros videos con el grupo local
23:17:24 <echevemaster> bien tatica, cuando esten listos me mandas el link para bajarlos.
23:17:24 <tatica> ya que hay varios fotógrafos y haremos un taller
23:17:24 <tatica> pero cuenta con eso para enero
23:17:24 <tatica> echevemaster, lo otro. Cuadraste para buscar el material en casa o vas a esperar a que regrese y te lo llevo yo?
23:17:48 <echevemaster> no tatica ire con xombra en las proximas semanas
23:17:48 <tatica> si va
23:17:53 <tatica> aun ellos se andan cuadrando... so :( yo tb tengo que esperar, lol
23:17:59 <tatica> echevemaster, fino
23:18:10 <echevemaster> aeperezt,
23:18:15 <aeperezt> echevemaster, diija
23:18:28 <echevemaster> como dije quiero esperar a 3 cursos por lo menos
23:18:41 <echevemaster> no quiero montar solo un curso de empaquetamiento nada mas
23:18:58 <echevemaster> por ello necesito cuadrar con aquellos que esten interesados
23:19:02 <aeperezt> echevemaster, si un poco de diversidad te ayuda
23:19:15 <echevemaster> como dije gomix tambien quiere colaborar en la documentacion
23:19:30 <gomix> echevemaster: interesado estoy... voy a necesitar algo de ayuda para la interfase con college...
23:19:35 <aeperezt> echevemaster, habla con kovaleski para ver si pone algo de arduino alli
23:19:44 <echevemaster> kovalevsky,
23:19:46 <echevemaster> ping
23:19:53 <aeperezt> echevemaster, no esta
23:19:55 <echevemaster> te hablo despues de eso
23:20:02 * gomix tampoco quiere salirse demasiado para empezar en el "fedora college"
23:20:18 <echevemaster> lo cierto es que para enviarlo a la lista quiero un producto de calidad
23:20:31 <echevemaster> y no algo que sea momentum y ya
23:20:37 <aeperezt> echevemaster, ok
23:20:52 <aeperezt> echevemaster, escribele a
23:21:00 <aeperezt> .fas drlinux34
23:21:01 <zodbot> aeperezt: drlinux34 'Carlos Jara Alva' <fbjalva@gmail.com>
23:21:10 * gomix piensa que fedora debe ser el centro en fedora college
23:21:20 <aeperezt> el es profesor en una universidad en Peru y estaba interesado en ese tema
23:21:28 <echevemaster> ese es el punto gomix
23:21:37 <echevemaster> aeperezt, inmediatamente le escribo gracias
23:21:42 <echevemaster> aeperezt, y tu
23:21:43 <gomix> si es acerca de arduino... debe ser Arduino con Fedora ....
23:21:50 <gomix> no simplemente "Arduino"
23:21:57 <echevemaster> quieres ofrecer un curso
23:22:10 <aeperezt> gomix, kiara lo usa asi Arduino con Fedora
23:22:12 <echevemaster> gomix, ese es el ppunto FedoraCollege es una puerta a los colaboradores
23:22:20 * gomix por ahora estoy apuntado a la generación de documentación formal para Fedora
23:22:27 <echevemaster> es para que sepas como contribuir estando adentri
23:22:37 <gomix> publican, xml-docbook ...
23:22:38 <aeperezt> gomix, pero tambien es para que cree cursos ganchos como lo que esta de moda
23:23:00 <echevemaster> adentro, me doy cuenta que mucha gente quiere entrar y no sabe como...
23:23:11 <aeperezt> echevemaster, yo soy muy malo para dar clases
23:23:36 <aeperezt> echevemaster, y no sabria que dar
23:23:42 <aeperezt> pero por alli busco un tema
23:23:44 <echevemaster> aeperezt, las clases virtuales no se basan en una direccion de profedorado
23:23:58 <echevemaster> se basan en ofrecer recursos de información
23:24:05 <echevemaster> lo suficientemente organizados
23:24:11 <sergiodj> aeperezt: clases de administración de diñero en comunidades de open source :)
23:24:13 <echevemaster> para que lleven una linea de tiempo
23:24:17 <sergiodj> hehe
23:24:20 <echevemaster> que sea productiva para el alumno
23:24:52 <echevemaster> aeperezt, eso seria buenisimo, como administrar recursos
23:25:06 <aeperezt> echevemaster, de pronto podria hacer algo de openstack pero todavia no me considero un experto como para poner una clase
23:25:11 <echevemaster> cada quien puede dar lo que quiera y en lo que sea "experto"
23:25:33 <echevemaster> yo tampoco soy un "experto" en empaquetado y alli me ves
23:25:37 <echevemaster> jajaja
23:25:44 <sergiodj> haha
23:25:47 <echevemaster> por eso las comillas ""
23:26:07 <aeperezt> echevemaster, tendria que ver el tema y ver que se puede hacer
23:26:13 <aeperezt> algo mas con este tema
23:26:19 <echevemaster> quiero que los colaboradores en latam entren en fedora sin trauma y sabiendo que hacer
23:26:55 <aeperezt> echevemaster, tal vez alli tenemos un tema o podemos crusar los temas
23:26:56 <echevemaster> por mi parte hoy no, cuando tenga noticias concretas les cuento todo el plan
23:27:05 <aeperezt> echevemaster, listo
23:27:06 <echevemaster> si aeperezt estoy de acuerdo con eso
23:27:29 <aeperezt> echevemaster, lo bueno es que estamos caminando por lo menos
23:27:54 <aeperezt> #topic Flisol 2014
23:27:55 <echevemaster> si aeperezt yo considero que el proximo año empezamos duro con eso
23:28:01 <echevemaster> 2014???
23:28:06 <aeperezt> #undo
23:28:06 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x1b2ac6d0>
23:28:11 <aeperezt> #topic Flisol 2013
23:28:32 <aeperezt> Como todos saben Flisol se realiza en toda Latam
23:28:47 <echevemaster> tengan en cuenta que podemos llegar hasta el 21 de Diciembre, tal vez no estemos aqui para esa fecha #lol
23:28:58 * echevemaster en modo serio
23:29:05 <sergiodj> :-P
23:29:39 <aeperezt> ahora que latam es quien decide en que y donde invertimos es importante que todos planeemos bien que vamos a hacer y necesitar para esa fecha
23:29:52 <aeperezt> para poder tener material para todos
23:30:21 <aeperezt> creo que tenemos que poner un tiempo limite para tickets para ese evento
23:30:23 <aeperezt> que opinan
23:30:31 <echevemaster> tatica algo que se necesite en Venezuela para esa fecha ademas de lo que ya tenemos
23:30:32 <echevemaster> ?
23:30:39 <sergiodj> cuando es el evento?
23:30:41 <sergiodj> sorry
23:30:45 <echevemaster> hasta cuando aeperezt
23:30:46 <echevemaster> ?
23:30:55 <aeperezt> sergiodj,  el evento es en Abril
23:31:00 <echevemaster> Febrero me parece bien
23:31:02 <sergiodj> aeperezt: gracias
23:31:13 <echevemaster> 27 de abril para ser mas evactos sergiodj
23:31:15 <echevemaster> exactos
23:31:40 <aeperezt> sergiodj, http://br-linux.org/2012/organize-o-flisol-em-2013-na-sua-cidade/
23:32:09 <sergiodj> bueno, si lo ticket #70 for aprovado con 1000 CDs + 1000 DVDs + etiquetas suficientes, yo creo que no será necessário más un ticket para esto
23:32:10 <aeperezt> creo finales de Febrero para darnos tiempo
23:32:30 <sergiodj> aeperezt: gracias, yo ayudo a organizar el Flisol en la ciudad que vivo, pero no estava sabendo de la data ainda
23:32:43 <echevemaster> yo necesitaria CD y Swags para el Flisol
23:32:46 <aeperezt> sergiodj, bien
23:32:56 <aeperezt> entonces que piensan
23:33:04 <echevemaster> Febrero me parece bien
23:33:15 <aeperezt> se aceptan tickets hasta finales de Febrero para el Flisol
23:33:20 <sergiodj> ok
23:33:25 * echevemaster +1
23:33:29 <echevemaster> votemos
23:33:36 * sergiodj +1
23:33:39 <aeperezt> eso nos da casi dos meses para proporcionar materiales
23:33:44 <aeperezt> +1
23:33:50 <aeperezt> tatica, ?
23:34:14 <sergiodj> yo solamente necessito saber si el ticket #70 será aprovado con 1000 CDs + 1000 DVDs etc, pero esto será decidido en la próxima reunión
23:34:31 <echevemaster> sergiodj, si es razonable el precio, seguro se aprobará
23:34:39 <aeperezt> sergiodj, sip
23:34:46 <echevemaster> se necesitan los votos de 5 embajadores de diferentes paises
23:34:51 <echevemaster> y siempre hay quorum
23:34:56 <sergiodj> ok
23:35:05 <echevemaster> aeperezt action?
23:35:17 <sergiodj> gomix: ^
23:35:39 <aeperezt> #action se aceptan tickets solicitando materiales para el flisol 2013 hasta Febrero 28
23:36:12 <aeperezt> #topic Fedora kid por pais
23:36:39 <sergiodj> sorry, cual és la decisión para el último tópico?
23:36:41 <gomix> sergiodj: ? votamos sobres ?
23:36:46 <gomix> s/sobres/sobre
23:36:58 <sergiodj> gomix: backlog
23:37:14 <sergiodj> <aeperezt> | #action se aceptan tickets solicitando materiales para el flisol 2013 hasta Febrero 28
23:37:26 <aeperezt> sergiodj, si
23:37:30 <aeperezt> esa es la decision
23:37:38 <sergiodj> aeperezt: ok, gracias
23:38:21 <aeperezt> #undo
23:38:21 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x222d1d90>
23:38:28 <aeperezt> #topic Fedora kits por pais
23:38:43 <echevemaster> ya me parecia rao kid
23:39:05 <aeperezt> Queremos ver si se pueden armar unos kits de Fedora por pais para que esten disponibles para los embajadores
23:39:12 <aeperezt> en especial los nuevos
23:39:21 <aeperezt> tatica, ha trabajado algo de esto antes
23:39:25 <echevemaster> como los que aparecen en la wiki aeperezt ?
23:39:32 <sergiodj> yo tengo algunas cosas a decir
23:39:38 <aeperezt> echevemaster, algo asi
23:39:45 <aeperezt> adelante sergiodj
23:39:58 <sergiodj> no se como está la situacion de otros países en LATAM
23:39:59 * gomix se tiene que retirar...
23:40:10 <sergiodj> pero Brasil está cuase muerto
23:40:12 * gomix sayonara...
23:40:16 <sergiodj> en termos de embajadores
23:40:42 <sergiodj> entonces creo que distribuir kits para nuevos embajadores *sin* saber se ellos realmente van a hacer algo és desperdício
23:40:56 <sergiodj> (I can write in english if you didn't understand)
23:41:04 <aeperezt> sergiodj, entendi
23:41:25 <aeperezt> sergiodj, la idea no es hacer kits y enviar a los embajadores
23:41:39 <echevemaster> la idea es que el embajador pida su kit no?
23:41:53 <aeperezt> sergiodj, la idea es tener los costos y los proveedores para armar un kit
23:42:12 <aeperezt> y que cuando un embajador nuevo vaya a un evento se le mande un kit
23:42:19 <biker> ya toi aki
23:42:19 <sergiodj> solamente cotizar los precios?
23:42:19 <aeperezt> sergiodj, eso me lleva a otro tema
23:42:20 <biker> :p
23:42:25 <aeperezt> sergiodj, por ahora si
23:42:39 <sergiodj> ok, entonces OK
23:42:47 <echevemaster> voy a buscar precios aqui tambien
23:42:50 <echevemaster> aeperezt,
23:42:53 <aeperezt> si
23:43:18 <aeperezt> sergiodj, el otro tema es que para tu evento puedes invitar al embajador nuevo de Brazil
23:43:32 <aeperezt> sergiodj, si necesita cubrir el viaje nos dices
23:43:54 <aeperezt> sergiodj, lo que estamos buscando es que los embajadores nuevos no queden solo nombrados
23:43:58 <sergiodj> aeperezt: yo no conosco (know) un embajador nueno en BR, pero OK
23:44:20 <sergiodj> bueno, YO soy un embajador nuevo!  :-)
23:44:36 <sergiodj> pero si, entendi lo que dice
23:45:06 <aeperezt> sergiodj, hay uno nuevo que fue nombrado recientemente
23:45:20 <echevemaster> ya busco el nombre
23:45:23 <sergiodj> si, pero ello no enviou email a la lista
23:45:40 <aeperezt> lo que buscamos es que los embajadores tomen liderasjo y aprendan del los experimentados como usted :-)
23:45:41 <sergiodj> y simplemente desapareceu
23:45:48 <sergiodj> :)
23:45:54 <sergiodj> ok, entrarei en contacto con ello
23:46:05 <aeperezt> sergiodj, daniel bruno es el mentor
23:46:50 <sergiodj> ok
23:46:55 <sergiodj> contactarei ello sobre esto
23:47:21 <aeperezt> sergiodj, gracias
23:48:20 <echevemaster> aeperezt, como va lo de los bids del Fudcon?
23:48:40 <aeperezt> echevemaster, famsco va evaluar el lunes
23:48:45 <aeperezt> luego sigue robin
23:48:51 <aeperezt> y se toma una decision
23:48:59 <echevemaster> ok aeperezt
23:49:16 <aeperezt> #action cotizar los kits para los nuevos embajadores por pais
23:49:40 <aeperezt> #topic Presupuesto Periodo fiscal 2014
23:50:10 <aeperezt> Tenemos que evaluar los eventos para el periodo fiscal del 2014 y determinar los gastos
23:50:23 <aeperezt> para poder incluirlo en un presupesto general de latam
23:50:27 <echevemaster> desde ya?
23:50:38 <aeperezt> por favor cada pais empieze con esto
23:50:43 <sergiodj> para todo período fiscal?
23:50:55 <aeperezt> sergiodj, preferiblemente lo mas que se pueda
23:50:57 <echevemaster> en la misma wiki de tu espacio personal no? aeperezt
23:51:00 <sergiodj> ok
23:51:05 <aeperezt> no
23:51:21 <aeperezt> preparen en una suya y luego armamos una de latam
23:51:25 <echevemaster> ok
23:51:27 <sergiodj> aeperezt: yo estoy hacendo mi parte, evaluando mis eventos
23:51:35 <sergiodj> pero no puedo hacer esto para otros
23:51:36 <aeperezt> los eventos grandes que se van a soportar en cada pais
23:51:41 <aeperezt> importante Brazil
23:51:51 <sergiodj> voy a comunicar esto en la reunión mañana
23:51:57 <aeperezt> que necesitamos en Fisl y latinoware
23:52:06 <sergiodj> ok
23:52:20 <aeperezt> creo que es todo o alguien tiene algo mas
23:52:29 <echevemaster> Release parties
23:52:37 <echevemaster> aunque no necesitas hacer un topic para eso
23:52:39 <aeperezt> #topic release parties
23:52:53 <aeperezt> Nadie lleno la wiki de los release parties en latam
23:52:59 <echevemaster> Ok agregaré el de Venezuela hoy
23:53:10 <aeperezt> aun cuando hay un premio de 80 dls para el mejor release
23:53:14 <aeperezt> por region
23:53:16 <echevemaster> y gomix y yo abriremos un ticket para la decision en la proxima semana
23:53:36 <sergiodj> és possible transformar ticket #70 en 2 release parties?
23:53:53 <sergiodj> ao invés de 2 install fests?
23:54:03 <aeperezt> #link http://fedoraproject.org/wiki/F18_release_events
23:54:18 <aeperezt> sergiodj, no dejalo como esta es mejor
23:54:25 <sergiodj> ok
23:54:31 * kovalevsky ha llegado
23:54:39 * kovalevsky pide disculpas porque estaba ausente
23:54:39 <sergiodj> pero me gustaria de hacer release parties también
23:54:49 <aeperezt> sergiodj, los release parties no pueden ser mas alla de Febrero 15
23:54:51 <aeperezt> creo
23:54:57 <aeperezt> sergiodj, puedes organizar uno
23:55:04 <sergiodj> aeperezt: ok
23:55:06 <aeperezt> y participar sigue la informacion del http://fedoraproject.org/wiki/F18_release_events
23:55:19 <echevemaster> casi todos lo haremos el 12 sergiodj pero tienes hasta Febrero tb
23:55:32 <aeperezt> echevemaster, sip
23:55:47 <sergiodj> echevemaster: ok, gracias
23:55:50 <aeperezt> normalment son como dos a 3 semanas despues del lanzamiento
23:55:52 <kovalevsky> echevemaster, ping
23:56:02 <aeperezt> termino la reunion
23:56:08 <aeperezt> o hay algo mas que ver
23:56:10 <echevemaster> kovalevsky, pong
23:56:13 <sergiodj> no
23:56:16 <echevemaster> no por mi
23:56:17 <aeperezt> graciass
23:56:21 <aeperezt> #endmeeting