fedora-latam
LOGS
22:33:33 <aeperezt> #startmeeting
22:33:33 <zodbot> Meeting started Wed Oct 24 22:33:33 2012 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:33:33 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:33:46 <biker> .fas rugebiker
22:33:47 <zodbot> biker: rugebiker 'Ruben Guerra Marin' <rguerra.marin@gmail.com>
22:33:50 <aeperezt> #topic presentacion
22:33:53 <echevemaster_> .fas echevemaster
22:33:53 <zodbot> echevemaster_: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:33:56 <aeperezt> .fas aeperezt
22:33:56 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:33:59 <douglax> .fas aacosta
22:33:59 <zodbot> douglax: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
22:34:10 <sergiodj> .fas sergiodj
22:34:12 <zodbot> sergiodj: sergiosdj '' <sergiodj@redhat.com> - sergiodj 'Sérgio Durigan Júnior' <sergiodj@linux.vnet.ibm.com>
22:34:13 * aeperezt panama
22:34:23 <sergiodj> zodbot está errado
22:34:27 * echevemaster_ venezuela
22:34:27 <yn1v> .fas yn1v
22:34:27 <zodbot> yn1v: yn1v 'Neville A. Cross' <neville@taygon.com>
22:34:36 * douglax México
22:34:42 * sergiodj Brasil
22:34:52 <yn1v> Neville A. Cross - Nicaragua
22:35:25 <aeperezt> alguien mas
22:36:16 <aeperezt> #topic Latam Reimbusement
22:36:45 <aeperezt> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement
22:37:33 <aeperezt> bajo las nuevas reglas de famsco estamos cerca a que podamos aprobar los gastos segun este link https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement
22:37:56 <yn1v> Yo lo he leido y me parecio bien
22:38:27 <sergiodj> traduzi a página para pt_BR, também me pareceu bem
22:38:32 <aeperezt> basandonos en eso y en que el ticket de echevemaster_  para el evento pasado que se quedo en un limbo de aprobacion ya que famsco no lo trato pero si lo trato la comunidad
22:38:40 <aeperezt> y fue aprobado
22:38:55 <aeperezt> echevemaster_, cual es el ticket en el track de Latam
22:39:10 <echevemaster_> .famsco 317
22:39:10 <zodbot> https://fedorahosted.org/famsco/ticket/317
22:39:14 <aeperezt> para aprovechar que yn1v esta con nosotros y pueda colaborar con el pago
22:39:22 <sergiodj> uma dúvida: estas regras aplicam-se ao Brasil também, certo?  sou um embaixador brasileiro há pouco tempo
22:39:32 <aeperezt> echevemaster_, hay que crear ese tiquet en el track de latam
22:40:05 <aeperezt> me lo asignas para poner el log de la reunion donde fue aprobado y asi puedo asignarlo a yn1v para su reembolso
22:40:11 <echevemaster_> no tenia idea de qe habia un trac de latam
22:40:20 <aeperezt> sergiodj, si estas reglas aplicam para brasil
22:40:21 <echevemaster_> ok aeperezt entendido
22:40:22 <yn1v> yo no tengo acceso al track de famsco, a menos que me incluyan en cc del ticket
22:40:26 <sergiodj> aeperezt: gracias
22:40:40 <aeperezt> yn1v, igual eso debe estar en el track de latam
22:40:44 <echevemaster_> yn1v, te pongo cc
22:40:52 <aeperezt> yn1v, asi que hay que crearlo si
22:40:56 <echevemaster_> ok hoy mismo lo pongo
22:41:04 <aeperezt> echevemaster_, gracias.
22:41:13 <yn1v> en el trac de latam no tengo problema, los puedo ver
22:41:18 <aeperezt> yn1v, gomix no pudo ir a si que el valor del ticket se reduce
22:41:46 <aeperezt> yn1v, vamos a usar ese ticket para hacer el ejercicio del procedimiento
22:41:57 <X3MBoy> pong
22:42:13 <yn1v> tambien esta ... https://fedorahosted.org/fedora-latam/ticket/66
22:42:20 <aeperezt> X3MBoy, estamos en reunion de latam seria bueno que nos dijeras tu nombre
22:42:32 <aeperezt> .fas X3MBoy
22:42:32 <zodbot> aeperezt: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
22:43:06 <aeperezt> listo el ticket de echevemaster_
22:43:19 <biker> tatica, ya no te paseas por estos rumbos?
22:43:42 <aeperezt> hay un ticket para mexico pero douglax no a llegado lo vemos cuando llegue
22:43:50 <aeperezt> #topic logistica
22:43:51 * douglax here
22:44:02 <aeperezt> ups
22:44:13 <aeperezt> disculpa no te vi
22:44:21 <aeperezt> douglax, cual es el ticket en latam
22:44:39 <douglax> solo lo puse en famsco 320
22:44:44 <douglax> .famsco 320
22:44:44 <zodbot> https://fedorahosted.org/famsco/ticket/320
22:44:55 <aeperezt> douglax, hay que crearlo en latam
22:45:07 <aeperezt> para que lo podamos ver
22:45:12 <douglax> ok, hoy mismo lo pongo
22:45:19 <aeperezt> de hecho fue cerrado para que lo veamos
22:45:22 <aeperezt> en latam
22:45:39 <aeperezt> #info track de latam https://fedorahosted.org/fedora-latam/
22:45:39 <douglax> copy/paste funciona?
22:45:44 <aeperezt> #link https://fedorahosted.org/fedora-latam/
22:45:59 <aeperezt> douglax, creo ue si aunque subiste una cotizacion
22:46:13 <aeperezt> #chair yn1v echevemaster_
22:46:13 <zodbot> Current chairs: aeperezt echevemaster_ yn1v
22:46:45 <aeperezt> mietras douglax crea el ticket
22:46:53 <aeperezt> conversemos de logistica
22:47:11 <aeperezt> en la reunion de embajadores en el Fudcon latam
22:47:39 <aeperezt> tocamos el tema de los swags y que Fedora manda a hacer mucho material que incluye algo para latam
22:47:55 <echevemaster_> seria buenisimo.
22:48:00 <aeperezt> en el dia de hoy nb en el canal de ambassadors
22:48:17 <aeperezt> me pregunto como haciamos porque tiene 2000 case badges
22:48:32 <aeperezt> que enviar a latam
22:49:00 <aeperezt> por ahora logre que enviaran una cantidad a biker en San Diego para que el lleve a Mexico
22:49:29 <aeperezt> gracias a Biker por la ayuda a resolver un detalle en Mexico
22:49:50 <biker> (:
22:49:55 <aeperezt> el asunto es que NB quiere enviar el resto a un solo pais en latam y de alli distribuir
22:49:56 <yn1v> mi hermana va a estar en new orleans la proxima semana
22:50:23 <echevemaster_> no podria ser a dos suramerica y centroamerica
22:50:26 <echevemaster_> ?
22:50:33 <yn1v> creo que seria mejor
22:51:28 <aeperezt> echevemaster_, de hecho pense en 3 mas uno a brasil uno a chile y el otro a Panama
22:51:38 <sergiodj> sou um "Swag Ambassador" pela Red Hat no Brasil, posso receber e redistribuir caso seja mais fácil
22:51:50 <X3MBoy> aeperezt: Eduard Lucena, de Venezuela
22:51:51 <aeperezt> de Panama yo envio a centro america via terrestre y a los otros paises
22:52:04 <aeperezt> chile se encarga de Argentina y Peru
22:52:09 <aeperezt> y bueno el de brasil
22:52:31 <aeperezt> el asunto es que el quiere enviar a un solo pais en latam y de alli a los demas
22:53:08 <aeperezt> lo puse en pendiente ya que, creo que podriamos arreglar para que llegue a la zona libre en Panama y de alli a los demas paises directo
22:53:25 <aeperezt> o por lo menos a los que mencione asi no pago impuesto de entrada a panama para reembiar
22:53:31 <echevemaster_> o un pais se lo pasa a otro
22:53:41 <echevemaster_> es decir el mas cerca al mas lejos
22:53:48 <aeperezt> y bueno es lo que se me ocurre
22:53:48 <echevemaster_> igual con los tres paises de por medio
22:54:04 <aeperezt> pero tengo que conversar con una compañia que se que hace eso
22:54:16 <biker> aeperezt, qu� sale m�s caro? que np env�e a 3 pa�ses, o que te lo mande a t� y t� lo reenv�es a los dos pa�ses restantes?
22:54:25 <aeperezt> ademas que lo podrian enviar martimo a panama y llega en 7 dias
22:54:40 <aeperezt> biker,  igual es caro
22:54:47 * douglax ya terminó su ticket, attachment incluído
22:54:59 <aeperezt> si me lo envian via maritima podria ser muy economico
22:55:09 <aeperezt> douglax, cual es el numero de ticket
22:55:19 <douglax> aeperezt 67
22:55:20 <biker> aeperezt, pues podr�� ser eso (: alcabo ahorita no es urgente ke llegue next day o s�?
22:55:47 <aeperezt> biker, si eso es lo que pienso igual estan sentados en US por casi 6 meses ya
22:56:36 <aeperezt> biker voy a ver otra forma pero si alguien tiene una mejor idea por favor
22:56:52 <biker> aeperezt, una pregunta, me van a llegar como 130 dijeron no? mi pregunta es que pues en un evento digamos mando 50, y en otro 80. En cu�nto tiempo nos hacen refill? osea,., esos 130 son por un a�o, o hasta que se agoten mandan m�s?
22:57:15 <aeperezt> o conoce alguna compañia a la que ellos le puedan enviar el paquete y ella se encarge de distribuirlo seria mejor
22:57:37 <aeperezt> biker, te van a llegar 350
22:57:48 <aeperezt> esos vienen en tiras de 15
22:57:58 <yn1v> tiras de 11
22:58:09 <aeperezt> yn1v, gracias
22:58:17 <biker> aeperezt, aaa okok, bueno mi pregunta sigue siendo la misma, eso tiene que durar para los eventos de todo el a�o/trimestre/etc? o cuando se acaben mandan m�s?
22:58:28 <aeperezt> biker, todo el año
22:58:39 <aeperezt> fedora hace esos una vez al año
22:58:48 <biker> aeperezt, oo okok perfecto, gracias
22:58:58 <aeperezt> ok
22:59:04 <aeperezt> si no hay mas sobre el tema
22:59:20 <aeperezt> les mantengo informado de lo que arregle
22:59:39 <aeperezt> pero esto seria lo mejor pienso yo para empezar hacer fluir material a latino america
23:00:08 <yn1v> +1
23:00:18 <echevemaster_> +1
23:00:22 <douglax> +1
23:00:30 <sergiodj> +1
23:01:48 <aeperezt> #topic ticket 67 presupuesto swag Mexico https://fedorahosted.org/fedora-latam/ticket/67
23:02:19 <aeperezt> douglax, aunque nos demoremos ya se que te va llegar algo de material del que te envie con Jesus
23:02:32 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/67
23:02:32 <yn1v> segun el monto lo debemos aprobar aqui y luego pasarlo a famsco
23:02:39 <douglax> si, enterado
23:02:46 <aeperezt> yn1v, no
23:02:53 <aeperezt> lo aprobamos aqui solamente
23:03:03 <yn1v> cierto, no ... solo nosotros... lei mal
23:03:04 <aeperezt> para pasarlo a famsco es si es mas de 1999
23:03:30 <aeperezt> douglax, este material seria para todo mexico por un año
23:03:35 <yn1v> esto nos va a obligar a reunirnos!
23:03:43 <aeperezt> mas los bage caises
23:03:57 <aeperezt> yn1v, si y la gente va a tener que participar
23:04:01 <aeperezt> :-)
23:04:10 <douglax> si, originalmente era únicamente para el evento, pero podría racionalizarlo y dejar stock para otros eventos (no sé si para todo un año)
23:04:22 <aeperezt> *badge caises mexico va estar listo para todo el año
23:04:59 <aeperezt> douglax, tendrias que planificar el envio de algo de material a los embajadores de Mexico por lo menos a los activos
23:05:00 * Nushio hace acto de presencai
23:05:17 <douglax> si, esa es la idea
23:05:17 <aeperezt> claro Nushio menxionamos mx
23:05:21 <aeperezt> jeje
23:05:40 <aeperezt> yn1v, que tal el precio de los estiquers
23:05:42 * douglax quiere un bot como el de nushio
23:05:45 <Nushio> si aeperezt, andaba fuera de la oficina
23:05:53 <Nushio> douglax: no soy bot :-(
23:06:05 <aeperezt> yn1v,  me parece bien
23:06:14 <yn1v> a mi tambien
23:06:19 <aeperezt> Nushio, tu habias visto los precios que opinas
23:06:28 <aeperezt> las plumas son las que no tengo idea
23:06:39 <yn1v> lo que hace falta es que agreguen el evento en la pagina de eventos de fedora
23:07:12 <douglax> enterado, hoy mismo lo agrego
23:07:25 <aeperezt> echevemaster_, te parece bien esos costos como nunca he mandado hacer plumas me quedo como en el aire
23:07:38 <aeperezt> douglax, a ese proveedor como le pagamos paypal?
23:07:48 <echevemaster_> estan mas baratas las plumas en mexico que en venezuela
23:07:51 <echevemaster_> a mi me parece bien
23:08:10 <yn1v> #link https://fedoraproject.org/wiki/Events?rd=FedoraEvents#FY13_Q3_.28September_2012_-_November_2012.29
23:08:11 <douglax> No, no encontré ninguno que acepte paypal, podría pagarlo yo y luego reintegrarlo
23:08:31 <aeperezt> douglax, te lo pueden pagar a  ti por paypal
23:08:41 <douglax> afirmativo
23:09:04 <echevemaster_> hay una empresa en Venezuela que se encarga de hacer cualquier material para SL
23:09:07 <echevemaster_> fedora restauracion ar
23:09:16 <echevemaster_> http://www.kioscofriki.com.ve/
23:09:20 <echevemaster_> disculpen
23:09:33 <aeperezt> echevemaster_, no es hora de comerciales jeje
23:09:37 <echevemaster_> por si acaso para la proxima vez y aceptan pagos por paypal
23:09:39 <aeperezt> echevemaster_, molestando
23:10:21 <echevemaster_> aeperezt, ellos son los que hicieron parte del material de Fudcon
23:10:25 <echevemaster_> en Venezuela
23:10:35 <aeperezt> Ok creo que esta bien y de mi parte es +1 pendiente a que cree la pagina de evento en la wiki de Fedora
23:10:48 <aeperezt> se la pasamos porque es la primera vuelta
23:10:59 <aeperezt> con esto cubrimos materiales para Mexico
23:11:08 <douglax> ?
23:11:16 <aeperezt> lo siguiente seria aprobacion de viajes en Mexico
23:11:21 <aeperezt> entonces a vota
23:11:41 <douglax> +1
23:11:43 <yn1v> +1
23:11:48 <echevemaster_> +1
23:11:48 <aeperezt> +1
23:12:00 <Nushio> +1
23:12:39 <aeperezt> ok el quorum esta completo 5 embajadores 3 paises diferentes
23:13:14 <aeperezt> douglax, solo crea la pagina del evento en la wiki
23:13:25 <aeperezt> y nuevamente yn1v  tiene trabajo
23:13:41 <douglax> una página completa o lo agrego a la tabla que compartió yn1v ?
23:13:59 <yn1v> yo opino que ambas
23:14:11 <aeperezt> agregalo a la pagina de eventos fedora y una pagina completa explicando el evento
23:14:24 <douglax> ok, alguien mas tiene tarea :)
23:14:27 <aeperezt> como es un evento anual
23:14:35 <aeperezt> douglax, quieres material
23:14:36 <aeperezt> jeje
23:15:00 <aeperezt> X3MBoy, no votaste esta en contra a favor
23:15:09 <aeperezt> X3MBoy, todas las opiniones cuentan
23:15:14 <aeperezt> sergiodj, igual
23:15:31 <sergiodj> +1
23:15:37 <aeperezt> #topic infraestructura latam
23:15:49 <sergiodj> desculpe, estava apenas lendo e não achei que meu voto fosse importante :)
23:15:49 <yn1v> yo tengo un ticket!
23:16:19 <aeperezt> sergiodj, todos los votos son importantes al igual que tu opinion
23:16:24 <echevemaster_> sergiodj, todos los votos son importantes
23:16:29 <sergiodj> :) gracias
23:16:34 <aeperezt> yn1v,  tienes un ticket
23:16:39 <yn1v> https://fedorahosted.org/fedora-latam/ticket/66
23:17:25 <aeperezt> yn1v, ese monto lo puedo aprobar yo
23:17:27 <yn1v> Discos para el encuentro centroamericano de software libre, solicitados por edna
23:17:43 <yn1v> si, y yo tambien... pero no me gusta aprobarme las cosas yo solito!
23:17:59 <echevemaster_> lol yn1v
23:18:08 <aeperezt> tu no ya que tu creaste el ticket si lo hubiese creado etna entonces si
23:18:18 <aeperezt> pero prefiero que lo comentemos
23:18:38 <aeperezt> #topic ticket 66 https://fedorahosted.org/fedora-latam/ticket/66
23:18:42 <aeperezt> #link https://fedorahosted.org/fedora-latam/ticket/66
23:18:51 <biker> sorry back
23:18:57 <aeperezt> ok
23:19:08 <aeperezt> niños la votacion para el ticket 66
23:19:10 <X3MBoy> aeperezt: sorry, estoy distraído
23:19:18 <douglax> +1
23:19:21 <aeperezt> +1
23:19:24 * echevemaster_ +1
23:19:24 <sergiodj> +1
23:19:35 <yn1v> El Encuentro centroamericano de software libre reune a los lideres de las comunidades de software libre en centroamerica, es su cuarta edición y este año será en guatemala
23:19:36 * X3MBoy +1
23:19:36 <sergiodj> soy totalmente a favor :)
23:19:46 <biker> +1
23:19:50 * sergiodj usando "portuñol"
23:19:54 <aeperezt> sergiodj, +1?
23:20:05 <sergiodj> aeperezt: si, +1 ali em cima
23:20:18 <aeperezt> gracias ticket 66 aprobado
23:20:27 <yn1v> :-)
23:20:30 <aeperezt> #action douglax tiene que hacer la pagina de su evento
23:20:35 <biker> yn1v, eres chapin?
23:20:45 <yn1v> no, soy nica
23:20:55 <sergiodj> apenas para situar-me, de quanto dinheiro dispomos?
23:20:59 <yn1v> la chapina es Edna
23:21:05 * sergiodj novo en el grupo
23:21:11 <aeperezt> algun otro ticket?
23:21:37 <biker> yn1v, oo est� aqu�?
23:21:42 <aeperezt> sergiodj, eso todavia no esta claro es la parte que falta que nos den los montos
23:22:02 <echevemaster_> aeperezt, eso seria lo mas importante.
23:22:06 <yn1v> biker... no, ella me escribio pidiendome que hiciera la gestión
23:22:13 <biker> oo okok :)
23:22:14 <sergiodj> aeperezt: ok, pero estamos aprovando tickets sin saber quanto tenemos?
23:22:20 <sergiodj> estoy curioso
23:22:23 <sergiodj> ;)
23:22:25 <aeperezt> sergiodj, lo ideal seria que se planeran los envetos y los gastos con tiempo para poder pasar un presupuesto para que ellos lo aprueben
23:22:39 <sergiodj> ah, compreendo
23:22:40 <aeperezt> sergiodj, eso es parte del presupuesto
23:22:49 <echevemaster_> sergiodj, y eso ya se esta haciendo (la planificacion)
23:22:53 <sergiodj> aeperezt: ahora entendi
23:22:56 <aeperezt> pero esa parte aun no la definien
23:23:05 <aeperezt> estamos en eso
23:23:13 <aeperezt> brasil tiene como 1000 dls
23:23:19 <sergiodj> si, si, ahora compreendo
23:23:24 <sergiodj> no estava claro
23:23:28 <aeperezt> que puse en el presupuesto por latinoware pero nadie lo uso
23:23:34 <sergiodj> gracias pela explicação
23:23:35 <aeperezt> asi que esta disponible
23:23:51 <aeperezt> sergiodj, despues de la reunion conversamos como queremos trabajar
23:24:08 <sergiodj> entendo
23:24:10 <echevemaster_> aeperezt, seria bueno saber tambien cuanto tiene disponible cada pais cuando se tenga la info
23:24:21 <biker> si
23:24:25 <aeperezt> echevemaster_, no es por pais es por latam
23:24:42 <biker> yo digo que hagamos un fudcon en pleno mundial en brasil
23:24:45 <echevemaster_> lo entiendo aeperezt pero como dices que brazil tiene 1000
23:24:51 <echevemaster_> me confundi
23:24:59 <aeperezt> en el presupuesto que mande se incluia 1000 dls para el latinoware pero nadie lleno ticket para ir
23:25:16 <aeperezt> por eso se que alli hay 1000 y si no lo usan lo usamos en latam
23:25:20 <echevemaster_> uhmm ok
23:25:22 <aeperezt> sergiodj, :-)
23:25:37 <sergiodj> interessante.  dei una palestra ontem (yesterday) e poderia ter utilizado um pouco desse dinheiro
23:25:48 <sergiodj> obrigado, vou conversar com alguns embaixadores daqui para saber mais detalhes
23:25:53 <sergiodj> :)
23:26:01 <aeperezt> sergiodj, obrigado
23:26:16 <aeperezt> ok
23:26:24 <aeperezt> #topic infraestructura
23:26:43 <aeperezt> como ya saben el domino proyectofedora.org esta en el limbo
23:27:08 <aeperezt> estamos comenzando hacer gestion para recuperarlo pero no se puede antes de 45 dias
23:27:23 <aeperezt> a menos que el dueño lo page y lo apunte al server
23:27:45 <biker> aeperezt, qui�n es el due�o?
23:27:47 <echevemaster_> y el dueno es?
23:27:57 <aeperezt> Luis Bazan esta conversando con la gente de Infra US para ver si podemos obtener una caja virtual para mudarnos alla
23:28:00 <sergiodj> FYI: yo no tive tempo de hablar com los embaixadores brasileiros para saber mais sobre o projetofedora.org, pero creo que el domínio está funcionando perfectamente
23:28:15 <aeperezt> sergiodj, si ese si esta funcionando
23:28:25 <aeperezt> sergiodj, seria bueno que conversaran
23:28:40 <aeperezt> el dueño es Rodrigo Padula
23:28:41 <sergiodj> aeperezt: até onde entendo, vocês estão querendo migrar para fedoraproject.org, é isso?
23:29:21 <sergiodj> aliás, una pergunta: é apenas o domínio que está com problema, ou a hospedagem também?
23:29:30 <aeperezt> sergiodj, si creo que si nos permiten lo migrariamos para alla y si se puede comprar el nombre lo comprariamos para mantener el dominio
23:29:35 <echevemaster_> es una pregunta obvia, pero porque no lo paga.
23:29:50 <aeperezt> sergiodj, el hopedaje es el mismo del dominio projetofedora.org
23:29:51 <biker> el due�o ya no est� activo?
23:30:03 <aeperezt> biker, no ya no esta activo
23:30:11 <sergiodj> yo tengo contacto com Rodrigo, posso hablar com ele
23:30:11 <biker> aeperezt, y no nos puede hacer transferencia?
23:30:18 <biker> se enoj� o simplemente desapareci�?
23:30:20 <aeperezt> converse con el y me dice que el lo pago por 3 años pero que no sabe que paso
23:30:33 <aeperezt> y bueno ya no me contesto sobre el tema
23:30:36 <echevemaster_> wtf???
23:30:49 <aeperezt> biker, le dije que me dejara pagarlo y no ha contestado
23:30:58 <biker> oo ok
23:30:59 <sergiodj> vou enviar um e-mail ao Rodrigo, perguntando mais detalhes sobre isso
23:31:17 <echevemaster_> cuantos dias faltan aeperezt para poder recuperarlo
23:31:20 <sergiodj> deve ser possível transferir o domínio para algum de vocês
23:31:27 <aeperezt> sergiodj, si puedes convenserlo que lo transfiera seria importante
23:31:36 <aeperezt> para que se transfiera a fedora mismo
23:31:39 <sergiodj> aeperezt: si, farei isso hoy
23:31:45 <aeperezt> de esa forma esto no ocurre mas
23:31:49 <echevemaster_> pienso que como tu eres el tesorero deberia estar a nombre tuyo aeperezt
23:32:00 <aeperezt> echevemaster_, no yo soy temporal
23:32:15 <biker> aeperezt, pero qui�n mejor que t�?
23:32:29 <aeperezt> echevemaster_, algun dia me retiro mejor que Red Hat lo tenga y asi siempre esta discponible para la comunidad
23:32:42 <biker> buen punto
23:32:55 <sergiodj> no tengo certeza se Red Hat irá aceitar
23:33:13 <biker> sergiodj, si no es redhat, podr�a ser alguien de los importantes de fedora, supongo
23:33:18 <sergiodj> si
23:33:30 <aeperezt> sergiodj, creo que se puede o jsmith
23:33:30 <sergiodj> yo puedo entrar em contacto com Red Hat Brasil para saber
23:33:41 <echevemaster_> voto por jsmith si el acepta
23:33:59 <aeperezt> sergiodj, no lo tenemos que trabajar con la gente de Fedora que trabaja para Red Hat
23:34:13 <aeperezt> sergiodj, rbergeron es la persona indicada
23:34:22 <biker> yo tambi�n pensaba en rbergeron
23:34:28 <sergiodj> aeperezt: yo trabajo para a Red Hat :)
23:34:39 <aeperezt> porque las oficinas regionales de Red Hat no estan en sincronia con la comunidad
23:34:49 <sergiodj> pero puede ser jsmith ou spot ou rbergeron, como disseram
23:34:53 <echevemaster_> cualquiera de los dos rbergeron o jsmith
23:35:06 <aeperezt> para que algo dure tiene que venir de arriba jsmith nos esta ayudando con eso
23:35:13 <sergiodj> ótimo
23:35:36 <sergiodj> então entrarei em contato com o Rodrigo Padula para saber mais sobre a transferência
23:35:43 <aeperezt> ok
23:35:46 <yn1v> a mi me gusta la idea de Luis de pasarnos a fedoraproject.org
23:35:59 <sergiodj> enquanto isso, alguém deve entrar em contato com o jsmith ou rbergeron para saber a quem passar o domínio
23:36:10 <biker> podr�a ser fedoraproject.org/latam o algo as�
23:36:20 <aeperezt> yn1v, yo pienso igual y tener el domino apuntado a fedoraproject.org por razones historicas
23:36:23 <aeperezt> y mercade
23:36:37 <echevemaster_> aja pero los proyectos que no son oficiales podrian estar en fedoraproject? tengo entendido que no
23:36:49 <yn1v> echevemaster_, cierto!
23:36:54 <aeperezt> yn1v, tengo 30 tshirs de Fedora panama asi http://proyectofedora.org/panama
23:36:54 <echevemaster_> es decir los proyectos que estaban en proyectofedora.org
23:37:39 <aeperezt> echevemaster_, si de alguna forma es asi
23:38:00 * douglax se tiene que retirar *se disculpa*
23:38:02 <biker> aeperezt, no quieres mandar una para aca? :p
23:38:05 <aeperezt> echevemaster_,  lo que pasa es que se mantenia de esa forma para que podamos manejar y poner las cosas en el equipo
23:38:05 <yn1v> echevemaster_, tiene razon, en proyectofedora.org habia algunas cosas en una zona gris que no las hubieran dejado en el sitio oficial
23:38:09 <echevemaster_> asi como tenemos u representante frente a famsco, tambien deberiamos tener un representante en infra
23:38:31 <aeperezt> echevemaster_, hay 3 de latam
23:38:48 <aeperezt> en infra pero no son de los que toman decisiones todavia
23:39:02 <aeperezt> y el proceso en infra es mas complejo que eso
23:39:06 <biker> http://proyectofedora.org/mexico/ <- muerto
23:39:14 <aeperezt> pero bueno vamos a ver que se puede hacer
23:39:19 <echevemaster_> y alguien que tome decisiones aeperezt o un contacto que pueda ayudarnos
23:39:27 <aeperezt> biker, si muchos de latam estamos asi
23:39:31 <sergiodj> aeperezt: apenas para confirmar: qual o problema específico com o domínio?
23:39:33 <yn1v> esperar los dias ... y tener listo a alguien que haga la gestion
23:39:42 <aeperezt> echevemaster_, jsmith y lokomurdock
23:39:48 <echevemaster_> yn1v, sera
23:40:06 <aeperezt> sergiodj, el dominio esta suspendido
23:40:20 <aeperezt> si vas a el va a una pagina de publicidad
23:40:36 <sergiodj> aeperezt: hm, funcionou quando entrei aqui
23:40:38 <echevemaster_> los proyectos deberiamos tambien aprobarlos por aqui y ser pasados a los contactos aeperezt
23:40:40 <aeperezt> ok
23:40:42 <sergiodj> proyectofedora.org
23:41:35 <aeperezt> echevemaster_, no necesariamente pero se puede
23:41:43 <echevemaster_> digo para que tengamos la misma estructura de decisiones
23:42:08 <aeperezt> sergiodj, parece que esta funcionando nuevamente
23:42:18 <sergiodj> aeperezt: é um problema intermitente?
23:42:42 <aeperezt> sergiodj, tal ves el lo pago porque en el who is decia que no
23:42:46 <echevemaster_> si funcionaa
23:42:50 * yn1v odia los problemas intermitentes!
23:42:51 <sergiodj> hm
23:43:04 <sergiodj> entonces el problema está resolvido?
23:43:08 <echevemaster_> yn1v, ni tan intermitente estuvo asi batante tiempo
23:43:11 <sergiodj> pero voy a mandar el email mismo asi
23:43:15 <echevemaster_> sergiodj, al parecer si
23:43:34 <sergiodj> voy decir que vocês querem el domínio para evitar problemas futuros
23:43:41 <aeperezt> sergiodj, si pero igual seria bueno si se puede conversar con el para ver si lo transferimos
23:43:47 <sergiodj> si
23:44:21 <aeperezt> sergiodj, si nos ayudas con eso seria muy bueno
23:44:30 <sergiodj> si, com prazer
23:44:41 <echevemaster_> obrigado sergiodj
23:44:51 <sergiodj> sin problema :)
23:45:00 <aeperezt> obrigado sergiodj
23:45:14 <sergiodj> :)
23:45:57 <aeperezt> si se pago hoy por una año mas
23:46:08 <aeperezt> bueno esperemos ver si se puede transferir
23:46:27 <aeperezt> echevemaster_, tu tenias un topic
23:46:33 <echevemaster_> cierto aeperezt
23:46:35 <aeperezt> deberias aprovechar
23:46:39 <aeperezt> que esta Nushio
23:46:47 <aeperezt> #topic fedora college
23:46:58 <echevemaster_> #topic Proyecto FedoraCollege
23:47:06 <echevemaster_> disculpa aeperezt
23:47:11 <aeperezt> echevemaster_, tu mandas alli
23:47:14 <rino> :)
23:47:31 <echevemaster_> ok Rino y yo estamoshaciendo un proyecto de una aulavirtal para colaboradores
23:47:52 <echevemaster_> ya esta lista y quisieramos incorporarla a los dominios del proyecto
23:48:05 <biker> echevemaster_, en qu� consiste?
23:48:10 <biker> dar clases de qu�?
23:48:17 <echevemaster_> biker,  paso el link
23:48:21 <biker> gracias
23:48:50 <echevemaster_> #link https://fedoraproject.org/wiki/User:Echevemaster/FedoraCollege
23:48:59 <echevemaster_> aun no lo he puesto en la wiki general
23:49:17 <echevemaster_> lo cierto es que acgtualmente lo tenemos un dominio compartido .ar
23:49:53 <biker> echevemaster_, yo me apunto al de rob�tica o/ para ser mentor
23:51:14 <aeperezt> echevemaster_, Nushio maneja la infra de latam asi que podria ayudarte con moodle
23:51:16 <aeperezt> creo
23:51:30 <Nushio> aeperezt: teniamos montado un moodle en proyectofedora.org
23:51:30 <rino> joyaa
23:51:44 <yn1v> que genial esta la idea.
23:51:47 <Nushio> pero confieso que tengo bastante tiempo de no "meterle mano" a la infrastructura del proyecto fedora
23:51:53 <aeperezt> Nushio, y que les paso
23:51:58 <rino> echevemaster_: ayer apague la vpn.. ahora que recuerdo..
23:52:02 <rino> la vps digo
23:52:16 <Nushio> pues ahorita no tenemos dominio
23:52:27 <Nushio> oh, ya lo renovaron!
23:52:37 <rino> si?
23:52:46 <aeperezt> Nushio, si ya lo renovaron
23:52:47 <Nushio> ahora hasta el 10 de octubre de 2010
23:52:47 <yn1v> lo que necesitamos es aprender a hacer cursitos/tutoriales que la gente pueda llevar en cualquier momento
23:52:50 <Nushio> err, 2013
23:53:33 <biker> yn1v, algo tipo coursera tal vez?
23:54:02 <biker> incluso podr�amos ver la oportunidad de entrar a coursera
23:54:12 <biker> no se qu� se necesite para pertenecer
23:54:14 <yn1v> por ejemplo ... un curso de terminal para novatos, un curso de ssh, un curso de git ...
23:54:22 <biker> pero tendr�amos ya todo el framework hecho por as� decirlo
23:55:19 <yn1v> cuando los pones todos juntos, tenes las herramientas para interactuar con los distintos elementos de la colaboracion con el proyecto
23:55:48 <rino> yn1v: si estaria bueno , todo basado en algun release
23:56:06 <sergiodj> (desculpem, tengo que salir por um momento, pero lerei el backlog quando voltar)
23:56:24 <rino> ver lo que ya esta hecho y pasarlo a este formato de curso
23:56:33 <biker> no se si conocen algo parecido que est� haciendo gnome?
23:56:45 <rino> no ni idea
23:56:46 <biker> https://live.gnome.org/GnomeUniversity
23:57:27 <RyanChile> uhm, disculpen que interrumpa, me llamó la atención esto de Fedora College
23:57:32 <rino> mira vos
23:58:21 <biker> la forma en que lo est� haciendo gnome es hace minivideos, y un manual
23:58:39 <RyanChile> me interesaría colaborar en la preparación de cursos, tengo algunos años de experiencia en eso
23:58:44 <biker> y despu�s de cada video (que cada video es un tema) deja un miniproyecto
23:58:54 <aeperezt> biker, eso funciona mejor ya que no es un curso y no requiere mucha infra
23:59:05 <biker> aeperezt, has visto coursera?
23:59:09 <biker> coursera es lo mismo
23:59:13 <biker> y ah� s� son cursos
23:59:15 <biker> y te dejan tarea
23:59:17 <biker> hay examenes
23:59:17 <biker> y as�
23:59:26 <biker> y al final te entregan un diploma y todo
23:59:28 <aeperezt> biker, suena bien
23:59:36 <biker> lo que pasa es que no puede ser en vivo por diferencia de horarios
23:59:43 <yn1v> para mi el punto es que necsitamos un punto donde se centralicen los cursos simples y complejos de fedora
23:59:53 <biker> entonces digamos ke es algo de programacion,., tonces video 1 es un helloworkd,., imports,., etc
23:59:59 <biker> y te dejan un miniejercicio
00:00:07 <biker> despues video2 if,., cases,., y as�
00:00:11 <biker> y otro ejercicio ke te dejen de tarea
00:00:15 <biker> y as� te la vas llevando
00:00:19 <biker> y pones fechas l�mites
00:00:38 <biker> por decirlo as�,., en la 1er semana habr� 3 videos de 10 min cada uno,., y el domingo tienes ke entregar la tarea
00:00:57 <biker> como es mucha gente, lo que se hace es una r�brica, y t� calificas a 2 o 3 compa�eros de clase
00:01:01 <biker> y alguien m�s te califica a ti
00:01:32 <biker> les recomiendo entrar a alguna clase de coursera para que se den una idea
00:01:33 <biker> son gratis
00:01:46 <biker> https://www.coursera.org/
00:01:49 <yn1v> creo que antes de salir con algo veamos lo que ya existe ... http://fedoraproject.org/wiki/Classroom
00:02:26 <rino> eso es una wiki .. no veo nada en particular
00:02:30 <yn1v> nada nos impide de hacer el video y luego programar en fedora classroom las aclaraciones y preguntas
00:02:38 <rino> no se puede copiar el modelo de algun framework o metodlogoia
00:02:53 <biker> exacto
00:02:56 <rino> y encuadrarnos en un modelo de educacion a distancia
00:03:00 <yn1v> si, pero mi preocupación es la sostenibilidad en el tiempo
00:03:04 <biker> la forma que se hace cuadno se tiene dudas en coursera,., es que hay un foro y ah� haces tus preguntas
00:03:18 <rino> que modelo de educacion a distancia queremos?
00:03:35 <yn1v> si se requiere revisar tareas, y corregir pruebas, entonces se requieren alguien siempre colaborando
00:03:36 <rino> a dodne apuntamos, hasta donde queremos llear, que necesitamos cubrir
00:03:50 <rino> hagamosnos todas las preguntas posibles, escribamos, metas, objetivos
00:03:58 <echevemaster> me habia desconectado disculpen
00:04:03 <rino> despues veamos que usar deacuerdo a lo elegido
00:04:20 <yn1v> si hacemos videos, con ejercicios y soluciones... entonces cada quien lo toma a su tiempo
00:04:42 <rino> ahi me sale la pregunta ¿ sobre que release ?
00:04:49 <echevemaster> lo importante es que no sea como revisar tareas es hacer contenido que perdure en un esquema educativo
00:05:20 <yn1v> si lo hacemos modular, los release no seran mucho problema para actualizar
00:05:23 <rino> si aclarar en que ambiente se uso para que si uno lo mira dentro de 2 años diga ahh pero estoy ya cambio todo
00:05:41 <echevemaster> yn1v, excelente idea
00:06:01 <rino> igual si bien para empezar hay conceptos o cosas basicas que no cambian
00:06:28 <RyanChile> Claro, a menos que salga SSH3, cosas como login remoto no van a cambiar a lo pronto
00:06:31 <yn1v> micro cursos ... y plantear sugerencias de rutas de crecimiento
00:06:32 <rino> tendriamos que definir algo y decir empezemos con esto, o generar una metodologia en donde todos pueden aportar de una y crezca rapido
00:06:58 <echevemaster> hay una metodologia se llama diseno instruccional
00:07:06 * RyanChile sugiere que tener una metodología de operación es siempre necesario
00:07:10 <RyanChile> eso, echevemaster
00:07:11 <echevemaster> y consiste en la reutilizacion de contenido
00:07:23 <echevemaster> mediante paquetes scorm
00:07:28 <rino> y mas si lo scamos de contenido de documentacion de fedora
00:07:33 <rino> eso ni idea :S
00:07:33 <echevemaster> todos los LMS aceptan eso
00:07:46 <echevemaster> scorm es un metgapquete contenido en XML
00:08:03 <rino> osea algo que ya este escrito en xml ?
00:08:09 <echevemaster> asi que podemos utilizarlo para hacer todos los tutoriales desde ese esquema
00:08:10 <rino> o algo que ya se escribio se migra a eso?
00:08:19 <yn1v> otra cosa, debemos crear guias y materiales a reutilizar para crear los tutoriales... por ejemplo http://www.ubuntu.org.ni/proyectos/p%C3%ADldoras-ubunteras
00:08:33 <yn1v> seguian esta idea y luego no siguieron
00:08:41 <echevemaster> si rino
00:09:42 <echevemaster> yn1v, podriamos basarnos en un esquema parecido
00:09:43 <rino> bueno entonces formemos la base del modelo a seguir
00:10:06 <echevemaster> #idea cada quien ponga su idea en la wiki de fedoracollege
00:10:33 <echevemaster> y sacamos un consenso en la proxima reunion ?
00:10:39 <aeperezt> #chair aeperezt_mb
00:10:39 <zodbot> Current chairs: aeperezt aeperezt_mb echevemaster_ yn1v
00:11:06 <aeperezt> +1
00:11:12 <yn1v> echevemaster, de acuerdo !
00:11:14 <aeperezt> ya se tomaron mucho tiempo en esta
00:11:29 <aeperezt> pero creo que ha sido una buena reunion muy productiva
00:11:34 <aeperezt> gracias a todos
00:11:35 <echevemaster> aeperezt, :)
00:11:37 <rino> cual es el tiempo estimado para reever esos temas
00:11:44 <rino> lleguemos a algo concreto para antes de finde años :S
00:11:49 <aeperezt> la reunion debe ser de una hora
00:11:57 <aeperezt> pero bueno se puede extender
00:12:02 <rino> en el tema de ver lo que pongamos en la wiki digo
00:12:42 <echevemaster> todos pongan su idea por puntos y presentamos un consenso
00:12:55 <rino> como es la wiki?
00:13:18 <echevemaster> https://fedoraproject.org/wiki/User:Echevemaster/FedoraCollege
00:13:30 <echevemaster> o prefieren que la ponga en la raiz de la wiki?
00:13:56 <aeperezt> pasalo
00:14:10 <echevemaster> aeperezt, ??
00:14:39 <echevemaster> ok lo pondre y mando un email a la lista de embajadores
00:14:59 <rino> buenisimo
00:15:03 <rino> yo me tengo que ir llendo
00:15:26 <echevemaster> chau rino
00:15:30 * RyanChile se ofrece de voluntario para hacer correcciones de estilo, formato y redacción
00:15:32 <rino> saludos :) bytes, muy fructifera la meeting :)
00:15:53 <aeperezt> bueno termina la reunion gracias
00:15:56 <aeperezt> bueno termina la reunion gracias
00:16:02 <biker> (:
00:16:02 <aeperezt> #endmeeting