fedora-latam
LOGS
21:09:52 <aeperezt> #startmeeting
21:09:52 <zodbot> Meeting started Wed Aug 29 21:09:52 2012 UTC.  The chair is aeperezt. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:09:52 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:10:06 <aeperezt> #chair tatica Nushio CarlosPeru
21:10:06 <zodbot> Current chairs: CarlosPeru Nushio aeperezt tatica
21:10:12 <tatica> .fas tatica
21:10:12 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
21:10:19 <aeperezt> .fas aeperezt
21:10:20 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
21:10:22 <Nushio> .fas Nushio
21:10:23 <zodbot> Nushio: nushio 'Juan Manuel Rodriguez Moreno' <nushio@gmail.com>
21:10:43 <aeperezt> ping geek_cl
21:11:07 <aeperezt> ping yaderv rino ricardo gonzalorush
21:11:54 <aeperezt> #topic Reunion de embajadores con rbergeron en Fudcon Latam
21:12:17 <aeperezt> Vamos a resumir un poco esto
21:13:31 <yaderv> .fas yaderv
21:13:31 <zodbot> yaderv: yaderv 'Yader Velásquez Núñez' <yajosev@gmail.com>
21:13:53 <aeperezt> Durante el Fudcon tuvimos el placer de conocer y conversar con rbergeron
21:14:03 <aeperezt> varios temas respecto a los embajares
21:14:12 <aeperezt> de latam
21:14:17 <aeperezt> la mayoria
21:14:29 <aeperezt> referente a los presupestos y a la logistica
21:16:02 <aeperezt> Fedora fabrica grandes cantidades de etiquetas y otro material promocional, tenemos que encontrar la manera para que este material
21:16:16 <aeperezt> les llegue a cada uno de los embajadores de cada pais
21:16:41 <aeperezt> inicialmente a uno de ellos que distribuya a los demas
21:17:03 <aeperezt> para logra esto
21:17:41 <aeperezt> estamos vamos a explorar con compañias de transporte naviero y otras para que el manejo de esa carga sea economicamente rentable
21:18:08 <aeperezt> en un inicio me comprometi a buscar y conversar con algunos proveedores que conosco sobre el tema
21:18:35 <aeperezt> #action aeperezt conversara con proveedores logisticos para el envio de material promocional
21:18:50 <tatica> ok
21:19:06 <aeperezt> tatica hasta alli va bien
21:19:12 <aeperezt> fue lo que acordamos
21:19:14 <tatica> aeperezt, no olvides tb agregar a la lista empresas como UPS y otras
21:19:24 <aeperezt> ok
21:19:38 <tatica> porque quizás aunque no salga más económico, sea más fácil tener un punto central de envio y quitarnos el rollo de planificar 26 logósticas de envío
21:19:47 <tatica> como dijo rbergeron ... la plata para hacerlo, la hay, solo que no la hemos usado
21:19:55 <CarlosPeru> http://www.jetcargoservice.com/jetcargo.html
21:20:19 <aeperezt> #link http://www.jetcargoservice.com/jetcargo.html
21:20:38 <CarlosPeru> por ejemplo ese es de Peru...
21:20:42 <aeperezt> la idea es utilizar uno o dos proveedores para que se encargen de toda el area y que sea mas facil el manejo
21:21:03 <CarlosPeru> la verdad que desconozco si tiene filiales en otras partes del mundo
21:21:21 <aeperezt> de preferencia maritimo ya que seria menos problematico aunque un poco lento si se trabaja con tiempo puede ser muy util y mejor que ahora
21:23:05 <aeperezt> #topic presupuesto
21:23:26 <aeperezt> Como se habia conversado anteriormente
21:23:40 <aeperezt> debemos trabajar en un presupuesto de los eventos en cada pais
21:23:56 <aeperezt> eventos pagados y no pagados a los cuales quisieramos ir
21:24:07 <aeperezt> esto va a ser una pequella lista de deseos
21:24:17 <aeperezt> no todo va a ser aprovado
21:24:24 <aeperezt> pero por lo menos tendremos una idea
21:24:50 <aeperezt> esta lista debe de ser terminada antes del 28 de Sep y presentada a rbergeron
21:25:31 <CarlosPeru> ok
21:25:48 <aeperezt> la lista debe incluir Nombre del Evento, Url, Pais, Ciudad, Cantidad de Asistentes, costo de entrada , costo de una mesa o stand
21:26:05 <aeperezt> , costos de viaje para asistir y costos de hospedaje si lo require
21:26:16 <aeperezt> todo en dls
21:28:16 <aeperezt> de antemano rbergeron nos menciono que Latam podria contar con un presupuesto de aprox 25000 dls para el proximo añoy si demostramos que lo vamos a utilizar
21:28:34 <CarlosPeru> al menos yo si lo usare..
21:28:38 <CarlosPeru> en mis eventos
21:28:39 <aeperezt> tambien menciono que ella tendria que besar muchos traseros para esto
21:28:42 <CarlosPeru> y capacitacion..
21:29:07 <aeperezt> pero que si nosotros ponemos de nuestra parte ella pondria de la suya
21:29:13 <aeperezt> o sea es trabajo en equipo
21:29:32 <CarlosPeru> de mi parte cuenta con mi ayuda..
21:29:34 <aeperezt> #swags
21:29:45 <aeperezt> #topics Swags
21:30:48 <CarlosPeru> ??
21:31:04 <aeperezt> el presupuesto puede incluir la fabricacion de tshirts - media y flyers si embago no debemos de entregar cosas como tshirts a todos los asistentes
21:31:25 <aeperezt> que lo mejor es entregar etiquetas y medias con la distribución
21:31:54 <aeperezt> #topic reembolso en caso necesario
21:32:51 <aeperezt> los rembolsos de preferencecia son pago directo de Red Hat, paypal, transferencia bancaria, los menos deseados son pagos en persona
21:33:29 <aeperezt> #topic logistica
21:34:10 <aeperezt> se esta explorando la posibilidad que la oficina de Red Hat Chile coolabore como centro de distribución a los paises cercanos
21:34:51 <aeperezt> si no se me escapa nada creo que eso fue todo lo que se converso en el fudcon
21:35:12 <tatica> brb, phone
21:35:16 <aeperezt> CarlosPeru, asi que la lista de los eventos de Peru para ayer, Nushio en Mexico igual
21:35:25 <Nushio> a la orden
21:36:04 <aeperezt> #link https://fedoraproject.org/wiki/User:Aeperezt/latam_county_events
21:36:21 <aeperezt> esta pagina de la wiki puede ser usada para agregar los eventos
21:36:44 <Nushio> genial, gracias
21:36:55 <aeperezt> si nadie tiene algo mas que agregar
21:37:04 <aeperezt> #topic offtopic
21:37:20 <aeperezt> puedo dar por terminada la session
21:37:31 <aeperezt> #endmeeting