fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by aeperezt at 21:04:18 UTC (full logs).

Meeting summary

  1. Presupuesto (aeperezt, 21:11:43)
  2. Software Freedom Day (aeperezt, 21:47:08)
  3. fudcon latam (aeperezt, 21:53:12)
  4. openfloor (aeperezt, 21:55:22)
    1. http://fesoli.cosolig.org/ (CarlosPeru, 21:57:01)
    2. http://www.softwarefreedomday.org/ (aeperezt, 22:02:39)
    3. http://fesoli.cosolig.org/ (aeperezt, 22:02:48)
    4. http://fesoli.cosolig.org/ (aeperezt, 22:02:56)
    5. ACTION: CarlosPeru estimar que necesita para el FESOLI (aeperezt, 22:03:13)


Meeting ended at 22:03:25 UTC (full logs).

Action items

  1. CarlosPeru estimar que necesita para el FESOLI


Action items, by person

  1. CarlosPeru
    1. CarlosPeru estimar que necesita para el FESOLI


People present (lines said)

  1. aeperezt (131)
  2. CarlosPeru (52)
  3. tatica (45)
  4. biker (27)
  5. zodbot_ (6)
  6. itxshell (6)


Generated by MeetBot 0.1.4.