fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by potty at 21:51:29 UTC (full logs).

Meeting summary

  1. Roll Call (potty, 21:55:18)
  2. ¿Cómo pedir presupuesto? (potty, 21:56:46)
    1. https://fedoraproject.org/wiki/Budget (potty, 21:57:55)
    2. https://fedoraproject.org/wiki/Budget/es (tatica, 21:59:14)
    3. http://tatica.org/2011/03/16/howto-tickets-de-patrocinio-de-fedora/ (tatica, 22:02:01)
    4. http://tatica.org/2011/03/16/howto-tickets-de-patrocinio-de-fedora/ (tatica, 22:02:09)
    5. https://fedoraproject.org/wiki/Budget/es (tatica, 22:02:15)
    6. http://fedoraproject.org/wiki/Reembolsos (tatica, 22:02:43)
    7. ACTION: potty creará la base de la wiki para agregar eventos. (potty, 22:06:56)
    8. ACTION: potty mejorará el contenido de Budget en la wiki, tomando como parámetro el post de tatica. (potty, 22:07:09)

  3. Videotutoriales (potty, 22:11:16)
    1. https://fedoraproject.org/wiki/User:Niteshnarayan/video_tutorials (tatica, 22:11:37)
    2. Primer draft del documento de guia https://fedoraproject.org/wiki/User:Niteshnarayan/video_tutorials/Guidelines (tatica, 22:12:25)
    3. analisis de privacidad https://fedoraproject.org/wiki/User:Ankursinha/Video_locations_analysis (tatica, 22:12:40)
    4. ACTION: editar la wiki agregando la data adicional (LoKoMurdoK, 22:33:47)
    5. https://fedoraproject.org/wiki/User:Niteshnarayan/video_tutorials (tatica, 22:34:26)
    6. para la reunión del martes (reunión de videos 1530UTC) plan piloto sobre videoconferencias (LoKoMurdoK, 22:35:56)

  4. Proceso para selección de Embajadores y Mentores (potty, 22:36:39)
    1. https://fedoraproject.org/wiki/User:Tatica/Ambassadors-Mentors (tatica, 22:37:51)
    2. ACTION: LoKoMurdoK se encarga de traducir wiki Tatica/Ambassadors-Mentors (LoKoMurdoK, 22:38:54)
    3. https://fedoraproject.org/w/index.php?title=User:Richzendy&action=history <- hay scripts para revisar esto (Richzendy, 22:53:29)
    4. ACTION: Traer ideas concretas para medir el desempeño de los embajadores. (potty, 23:00:14)
    5. IDEA: hablar de rpmdev-warzone el viernes. (potty, 23:05:02)


Meeting ended at 23:05:23 UTC (full logs).

Action items

  1. potty creará la base de la wiki para agregar eventos.
  2. potty mejorará el contenido de Budget en la wiki, tomando como parámetro el post de tatica.
  3. editar la wiki agregando la data adicional
  4. LoKoMurdoK se encarga de traducir wiki Tatica/Ambassadors-Mentors
  5. Traer ideas concretas para medir el desempeño de los embajadores.


Action items, by person

  1. LoKoMurdoK
    1. LoKoMurdoK se encarga de traducir wiki Tatica/Ambassadors-Mentors
  2. potty
    1. potty creará la base de la wiki para agregar eventos.
    2. potty mejorará el contenido de Budget en la wiki, tomando como parámetro el post de tatica.
  3. tatica
    1. potty mejorará el contenido de Budget en la wiki, tomando como parámetro el post de tatica.
  4. UNASSIGNED
    1. editar la wiki agregando la data adicional
    2. Traer ideas concretas para medir el desempeño de los embajadores.


People present (lines said)

  1. tatica (123)
  2. potty (99)
  3. LoKoMurdoK (69)
  4. gomix (15)
  5. Richzendy (12)
  6. zodbot (8)
  7. Tuxero (7)


Generated by MeetBot 0.1.4.