fedora-_latam_meeting
MINUTES

#fedora-latam Meeting

Meeting started by LoKoMurdoK at 21:33:33 UTC (full logs).

Meeting summary

  1. Fedora latam Trac (LoKoMurdoK, 21:34:58)
    1. https://fedorahosted.org/fedora-latam/ (yn1v, 21:38:26)
    2. https://fedorahosted.org/fedora-latam/ (LoKoMurdoK, 21:38:39)
    3. ACTION: tatica crear video de utilización de recursos fedora (LoKoMurdoK, 22:36:29)
    4. ACTION: LoKoMurdoK enviar a listas de correo la utilización del trac (LoKoMurdoK, 22:37:14)

  2. openfloor (LoKoMurdoK, 22:39:25)


Meeting ended at 22:41:43 UTC (full logs).

Action items

  1. tatica crear video de utilización de recursos fedora
  2. LoKoMurdoK enviar a listas de correo la utilización del trac


Action items, by person

  1. LoKoMurdoK
    1. LoKoMurdoK enviar a listas de correo la utilización del trac
  2. tatica
    1. tatica crear video de utilización de recursos fedora


People present (lines said)

  1. LoKoMurdoK (85)
  2. igorps (52)
  3. aeperezt (43)
  4. tatica (41)
  5. yn1v (19)
  6. zodbot (6)
  7. jsmith (5)
  8. Nushio (4)
  9. lorsyjulio (3)
  10. itamarjp (2)
  11. netSys (1)
  12. valentinbasel (1)
  13. HakS (1)


Generated by MeetBot 0.1.4.