fedora-latam
LOGS
22:02:18 <igorps> #startmeeting
22:02:18 <zodbot> Meeting started Wed Sep 21 22:02:18 2011 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:02:18 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:02:22 <LoKoMurdoK> tatica: :*
22:02:28 <orvtech> gracias aeperezt
22:02:36 <igorps> #chair jsmith tatica aeperezt
22:02:36 <zodbot> Current chairs: aeperezt igorps jsmith tatica
22:02:45 <aeperezt> tatica, hola
22:02:50 <igorps> #topic Roll Call
22:02:51 <aeperezt> jsmith, saludos
22:03:03 <igorps> chicos, nombre y país
22:03:10 <aeperezt> igorps, saludos
22:03:13 <igorps> Igor Soares - Brasil
22:03:21 <igorps> aeperezt, saludos!
22:03:23 * aeperezt alejandro perez - Pnama
22:03:28 <tatica> Maria Leandro - Venezuela
22:03:30 * aeperezt alejandro perez - Panama
22:03:47 * orvtech Oliver RIvas - USA / Venezuela
22:03:57 * LoKoMurdoK Luis Bazan - Panama
22:04:16 <igorps> #topic FUDCon LATAM 2012
22:04:35 <igorps> jsmith gustaría de hablar acerca de la FUDCon
22:04:49 <jsmith> Voy a hablar como tarzan :-)
22:04:58 <LoKoMurdoK> :o
22:04:59 <igorps> por eso vamos al este tópico primeramente
22:05:13 <igorps> -> jsmith, tienes la palabra :)
22:05:27 <jsmith> Ya es el momento en que necesitamos pensar en donde tener el evento FUDCon para año 2012
22:05:45 <jsmith> Tenemos dos prepuestos: Perú y Venezuela
22:06:21 <jsmith> No sé como queremos tomar una decision en donde tener el evento
22:06:52 <jsmith> De mi parte, estoy satisfecho con los dos lugares
22:06:56 <igorps> !
22:07:00 <jsmith> eof
22:07:12 <jsmith> -> igorps
22:07:49 <HakS> buenas tardes :)
22:07:53 <igorps> Me parece una buena idea hacer como hicimos el año anterior
22:08:20 <igorps> Y como hicimos para otras FUDCons como Milano
22:08:46 <igorps> FAmSCo puede hacer una recomendación con base en los bids
22:09:12 <tatica> +1
22:09:34 <igorps> y el FLP toma la decisión con base el los argumentos de FAmSCo y de los bids
22:10:20 <igorps> y claro, todos los miembros de LATAM pueden atener a la reunión de FAmSCo y hacer sus recomendaciones
22:10:27 <aeperezt> +1
22:10:32 <igorps> eof
22:10:32 <tatica> !
22:10:35 <jsmith> !
22:10:40 <LoKoMurdoK> +1
22:10:42 <igorps> -> tatica
22:10:58 <tatica> creo que lo ideal sería que latam de sus opiniones, luego famsco, y así jsmith tendrá suficiente material para tomar una decisión. EOF
22:11:11 <LoKoMurdoK> +1
22:11:15 <igorps> -> jsmith
22:11:21 <jsmith> tatica: +1
22:11:42 <jsmith> El año pasado, la comunidad LATAM hizo la decisión
22:11:51 <jsmith> entonces era muy facil para mi :-)
22:11:54 * LoKoMurdoK le parece que suena mejor ese orden
22:12:18 <aeperezt> !
22:12:29 <jsmith> Me gustaria ver ideas y opiniones de este groupo y famsco y my propia cabeza
22:12:31 <jsmith> eof
22:12:39 <igorps> -> aeperezt
22:13:14 <tatica> http://fedoraproject.org/wiki/FUDCon:Bid_for_Peru_2012
22:13:15 <tatica> http://fedoraproject.org/wiki/FUDCon:Bid_for_Venezuela_2012
22:13:29 <aeperezt> Creo que las recomendaciones de la comunidad son importantes, ahora el año pasado los equipos organizadores pusieron mucho empeño en sus bids
22:14:19 <aeperezt> el FLP decida en base a los bid y las ventajas que presenta el pais
22:14:22 <aeperezt> EOF
22:14:30 <igorps> !
22:15:07 <igorps> Las recomendaciones de nuestra comunidad podemos hacerlas aquí mismo en esta reunión
22:15:48 <igorps> pero me parece bueno que por lo menos algunos miembros estean en la reunión de FAmSCo
22:15:59 <igorps> creo que eso no será un problema
22:16:20 <igorps> ya que Neville e yo normalmente estamos los dos en las reuniones
22:16:44 <igorps> pero más alguien que ha propuesto los bids también seria bueno
22:17:00 <tatica> son los sabados en la mañana, cierto?
22:17:09 <aeperezt> !
22:17:21 <igorps> cierto, a las 13 UTC
22:17:51 <igorps> #info Reunión de FAmSCo los sábados a las 13:00 UTC
22:18:02 <igorps> eof
22:18:05 <igorps> -> aeperezt
22:19:03 <aeperezt> en la reunion del año pasado, estuvieron los equipos con los bids que tienian mas posibilidades, hay que mencionarle a los equipos que esten presentes para que colaboren en la eleccion
22:19:07 <aeperezt> eof
22:19:12 <tatica> 8:30am :S
22:19:30 <tatica> a esa hora estoy manejando, pero quizás si salgo mas temprano/tarde pueda estar presente aunque sea un momento
22:19:41 <tatica> sorry, eof :\
22:20:07 <igorps> !
22:20:07 <aeperezt> tatica, manejando y en irc WTF
22:20:18 <LoKoMurdoK> :o
22:20:21 <tatica> :$
22:20:32 <igorps> aeperezt, tatica peligroso eso!
22:20:54 * LoKoMurdoK piensa que tatica se debe orillar para estar en irv
22:20:57 <tatica> ahi veremos, intentaré llegar a tiempo :\
22:21:09 <igorps> aeperezt, por supuesto yo avisaré a todos de la reunión
22:21:37 <igorps> tatica, podemos hacer una reunión adicional tal vez
22:21:56 <LoKoMurdoK> !
22:21:58 <jsmith> !
22:22:17 <igorps> pero es muy dificil reunir con FAmSCo debido a los diferencias de horario
22:22:40 <igorps> entonces no sé si será posible
22:22:44 <igorps> eof
22:22:47 <igorps> -> LoKoMurdoK
22:23:12 <LoKoMurdoK> igorps: puedes intentar conseguir (como consulta) otro horario para esa reunión.
22:23:17 <LoKoMurdoK> ?
22:23:21 <tatica> !
22:23:55 <igorps> LoKoMurdoK, la reunión de LATAM o de FAmSCo?
22:24:13 <LoKoMurdoK> en la que latam puede dar sus votos
22:24:23 <LoKoMurdoK> para que jsmith  tenga material para decidir
22:25:11 <igorps> puedo intentar marcar en un horario más tarde
22:25:27 <LoKoMurdoK> =)
22:25:49 <LoKoMurdoK> esos es todo.
22:26:00 <igorps> en lo que por lo menos Neville e yo podemos atender junto a los otros miembros de LATAM
22:26:01 <LoKoMurdoK> EOF
22:26:06 <igorps> -> jsmith
22:27:09 <jsmith> igorps: Tu vas a hablar con FAMSCo y decirnos cuando vamos a tener reunion?
22:27:11 <jsmith> eof
22:27:42 <igorps> jsmith, exactamente
22:28:02 <jsmith> Perfecto
22:28:09 <igorps> el ideal es hacer en el horario de la reunión normal de FAmSCo
22:28:19 * LoKoMurdoK se debe retirar de la reunión por motivos personales que pasen buenas tardes.
22:28:25 <igorps> pero eso es algo que podemos combinar
22:28:35 <igorps> LoKoMurdoK, saludos!
22:28:43 * jsmith tiene que salir... Hasta luego, amigos
22:28:51 <igorps> jsmith, bye!
22:28:54 <LoKoMurdoK> saludos.
22:29:10 <jsmith> ¡Buenas noches!
22:29:17 <tatica> igual :)
22:29:23 <tatica> !
22:29:29 <igorps> Voy a poner este tópico en la agenda de la reunión de FAmSCo
22:30:17 <aeperezt> igorps, se quedo sin gente la reunion :)
22:30:21 <igorps> y claro si hay miembros de los bids que puedan atender en el horario normal de la reunión seria bueno
22:30:29 <tatica> creo que es importante contactar con hacataka y agendar el horario en el que el puede asistir, ya que es dueño del bid de Perú. EOF
22:30:55 <igorps> tatica, por supuesto
22:31:04 <igorps> voy hacer eso
22:31:38 <igorps> #action igorps a poner el tópico de la FUDCon LATAM en la agenda de FAmSCo
22:32:13 <igorps> #action igorps a contactar los miembros de los bids para combinar la hora de la reunión
22:32:29 <igorps> más algo acerca de eso?
22:33:02 <igorps> si no hay, vamos a los próximos tópicos
22:33:24 <igorps> #topic Distribución de materiales de Fedora 15
22:34:17 <igorps> Os recuerdo que todavía hay budget para producción de material de Fedora 15 como disco para distribución local
22:35:17 <igorps> A medida que quedamos más cerca del lanzamiento de Fedora 16 nuestro tiempo y recursos si limitan
22:35:44 <igorps> entonces si quieren hacer alguna producción local esta es una buena hora
22:36:03 <tatica> !
22:36:36 <igorps> los pedidos de recursos o reembolso  deben ser hechos en el track de FAmSCo
22:36:53 <igorps> #link https://fedorahosted.org/famsco/
22:36:58 <igorps> eof
22:37:01 <igorps> -> tatica
22:37:12 <tatica> creo que sería buena idea bloguear sobre esto con las instrucciones de como hacerlo, así la gente no caerá en la excusa de la desinformación. EOL
22:37:40 <igorps> tatica, gracias por la idea
22:38:02 <igorps> También es una buena hora para empezar la planificación para las próximas versiones
22:38:17 <tatica> +1
22:38:19 <tatica> !
22:38:22 <igorps> y es donde llegamos al próximo tópico
22:38:27 <igorps> -> tatica
22:38:37 <tatica> quizás sea buena idea comenzar a desarrollar material POP o un box para los próximos releases. EOL
22:39:18 <igorps> #topic Planificación para distribución de materiales para las próximas versiones
22:39:30 <tatica> jejej me adelanté :$
22:39:57 <igorps> no hay problema :)
22:40:01 <igorps> normalmente se quedá más barato hacer producciones más grandes
22:40:19 <tatica> true, dependiendo del costo del envio
22:40:37 <igorps> y para un tiempo mayor
22:41:05 <aeperezt> !
22:41:36 <igorps> por eso es bueno que comiencen a pensar en lo que es necesario en sus países
22:42:05 <igorps> para que sea posible ahorrar dinero y tiempo
22:42:10 <igorps> -> aeperezt
22:43:05 <aeperezt> yo creo que una produccion masiva de media f16 y si se envia por flete maritimo por lo menos centroamerica y tal vez hasta venezuelas saldria economico
22:43:29 <igorps> aeperezt, +1
22:43:31 <tatica> interesante
22:43:49 <tatica> quizás en .ve podamos arreglar que el envio se haga a margarita sin pasar por aduana (dutty free)
22:43:52 <aeperezt> el problema siempre es el flete cuando envias aereo por el peso de la media, sin embargo por ejemplo de Miami US a panama por flete maritimo es una semana
22:43:52 <igorps> aeperezt, eof?
22:43:54 <tatica> duty
22:43:59 <tatica> eso
22:44:50 <aeperezt> lo que es rapido una vez puesto en FL por lo que una vez producida la media podriamos conseguir el enivio de esa forma con algun forward (empresa de carga) em FL
22:44:52 <aeperezt> eof
22:45:07 <igorps> !
22:45:18 <aeperezt> tatica solo queda lo de aduanas pero alguans de esas empresas se encargan de eso tambien
22:45:23 <aeperezt> sorry
22:45:35 <igorps> Me parece una idea bastante interesante, aeperezt
22:46:06 <tatica> aeperezt, sep, es cuestión de ver la relación costo/peso/tamaño
22:46:17 <igorps> creo que se pude empezar a mirar donde se quedará más barata la producción
22:46:26 <igorps> considerando también el envío
22:46:35 <aeperezt> !
22:46:40 <orvtech> !
22:46:59 <igorps> así cuando la nueva versión salir ya estará con todo listo para hacer el pedido a FAmSCo
22:47:04 <igorps> -> aeperezt
22:48:28 <aeperezt> podriamos hacer un pedido en conjunto con US, y lograr que se envien a un solo lugar en Miami, FL y de alli las cantidades para cada pais, si se realiza de esa forma podria reducir el costo de produccion, por lo menos ceam y caribe
22:48:43 <aeperezt> eof
22:49:04 <orvtech> !
22:49:11 <igorps> -> orvtech
22:49:31 <tatica> brb
22:49:45 <orvtech> Demas esta decirles que estoy a la orden para recibir y re-enviar mercancia o ir personalmente a cualaquier currier para resolver problemas.
22:50:09 <igorps> orvtech, estás en Miami, cierto?
22:50:11 <orvtech> Algunos curriers se ponen intrasigentes por detalles que pueden ser perfectamente resueltos por telefono pero se niegan a hacerlo
22:50:20 <orvtech> igorps: si, estoy en Miami
22:50:34 <aeperezt> !
22:51:12 <igorps> orvtech, entonces puedes hacer el pedido en el Track de NA y enviar para Centroamérica
22:51:14 <igorps> -> aeperezt
22:51:46 <orvtech> si
22:51:49 <orvtech> EOF
22:51:52 <aeperezt> creo que orvtech en Miami puede ser una gran ayuda a el detalle de logistica de siempre, ahora sin abusar de el
22:52:15 <tatica> !
22:52:28 <igorps> aeperezt, +1
22:53:00 <aeperezt> y se puede hacer un pedido para centro america venezuela y colombia tal vez, hay una compañia que conosco que podria traer la mercancia tendria que llamarles a ver que me dicen costos etc
22:53:12 <aeperezt> orvtech, +1 eof
22:53:28 <igorps> #idea orvtech puedes ayudar con la logística de envío de materiales desde Miami
22:53:35 <igorps> -> tatica
22:53:38 <tatica> creo... creo.. que las camisas se pueden hacer en nicaragua. La última vez que revisé con yn1v allá costaban como 3-5us$ impresas como a 3-4 colores. Eso es tremendo precio. Quizás sea prudente darnos una o dos semanas para revisar costos en toda LATAM y en base a eso compararlo con los precios que ya se tienen en NA. EOL
22:54:01 <aeperezt> !
22:54:02 <orvtech> +1 tatica
22:54:54 <igorps> tatica, +1
22:54:56 <igorps> -> aeperezt
22:56:12 <aeperezt> creo que tatica tiene razon en eso las camisas si vale la pena producir en cada pais las del fudcon me costaron 5.25 aqui, asi que esta dentro del rango el asunto son la media, que es mas caro producir localmente ya que no se realizan volumenes grandes
22:56:15 <aeperezt> eof
22:56:43 <igorps> !
22:57:12 <igorps> En los es EE.UU. me parece que es mejor producir los disco y stickers
22:57:21 <tatica> +1
22:57:35 <igorps> las camisas realmente es mejor hacer una producción local
22:58:06 <aeperezt> +1
22:58:21 <igorps> En Brasil estamos produciendo camisas
22:59:12 <igorps> Mi idea es llevar algunas al Latinoware para lo colaboradores de Fedora de Argentina y Paraguay que tuvieren en el evento
22:59:53 <igorps> algo más acerca de ese tópico?
23:00:09 <igorps> estamos en el fin de la reunión
23:00:35 <igorps> Fue una reunión bastante productiva hoy :)
23:01:20 <igorps> encerrando en 1 min!
23:02:21 <igorps> Gracias a todos por la participación!
23:02:25 <igorps> #endmeeting