fedora-latam
LOGS
22:12:57 <igorps> #startmeeting
22:12:57 <zodbot> Meeting started Wed Sep  7 22:12:57 2011 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:12:57 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:13:10 <igorps> #topic Roll Call
22:13:20 <igorps> chicos, nombre y país
22:13:30 <igorps> Igor Soares - Brasil
22:13:33 <LoKoMurdoK> LoKoMurdoK: Luis Bazán Panamá
22:13:52 * Nushio Juan Rodriguez - Mexico
22:14:20 <igorps> Nuestra agenda de hoy:
22:14:27 <igorps> #link http://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors
22:14:54 <igorps> me parece que hay algún error con la wiki, Error 503
22:15:00 <Nushio> yepp
22:15:12 <LoKoMurdoK> igorps: estan trabajando en infra
22:15:49 <igorps> FAS también no me parece disponible
22:15:57 <igorps> LoKoMurdoK, ah sí, bueno
22:16:17 <igorps> vamos al primer tópico:
22:16:29 <igorps> #topic Relato de eventos
22:16:57 <igorps> Nushio, cuales son las noticias buenas (o malas) del desarrollo del sistema de eventos?
22:17:24 <Nushio> no hay desarrollo, el gsoc quedó mal
22:17:37 <Nushio> tenemos empaquetados algunos modulos para drupal, pero no es mucho, falta bastante trabajo aun
22:18:05 <Nushio> la idea es integrarlo con el fedora insight, pero por motivos personales he estado despegado un poco del progreso de fedora insight
22:18:20 <igorps> piensas que alguien puedes continuar el desarrollo?
22:19:18 <Nushio> quizas hiemanshu lo continue, pero no lo se aún
22:21:01 <igorps> Ok, cuando tuvieres mas noticias por favor comparta con nosotros ;)
22:21:20 <igorps> Me gustaría que el desarrollo anterior fuera aprovechado
22:21:38 <Nushio> sip
22:21:46 <igorps> así no perdemos lo que ya está desarrollado
22:22:33 <igorps> Mientras no tenemos Insight nin el sistema de reporte tenemos que continuar actualizando la wiki con nuestros eventos regionales
22:22:58 <igorps> Y no se olviden de enlazar los reportes en la wiki ;)
22:23:38 <igorps> próximo tópico:
22:24:00 <igorps> #topic Uso del Track
22:24:32 <igorps> Hace algunas semanas cambiamos nuestro sistema de tickets para el Track
22:24:54 <igorps> #link https://fedorahosted.org/fedora-latam/
22:25:35 <igorps> En Brasil ya estamos usando el Track para solicitaciones de discos
22:25:48 <igorps> y está funcionando muy bien
22:26:11 <igorps> me gustaría ver otros países de LATAM lo usando también
22:27:11 <igorps> En caso del México creo que es mejor usar el Track de NA debido a la proximidad con los EE.UU para facilitar el envía como ya discutimos
22:27:53 <igorps> LoKoMurdoK, ya crié un componente para los países de Centroamérica
22:28:04 <LoKoMurdoK> igorps: ok
22:28:52 <LoKoMurdoK> igorps: se usaría el mismo trac fedora-latam
22:28:54 <LoKoMurdoK> ?
22:29:53 <igorps> LoKoMurdoK, pueden crear un ticket en el track de FAmSCo para el budget y usar el track fedora-latam para recibir los pedidos de envío para los países de Centroamérica
22:30:03 <LoKoMurdoK> igorps: ok
22:31:07 <igorps> LoKoMurdoK, puedes enviar está información a la lista local de Panamá?
22:31:14 <LoKoMurdoK> correcto
22:32:12 <igorps> #action LoKoMurdoK a informar los embajadores locales acerca de la disponibilidad del track regional fedora-latam
22:33:21 <igorps> ok, al próximo tópico
22:33:43 <igorps> #topic próximos eventos en LATAM
22:34:11 <igorps> LoKoMurdoK, algún evento próximo en Centroamérica?
22:36:27 <LoKoMurdoK> bueno se celebro el linux day el proximo estamos coordinando un viaje a el interior del país para entrenamiento con la Escuelita Fedora =)
22:36:48 <LoKoMurdoK> aeperezt potty Haks LoKoMurdoK
22:36:56 <igorps> Muy bueno!
22:37:12 <LoKoMurdoK> eso es el 24 de este mes Dios primero
22:37:15 <LoKoMurdoK> =)
22:37:18 <igorps> En la frontera triple tendremos la Latinoware el próximo mes
22:37:39 <LoKoMurdoK> excelente!
22:38:15 <igorps> estamos intentando un espacio para Fedora en el evento
22:38:46 <LoKoMurdoK> y el 17 tenemos el Software Freedom Day vamos a dar charlas del equipo de fedora creo que tenemos 3 charlas
22:39:18 <igorps> LoKoMurdoK, eso ya está en la wiki?
22:39:26 <Nushio> el 23 de Septiembre tenemos el InterUniversitario de Software Libre en mi ciudad, varias universidades cooperaran con el evento de manera simultanea
22:39:41 <LoKoMurdoK> el linux day se reporto esperando confirmación de los otros para ponerlos en la wiki
22:40:27 <igorps> Nushio, estarás allá para el evento?
22:40:46 <Nushio> asi es, daré una ponencia similar a la de richzendy, como ganar dinero usando software libre
22:41:08 <igorps> #info Latinoware en la frontera triple en Noviembre
22:41:34 <igorps> #info Software Freedom Day, día 17, en Panamá
22:42:16 <igorps> #info InterUniversitario de Software Libre, el 23 de Septiembre, en Mexico
22:42:25 <igorps> Nushio, excelente
22:42:40 <igorps> esta fue una excelente charla en la FUDCon Panama
22:43:06 <Nushio> lastima que no la escuché, pero vi sus filminas y tengo una muy buena idea de como hacer el mismo tema, supongo que de manera distinta
22:43:45 <LoKoMurdoK> =)
22:43:57 <igorps> Nushio, por supuesto! Estoy cierto que la tuya también será excelente.
22:44:57 <igorps> ahora un repaso acerca de los bids de la FUDCon LATAM 2012
22:45:08 <igorps> #topic FUDCon LATAM 2012
22:45:21 <igorps> Hasta ahora tenemos dos bids:
22:45:33 <igorps> #link http://fedoraproject.org/wiki/FUDCon:Bid_for_Peru_2012
22:45:47 <igorps> #link http://fedoraproject.org/wiki/FUDCon:Bid_for_Venezuela_2012
22:46:26 <igorps> El bid de Venezuela me parece más actualizado
22:46:51 <igorps> El bid de Peru necesita de más informaciones
22:47:29 <igorps> voy a contactar Henry acerca del bid
22:48:12 <igorps> #action igorps a contactar Henry acerca de la necesidad de actualizar el bid de Peru
22:49:05 <igorps> Chicos, con eso finalizamos la reunión
22:49:34 <igorps> algo más que quieran compartir?
22:50:12 <LoKoMurdoK> de mi parte estamos bien
22:50:21 <LoKoMurdoK> ya estoy enviando el correo al equipo local
22:51:15 <igorps> LoKoMurdoK, gracias!
22:51:31 <igorps> gracias a todos por la presencia
22:51:37 <igorps> #endmeeting