fedora-latam
LOGS
20:15:21 <igorps> #startmeeting
20:15:21 <zodbot> Meeting started Thu Jul 21 20:15:21 2011 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:15:21 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:15:28 <danielbruno> orvtech, estás no Brasil?
20:15:41 <igorps> #topic Roll Call
20:15:47 <igorps> nombre y país
20:15:53 <danielbruno> Daniel Bruno, Brasil
20:15:56 <igorps> Igor Soares - Brasil
20:16:01 <tatica> tatica leandro - Venezuela
20:16:15 <igorps> danielbruno, o orvtech está vindo pra cá
20:16:20 <igorps> POA e SP
20:16:35 <igorps> Nuestra agenda está aquí:
20:16:45 <igorps> #link https://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors#Agenda
20:17:14 <igorps> #topic Nuevo sistema de ticketing
20:18:09 <igorps> De acuerdo con la votación de la reunión pasada pedí al equipo de infra que creasen un Trac para nosotros
20:18:38 <igorps> Y la buenísima noticia es que ya está listo
20:18:51 <igorps> Y está disponible aquí:
20:19:05 <igorps> #link https://fedorahosted.org/fedora-latam/
20:19:31 <igorps> Hay que hacer algunas cosas todavía
20:19:55 <igorps> como escribir un texto en la página inicial
20:20:53 <igorps> para compatibilidad con la administración de lo sistema antiguo mantendré los mismos administradores de la infra local
20:21:12 <igorps> danielbruno, tudo bem pra você?
20:22:07 <danielbruno> por mim, ok
20:22:51 <igorps> Ok, o sistema é exatamente o mesmo da FUDCon e FAmSCo e não deve dar nenhum trabalho adicional
20:23:16 <igorps> assim aproveitamos pra desafogar um pouco a infra local
20:23:41 <danielbruno> ah sim, com os ultimos ajustes feitos
20:24:19 <Todolev> danielbruno: igorps hola como estan
20:24:31 <igorps> Todolev, hola!
20:25:11 <igorps> Todolev, estamos hablando acerca del nuevo sistema de ticketing
20:25:34 <danielbruno> Todolev, Hola, como estás?
20:25:47 <igorps> danielbruno, acredito que com o que vocês fizeram e com essa migração as coisas vão voltar a funcionar bem
20:26:30 <danielbruno> sim
20:26:30 <Todolev> tatica: hola como estas
20:26:37 <Todolev> LoKoMurd1K: hola
20:26:42 <tatica> Todolev, saludos!
20:26:51 <igorps> LoKoMurd1K, hola!
20:26:58 <Todolev> Nushio: hola como esta bubble
20:27:20 <igorps> Todolev, estamos en reunión ahora :)
20:27:36 <Nushio> hola todolev
20:27:43 <Nushio> pv
20:27:50 <igorps> +1
20:28:28 <igorps> danielbruno, quando eu editar as configurações de administração do Track eu te aviso
20:28:51 <igorps> Vou postar nas listas e tal sobre isso
20:28:55 <danielbruno> igorps, vou ficar no aguardo
20:29:06 <igorps> danielbruno, ok, combinado!
20:29:55 <igorps> #action igorps enviará um email para as listas de embaixadores sobre a disponibilidade do Track
20:30:02 <igorps> próximo tópico
20:30:28 <igorps> #topic Reportes de eventos
20:30:46 <igorps> volviendo al español
20:31:45 <igorps> en este tópico solamente quería hablar que es necesario poner algunos relatos en la wiki
20:32:07 <igorps> #link http://fedoraproject.org/wiki/Events#FY12_Q2_.28June_2011_-_August_2011.29_2
20:33:12 <igorps> Hay algunos eventos principalmente en Venezuela que necesitan de reportes
20:33:42 <igorps> tatica, conoces a Pablo Hernández
20:33:45 <igorps> ?
20:33:52 <tatica> sep
20:34:09 <tatica> Pablo y Carlos están terminando de recolectar fotografías y redactar sus artículos
20:34:22 <tatica> (Carlos usualmente tarda porque viaja mucho y Pablo porque está finalizando semestre)
20:36:59 <igorps> Bueno! Cuando estuviere listo por favor me avisen para que yo pueda actualizar en relato de FAMSCo com los reportes de eventos
20:37:08 <igorps> gracias, tatica
20:37:12 <tatica> np
20:37:57 <igorps> próximo tópico
20:38:17 <LoKoMurd1K> igorps:
20:38:18 <LoKoMurd1K> saludos
20:38:33 <igorps> LoKoMurd1K, saludos!
20:38:42 <igorps> #topic FUDCon LATAM 2012
20:39:08 <igorps> Necesitamos de bids para la próximo FUDCon LATAM!
20:39:10 <LoKoMurdoK> LoKoMurdoK: Panamá
20:39:52 <tatica> hasta los momentos hay dos
20:39:57 <tatica> http://fedoraproject.org/wiki/FUDCon:Bid_for_Peru_2012
20:40:05 <tatica> http://fedoraproject.org/wiki/FUDCon:Bid_for_Venezuela_2012
20:40:17 <LoKoMurdoK> creo que las dos son excelente propuestas
20:40:19 <LoKoMurdoK> xD
20:40:25 <LoKoMurdoK> tatica: saludos
20:40:47 <igorps> Todavía faltan algunas informaciones
20:40:48 <tatica> LoKoMurdoK, hulas :)
20:40:50 <tatica> yeap
20:41:01 <igorps> pero me parecen buenas ubicaciones
20:41:43 <tatica> aun queda tiempo para proponer mas bids
20:41:50 <tatica> el cierre es en agosto (creo que a mediados)
20:42:25 <igorps> Principalmente en la propuesta de Lima creo que hay más cosas que poner en la wiki
20:44:20 <orvtech> Pienso que hace falta mas info de hostales/hoteles, mas info de donde especificamente se podria realizar el evento
20:44:28 <igorps> el tiempo para proponer y finalizar los bids se cierra en 11 de Agosto
20:44:55 <igorps> #info El tiempo para proponer y finalizar los bids se cierra en 11 de Agosto
20:45:08 <igorps> orvtech, +1
20:45:23 <igorps> creo que estamos en el camino correcto
20:45:52 <igorps> Tenemos buenas comunidades locales interesadas en el evento
20:46:12 <orvtech> ?
20:46:30 <igorps> sería bueno poner una propuesta de fecha en los bids también
20:47:00 * tatica agrega la de .ve de una vez
20:47:03 <orvtech> Por que no hay bids de paises como Argentina, Brasil, Colombia, Chile, etc?
20:47:24 <tatica> orvtech, usualmente cada pais hace la propuesta
20:47:32 <tatica> así que es iniciativa de cada país en realidad
20:47:41 <igorps> orvtech, todavía no hay una fecha para el evento en los bids
20:47:42 <orvtech> tatica: pero no hay regla que los limite, no?
20:47:48 <tatica> orvtech, nop
20:47:53 <igorps> Me gustaría ver un bid de Argentina
20:47:57 <tatica> igorps, debe ser entre Julio y Agosto
20:48:09 <tatica> el evento
20:48:10 <tatica> ups, orvtech
20:48:29 <tatica> igorps, no creo que argentina se postule este año
20:48:33 <igorps> tatica, exacto, pero creo que es mejor poner una fecha más específica en los bids
20:48:34 <orvtech> igorps, tatica sugerencia, la fecha influye mucho en el costo del viaje en avion, seria bueno 'fuera de temporada'
20:48:44 <tatica> Valentin está ahorita casi solo en Cordoba porque Matias estña ocupado con su familia
20:48:51 <tatica> y delete está lejos, en BAs
20:49:06 <tatica> orvtech, lamentablemente, ese es el periodo de tiempo que nos tocó el año que viene
20:49:09 <igorps> Brasil y Chile pienso ser difícil porque ya hicieron una FUDCon
20:49:20 <tatica> orvtech, no podemos salirnos de esos meses (por lo menos hasta el próximo bid)
20:49:36 <orvtech> :(
20:49:37 <tatica> orvtech, las primeras dos semanas de Julio aun los precios son bajos
20:49:40 * tatica ya revisó eso
20:50:03 * delete va a participar en el CISL si lo aceptan
20:50:08 * delete ya se postulo
20:50:15 <igorps> orvtech, la fecha también es dependiente de los períodos fiscales de RH también ;)
20:50:16 <tatica> delete, :P te invocamos muchacho!
20:50:22 <delete> sisi, me highlightearon
20:50:31 <tatica> delete, sin piedad!
20:50:39 <tatica> delete, que piensas de lo que comenté?
20:50:44 <delete> siempre estoy, a veces muy ocupado con trabajo por eso no hablo, pero si me pingean aparesco
20:50:46 <tatica> crees que Arg estaría interesada en abrir un bid?
20:51:11 <delete> y.. la verdad tatica como dijiste
20:51:13 <delete> somos pocos
20:51:31 <delete> a mi me interesaria, pero para mas adelante.
20:51:53 <igorps> En Argentina podría ser en Buenos Aires o Córdoba. En Córdoba tenemos Valentín y Matias
20:51:58 <delete> Este año planeo asistir al CISL y cualquier otro evento que pueda, para ver si puedo hacer crecer la comunidad en Buenos AIres
20:52:25 <delete> estuve trabajando mucho en comentar fedora e instalar muchos fedors
20:52:27 <delete> fedoras*
20:52:31 <delete> en el trabajo y en la facultad
20:52:31 <igorps> delete, tal vez debamos empezar con un FAD en Argentina
20:52:42 <delete> asi que creo que con eventos, la comunidad crecera
20:53:03 <igorps> delete, sí, esta es la idea
20:53:14 <tatica> delete, bueno, el trabajo para el FAD está listo (lo hicimos hace 2 años si mal no recuerdo)
20:53:25 <delete> sisi
20:53:26 <tatica> solo es retomarlo y continuar con el trabajo que ya está realizado
20:53:32 <delete> lo planiamos
20:53:41 <tatica> 1 año... sorry
20:53:43 <delete> pero por cuestiones de tiempo, etc. no lo concluimos todavia
20:53:45 <tatica> http://fedoraproject.org/wiki/FAD_Argentina_2010
20:53:52 <tatica> yeap, además Matias tuvo su enfermedad :(
20:53:58 <delete> si :(
20:54:01 <delete> es cierto
20:54:11 <delete> la realidad es que tanto Matias como yo
20:54:25 <delete> estamos limitados de tiempo
20:54:45 <delete> mi plan es esprimir mis tiempos y participar en eventos, y organizar el FAD para fin de año
20:54:51 <tatica> yeap, por eso fue mi comentario inicial (tu con el work y matias con la casa) :\
20:55:24 <igorps> verdad, creo que es una buena idea y sería muy bueno ver un FAD en Argentina
20:55:37 <igorps> esta fecha dela wiki me parece buena
20:55:44 <igorps> en Noviembre
20:56:38 <igorps> Lo más importante para empezar el planeamiento es ver los costos
20:57:06 <tatica> delete, voy a enviarte un mail a ti, mati y valentin a ver que opinan y si se animan
20:57:08 * tatica enviando mail now
20:57:13 <igorps> normalmente los FADs están entre 1500~2000 USD
20:57:36 <orvtech> que es un FAD?
20:57:41 <tatica> Fedora ambassador day
20:57:52 <igorps> orvtech, Fedora Activity Day
20:58:19 <igorps> pero puede ser más de un día en verdad
20:58:55 <igorps> en Brasil pienso ser difícil una FUDCon en el próximo año porque las ciudades y aeropuertos están en obras acaso de lo mundial
20:59:56 <tatica> done
21:00:31 <igorps> algo más, chic@s?
21:01:12 <igorps> nuestro tiempo ya está terminando
21:01:26 <orvtech> si
21:01:45 <orvtech> hay planes de hacer reuniones virtuales, charlas, etc... ?
21:02:03 <igorps> orvtech, para la FUDCon?
21:02:13 <orvtech> digo actualmente hay muchas plataformas de video conferencias, pienso que se podria explotar y hacer algo 1 vez al mes
21:02:21 <orvtech> igorps: no, sorry es offtopic
21:02:23 * Nushio quiere FUDCon Mexico pero no sabe donde organizar una (Fisicamente)
21:02:54 <tatica> Nushio, a por ello!!!
21:02:58 <tatica> tocar la puerta no es entrar :)
21:03:14 <igorps> orvtech, hay Fedora Classroom
21:03:24 <igorps> Hay clases por el IRC
21:03:45 <orvtech> igorps: el IRC intimida a los usuarios novatos
21:04:32 <igorps> orvtech, es verdad, pero creo que eso es algo que se pueda proponer en la lista de correos de Fedora Classroom
21:04:55 <igorps> pero todavía no tenemos más Fedora Talk
21:05:14 <Nushio> Google Hangouts! =P
21:05:34 <igorps> Nushio, pensé lo mismo!
21:05:38 <orvtech> si
21:05:48 <tatica> +1
21:05:53 <orvtech> btw, agreguenme orvtech@gmail.com #foreveralone
21:05:55 <tatica> lo malo es que hay limite de 10 personas
21:06:13 <igorps> Ya que Facebook+Skype simplemente no es una opción para nosotros
21:06:25 <Nushio> lol, /j #foreveralone
21:06:44 <Nushio> skype tiene limite de ~5 personas
21:06:49 <Nushio> a menos que paguen
21:07:03 <orvtech> igorps: aqui en Terra hacemos video chats constantemente... un artista es entrevistado via video y luego los fans pueden hacer preguntas en vivo via texto a los que el artista responte en video
21:07:14 <orvtech> algo asi, no seria nada malo
21:07:34 <igorps> orvtech, usan cual herramienta?
21:07:49 <igorps> hay que ser alguna que posamos usar en Fedora
21:07:56 <tatica> que tal bbb?
21:08:03 <orvtech> igorps: propietaria, usamos la plataforma de Terra Tv
21:08:13 <tatica> http://bigbluebutton.org/
21:08:20 <orvtech> igorps: pero seguro debe de existir algo asi pero libre
21:09:38 <igorps> orvtech, por ejemplo, la que tatica dijo
21:10:08 <igorps> es una cuestión de infra también
21:10:19 <igorps> y hemos que ver se hay paquetes para Fedora
21:10:28 <orvtech> VM runs under VMWare Playe
21:11:26 <tatica> yup
21:12:03 <igorps> Creo que las alternativas las podemos discutir en la lista
21:12:11 <tatica> brb
21:12:23 <orvtech> si
21:12:27 <igorps> nuestro tiempo ya se fue :(
21:12:45 <igorps> Gracias a todos por la participación!
21:12:50 <tatica> :)
21:13:02 <igorps> #endmeeting