fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by igorps at 20:06:11 UTC (full logs).

Meeting summary

  1. Introducción (igorps, 20:06:24)
    1. https://fedoraproject.org/wiki/Meeting:LATAM_Ambassadors (igorps, 20:07:51)

  2. Discos de Fedora 15 para LATAM (igorps, 20:08:55)
    1. ACTION: tatica a contactar Neville acerca de la producción de discos para CEAM, Venezuela y Colombia (igorps, 20:26:57)

  3. Posible migración del sistema de tickets de embajadores (igorps, 20:28:44)
    1. http://fedoraproject.org/wiki/Ambassadors#Getting_stuff (igorps, 20:45:00)
    2. AGREED: el sistema de tickets de embajadores será migrado de acuerdo con la votación (igorps, 20:54:09)
    3. ACTION: igorps abrirá un ticket para el equipo de infra para la creación del Track regional para LATAM (igorps, 20:55:15)
    4. ACTION: igorps va a enviar la votación a la lista caso alguien más quiera expresar su opinión o votar (igorps, 21:01:31)

  4. Relatos de eventos de lanzamiento de Fedora 15 (igorps, 21:02:52)
    1. http://fedoraproject.org/wiki/Events (igorps, 21:07:17)

  5. Preparación para la próxima FUDCon LATAM (igorps, 21:09:44)
    1. http://lists.fedoraproject.org/pipermail/fudcon-planning/2011-July/002461.html (igorps, 21:10:35)
    2. http://fedoraproject.org/wiki/FUDCon_bid_process (igorps, 21:12:17)
    3. http://fedoraproject.org/wiki/Premier_Fedora_events#Recurring_Premier_Fedora_Events (igorps, 21:15:50)


Meeting ended at 21:18:58 UTC (full logs).

Action items

  1. tatica a contactar Neville acerca de la producción de discos para CEAM, Venezuela y Colombia
  2. igorps abrirá un ticket para el equipo de infra para la creación del Track regional para LATAM
  3. igorps va a enviar la votación a la lista caso alguien más quiera expresar su opinión o votar


Action items, by person

  1. igorps
    1. igorps abrirá un ticket para el equipo de infra para la creación del Track regional para LATAM
    2. igorps va a enviar la votación a la lista caso alguien más quiera expresar su opinión o votar
  2. tatica
    1. tatica a contactar Neville acerca de la producción de discos para CEAM, Venezuela y Colombia


People present (lines said)

  1. igorps (129)
  2. danielbruno (18)
  3. Richzendy (17)
  4. LoKoMurdoK (14)
  5. tatica (13)
  6. ahoffsta (7)
  7. Nushio (5)
  8. gomix (5)
  9. jsmith (3)
  10. lennoazevedo_ (2)
  11. zodbot (2)
  12. Dudda (2)
  13. v1k1n60 (1)
  14. leandrocalmeida (1)
  15. geek_cl (1)


Generated by MeetBot 0.1.4.