revista_fedora_latam
MINUTES

#fedora-latam: Presentación de flujo de trabajo para la revista Fedora Latam

Meeting started by tezcatl at 20:01:24 UTC (full logs).

Meeting summary

  1. RollCall (tezcatl, 20:01:46)
    1. Recuerden Pedir la palabra escribiendo ! y terminar su participación escribiendo eof (tezcatl, 20:01:53)
    2. Si sólo desean hacer una pregunta, escriban ? (tezcatl, 20:02:00)

  2. Flujo de trabajo Revista Fedora Latam (tezcatl, 20:06:48)
    1. http://www.slideshare.net/tatadbb/presentaci-5814641 (tatica, 20:07:59)
    2. importante: el flujo de trabajo se basa en experiencia previa en medios impresos de V1K1N60 y está discutido previamente con tatica (tezcatl, 20:12:06)
    3. http://is.gd/i6JUx < lo que se comentó en la anterior reunión 25/Nov (tezcatl, 20:12:57)
    4. IDEA: tatica: a lo mejor sería bueno (no sé) un balance de tu experiencia en este año en FAmSCo y coordinando el proyecto, como editorial de este o sigte. número (tezcatl, 20:21:12)

  3. Control sobre publicaciones, ediciones y artículos de Revista (tezcatl, 20:24:57)
    1. Campsite, CMS para sitios informativos como revistas, diarios, etc. bien concebida para trabajo editorial (V1K1N60) (tezcatl, 20:26:15)
    2. http://www.sourcefabric.org/en/home/web/6/?tpl=18 (V1K1N60, 20:26:27)
    3. http://moodle.proyectofedora.org/ (igorps, 20:40:52)
    4. IDEA: planificar para enero el desarrollo de un micro-curso de inducción para presentar los articulos a los editores a ser montado en el moodle (tatica, 20:41:14)
    5. IDEA: gestionar lo más abiertamente posiblemente la coordinación, así todos vamos aprendiendo del avance del proyecto (tezcatl, 20:43:44)
    6. IDEA: que brinden mecanismos para que los lectores envíen comentarios, sin necesidad de registrarse en la lista, similar a como llegan comentarios sobre el sitio web de fedoraproject.org (tezcatl, 20:45:34)
    7. AGREED: eliminarnos es el "que me avisen, que me diga, que me pidan"; tenemos que ser proactivos ahora que tenemos los roles y fechas (tezcatl, 20:50:39)
    8. IDEA: abrir la participación a los lectores, romper con el esquema de "productores / consumidores" (tezcatl, 20:55:03)
    9. IDEA: presentar en la Revista la selección de los mejores posts al planet latino (tezcatl, 21:01:18)
    10. AGREED: publicar calendario en al cierre de año (tezcatl, 21:13:59)
    11. ACTION: diseñar calendario de cierre de año tatica (tezcatl, 21:14:23)
    12. AGREED: se reciben contribuciones hasta el 4 de diciembre, lo que se reciba después, hasta la edición de enero (tezcatl, 21:22:20)
    13. AGREED: agendar reunión para herramientas de control de flujo de trabajo, como alcanzar más colaboradores (tezcatl, 21:23:27)
    14. ACTION: todos a enviar sus colaboraciones a la Revista antes del 4 de diciembre (tezcatl, 21:24:18)


Meeting ended at 21:24:55 UTC (full logs).

Action items

  1. diseñar calendario de cierre de año tatica
  2. todos a enviar sus colaboraciones a la Revista antes del 4 de diciembre


Action items, by person

  1. tatica
    1. diseñar calendario de cierre de año tatica


People present (lines said)

  1. tezcatl (123)
  2. V1K1N60 (88)
  3. tatica (81)
  4. igorps (30)
  5. fcodiaz (10)
  6. zodbot (6)
  7. Richzendy (6)
  8. kamihacker (1)
  9. aeperezt (1)


Generated by MeetBot 0.1.4.