fedora-latam
LOGS
20:06:34 <tezcatl> #startmeeting
20:06:34 <zodbot> Meeting started Thu Oct 28 20:06:34 2010 UTC.  The chair is tezcatl. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:06:34 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:06:41 <srinux> aeperezt, muy bien =)
20:07:06 <aeperezt> aeperezt Alejandro Perez
20:07:10 * srinux se llama Marcos Calvo y es de panama
20:07:12 <aeperezt> aeperezt Alejandro Perez Panama
20:07:23 * tezcatl Jesús Franco - México ¡Saludos a todos!
20:07:28 <fernavarro2> Hola buenas tardes a todos desde Honduras saludandoles
20:07:34 <igorps> Igor Soares - Brasil
20:07:35 <potty> potty Abdel Martínez de Panamá
20:07:43 * Killman Ecuador!!
20:09:02 <erheiner> erheiner - Edna Rheiner - Guatemala
20:09:08 <tezcatl> muy bien si les parece abordamos un poco de información general antes del primer punto en la agenda
20:09:24 <drakeman> :D
20:09:27 <tezcatl> #info el 1 de Noviembre se cierran las votaciones para nombre clave de Fedora 15
20:09:37 <tezcatl> Asturias, Blarney, Lovelock, Pushcart y Sturgis son los nombres a elegir
20:09:46 <tezcatl> #link http://proyectofedora.org/pipermail/usuarios_proyectofedora.org/2010-October/001062.html
20:10:17 <tezcatl> ¿ya votaron por su nombre favorito?
20:10:33 <tezcatl> #info Elecciones del Proyecto Fedora (cambios en Board, FAmSCo -embajadores- y FESCo -ingeniería-)
20:10:34 <aeperezt> +1
20:10:48 <potty> voy XD
20:11:02 <srinux> donde se vota xD
20:11:11 <tezcatl> genial compitas de Panamá
20:11:20 <srinux> ya vi donde
20:11:21 * fcodiaz fcodiaz USA (salvadoreno)
20:11:34 <tezcatl> #info FAmSCo se renueva completamente, Board dos asientos, y FESCo 4 asientos.
20:11:39 <fernavarro2> ahora lo ago
20:11:43 <tezcatl> #link http://fedoraproject.org/wiki/Elections
20:11:53 <tezcatl> #info Robyn Bergeron (marketing) convocó a interesados en ayudar en el proceso electoral
20:12:00 <tezcatl> #link http://wordshack.wordpress.com/2010/10/27/uncle-panda/
20:12:23 <tezcatl> Termino con información general y continuamos
20:12:31 <tezcatl> #info Proyecto Fedora estrena nuevo sitio.
20:12:40 <tezcatl> El proceso de rediseño ha durado ya varios meses y la meta es un sitio completamente funcional
20:12:47 <tezcatl> #action reporten errores que encuentren por favor a webmaster@fedoraproject.org
20:13:24 <tezcatl> de mi parte es todo lo que tengo de información ¿alguien más o pasamos al primer tópico en la agenda?
20:13:49 <tezcatl> Recuerden pedir la palabra con !
20:14:00 <tezcatl> Si desean hacer una pregunta escriban ?
20:14:13 <tezcatl> y cuando terminen su intervención escriban eof
20:14:55 <tezcatl> #chair igorps potty aeperezt
20:14:55 <zodbot> Current chairs: aeperezt igorps potty tezcatl
20:15:09 <tezcatl> siéntanse libres de agregar a otros moderadores
20:15:27 <tezcatl> muy bien, si nadie tiene nueva información, avancemos
20:15:37 <lori-s> asunto de la reunion?�
20:15:38 <tezcatl> #topic Revista Fedora LATAM
20:16:00 <tezcatl> lori-s http://proyectofedora.org/wiki/Reuniones/Agenda ;)
20:16:17 <tezcatl> !
20:16:39 <lori-s> gracias tezcatl (el ! se me sali�
20:17:25 <tezcatl> lori-s descuida :)
20:18:00 <tezcatl> el último correo que envió tatica sobre el estado del número 4 del magazine
20:18:05 <tezcatl> no muestra muchos avances
20:18:11 <tezcatl> #link http://proyectofedora.org/pipermail/revista_proyectofedora.org/2010-October/000123.html
20:18:24 <tezcatl> y es que hacen falta más escritores
20:18:51 <tezcatl> también, ¿alguien tiene noticias de V1K1N60? Mauricio Moreno de Chile
20:19:16 <igorps> ?
20:19:22 <tezcatl> estaba enfermo pero tenía algunas propuestas, de cualquier modo, supongo que tatica espera la participación de todos
20:19:25 <tezcatl> eof
20:19:31 <tezcatl> igorps: adelante
20:19:43 <igorps> Faltan muchos artículos para la edición 4?
20:19:46 <aeperezt> ?
20:20:03 <tezcatl> tatica menciona que hay sólo 3 y dos de una misma persona
20:20:12 <tezcatl> aeperezt: adelante por favor
20:20:14 <potty> ?
20:20:14 <aeperezt> drakeman esta escribiento un articulo, asi que apoyenlo en lo que necesite
20:20:24 <potty> aeperezt: +1
20:20:34 <drakeman> thanks, pensaba enviarlo para el numero siguienet, n oeste ya que el trabajo me ha tenido un pcoo enredado tambien
20:20:49 <drakeman> para tener alg mas de tiempo para poder redactarlo....
20:21:04 <tezcatl> !
20:21:09 <kde_tony> !
20:21:11 <fernavarro2> ?
20:21:37 <tezcatl> se aceptan borradores y más a la lista de revista (revisen enlace anterior)
20:21:51 <tezcatl> pero creo que sería bueno redactar juntos artículos en la wiki IMHO
20:21:52 <tezcatl> eof
20:22:01 <tezcatl> kde_tony: adelante por favor
20:22:32 <kde_tony> oh! si perdi la nocion de lo que iba a decir, disculpen...
20:23:17 <tezcatl> No problem, pides la palabra de nuevo si recuerdas ;)
20:23:26 <kde_tony> Gracias!
20:23:28 <tezcatl> fernavarro2 adelante con tu pregunta
20:23:42 <fernavarro2> los articulos puedense ser aplicasiones en linux o fedora exclusivamente, con quien hay que abocarse para ver en que se ayuda
20:24:08 <fernavarro2> eof
20:24:08 <aeperezt> !
20:24:18 <kde_tony> !
20:24:20 <tezcatl> fernavarro2 un buen punto de partida es la wiki de la revista
20:24:26 <tezcatl> #link http://proyectofedora.org/wiki/Mercadeo/Magazine/0004
20:24:37 <tezcatl> aeperezt: adelante
20:25:02 <aeperezt> fernavarro2 que bien tener un hondureño en fedora latam
20:25:20 <tezcatl> +1
20:25:34 <fernavarro2> Gracias soy nuevo pero tengo todo el deceo de ayudar y compartir mis conosimientos
20:25:37 <kde_tony> !
20:25:42 <aeperezt> tienes que ver la wiki que ya tedieron el link y la lista de correo de la revista, son aplicaciones linux en fedora
20:25:44 <aeperezt> eof
20:25:51 <tezcatl> fernavarro2 genial! recuerden pedir la palabra con !
20:25:55 <kde_tony> !
20:26:03 <tezcatl> adelante kde_tony, disculpa
20:26:17 <kde_tony> Hola a todos, ni nombre es Anthony, soy de peru
20:26:33 <kde_tony> recien me integro al canal, y deseo apoyar tambien
20:26:35 <kde_tony> eof
20:26:50 <tezcatl> genial Anthony ¡bienvenido!
20:27:03 <tezcatl> entonces si no hay más sobre la revista continuemos
20:27:17 <tezcatl> #topic Pruebas del sistema de eventos Timpus (Nushio)
20:27:28 <Nushio> o/
20:27:30 <tezcatl> Nushio estás allí? ;)
20:27:31 <Nushio> !
20:27:33 <tezcatl> genial
20:27:38 <tezcatl> Nushio adelante por favor
20:27:52 <Nushio> como ya la mayoría debería de saber, el sitio de fedoraproject estrenó una nueva imagen
20:28:11 <Nushio> hablé con mairin, y estoy trabajando en replicarla para timpus, no hay ningun problema por ello
20:29:06 <Nushio> por el momento no puedo mostrar nada, todo esta 'roto' por que estoy cambiando el 'look'
20:29:40 <Nushio> eof
20:31:22 <tezcatl> gracias por la información Nushio
20:31:22 <tezcatl> ¿alguien más quiere participar en este punto?
20:31:22 * tezcatl espera 2 minutos nada más :D y si no continuamos
20:31:22 <kde_tony> !
20:31:30 <tezcatl> kde_tony: adelante por favor
20:32:01 <kde_tony> si, no se si actualmente existe una lista de "pendientes" y si hay personas que desean colaborar de alguna forma
20:32:15 <kde_tony> eof
20:32:58 <tezcatl> :D existen muchíisimos pendientes, pero una buena idea es escribir a la lista y platicarnos que te interesa y de ahí te podemos orientar
20:33:15 <tezcatl> #info Fedora es un proyecto en constante evolución ;)
20:33:22 <kde_tony> !
20:33:30 <tezcatl> adelante kde_tony :)
20:33:52 <Matias_Arg> !
20:33:54 <kde_tony> claro, a eso iba, por ejm. mi skill es netamente infraestructura, y no se, de todos modos deseo apoyar
20:34:05 <kde_tony> en lo que pueda o como pueda
20:34:13 <kde_tony> eof
20:34:37 <tezcatl> kde_tony: genial! sin duda a danielbruno, gomix y Nushio les interesará tenerte en su equipo!
20:34:55 <tezcatl> déjanos tus datos para que te contacten por si el tiempo no nos alcanza
20:35:03 <kde_tony> !
20:35:21 <tezcatl> adelante kde_tony y continuamos a siguiente punto
20:35:41 <kde_tony> ok. como hago para mandarte mis datos, por email x aqui dam! .... :$
20:35:46 <kde_tony> eof
20:36:30 <tezcatl> kde_tony: si gustas escríbeme un mensaje privado con "/query tezcatl [y tu mensaje]"
20:36:44 <tezcatl> pero de cualquier modo deberías presentarte en las listas ;)
20:36:50 <tezcatl> ok, siguiente punto
20:37:18 <tezcatl> #topic https://fedoraproject.org/wiki/Category:Fedora_Escuela
20:37:22 <tezcatl> #undo
20:37:22 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x2b52339949d0>
20:37:33 <danielbruno> Puede ponerse en contacto conmigo, voy a ser capaz de ayudarle
20:37:44 * Matias_Arg los saluda, debo retirarme. Despues leo el log. Saludos.
20:37:59 <tezcatl> #topic Buscar simplificadores para el manejo de redes sociales y proponerlos
20:38:09 <tezcatl> genial danielbruno, gracias
20:38:29 <tezcatl> este punto creo que lo tiene más claro igorps ¿participas? :)
20:38:35 <igorps> !
20:38:45 <tezcatl> igorps: adelante por favor
20:39:01 <igorps> Hay varias formas de hacer eso
20:39:16 <igorps> una sugerencia es el uso de programas como Pino o Gwibber
20:39:38 <igorps> en el caso de Gwibber se puede publicar en Identica, Facebook y twitter al mismo tiempo
20:40:01 <potty> !
20:40:04 <igorps> otro punto es acerca de las noticias en proyectofedora.org
20:40:32 <igorps> hay plugins que publican los posts en twitter de pronto
20:40:57 <igorps> así no tienen que ir a la interface de Twitter para publicar una noticia
20:41:22 <igorps> en el caso de Drupal creo que hay lo mismo plugin
20:41:23 <potty> !
20:41:24 <igorps> eof
20:42:16 <drakeman> tezcatl,  tenemos articulos en el wiki de fedora?
20:42:31 <tezcatl> potty: adelante por favor
20:44:15 <potty> he probado personalmente el gwibber y es muy util
20:44:32 <potty> tiene funcionalidades completas y nos da la facilidad de trabajar con estas redes sociales como TWITTER y IDENTI.CA
20:44:48 <tezcatl> !
20:44:50 <potty> eof
20:45:05 <tezcatl> drakeman: recuerda pedir la palabra ;)
20:45:29 <igorps> !
20:46:01 * tezcatl le gusta más choqok o #identica-mode en !emacs :)
20:46:15 <tezcatl> identi.ca es muy útil para estar en contacto
20:46:36 <tezcatl> #info tenemos un grupo !fedoralatam y lo administra Nushio
20:46:47 <tezcatl> #link http://identi.ca/group/proyectofedora
20:46:48 <tezcatl> eof
20:46:54 <tezcatl> igorps: adelante por favor
20:47:27 <igorps> Es importante recordar de usar el grupo !fedoralatam en el día del lanzamiento
20:47:52 <igorps> En Brasil combinamos también de usar la tag #fedora tanto en Twitter como en Identica
20:48:09 <igorps> y acerca de Gwibber, realmente es muy util
20:48:35 <igorps> se escribe apenas una vez y pueden publicar en Identica, Twitter y Facebook con un click
20:48:44 <potty> igorps: +1
20:49:34 <igorps> sería bueno que ustedes usen las mismas tags
20:49:46 <igorps> como #fedora o #fedora14
20:50:12 <igorps> e publiquen en los grupos locales en Facebook las noticias de lanzamiento
20:50:22 <igorps> así como la página notas de lanzamiento
20:50:24 <igorps> eof
20:50:59 <potty> !
20:51:08 <tezcatl> potty: adelante por favor
20:51:12 <drakeman> sorry no entnedi lo de pedir la palabra
20:51:14 <drakeman> disculpen.
20:51:23 <potty> para pedir la palabra
20:51:31 <potty> escribes !
20:51:32 <potty> !
20:51:37 <drakeman> ok listo
20:51:39 <drakeman> Thanks.
20:51:47 <potty> Nosotros en Panamá tenemos un grupo de facebook
20:51:51 <kde_tony> !
20:51:58 <potty> denominado Fedora Panamá
20:52:11 <potty> y publicamos los eventos y avances que tiene Fedora en nuestro país
20:52:22 <potty> sería interesante tener la capacidad de integración con otros países
20:52:28 <potty> algo negativo de esto.,..
20:52:36 <igorps> potty: +1
20:52:41 <potty> es que la gente se une al grupo pero muchos de ellos
20:52:46 <potty> no asisten
20:52:49 <potty> o no participan
20:52:52 <potty> y es algo dificil
20:52:54 <kde_tony> !
20:53:03 <potty> considero que debemos ser super atractivos para los que no conocen!
20:53:13 <igorps> !
20:53:16 <potty> finalmente pineso que deberiamos unificar un grupo LATAM
20:53:22 <potty> y que sea super super atractivo
20:53:26 <potty> eof
20:53:32 <tezcatl> kdetony: adelante por favor
20:53:59 <kde_tony> la publicidad que se hace en cada pais, es propia de ella o se rige a fedora en general?
20:54:13 <aeperezt> !
20:54:16 <kde_tony> es decir, si fedora lanza standares de publicidad para cada pais
20:54:58 <kde_tony> eof
20:55:07 <tezcatl> kde_tony: creo que eso podemos ampliarlo terminando la reunión
20:55:18 <tezcatl> igorps: adelante por favor
20:55:34 <igorps> en Brasil hicimos algo como eso
20:55:41 <tezcatl> !
20:55:43 <igorps> unificamos las comunidades regionales
20:56:20 <igorps> porque ellas eran tan chicas que no había una buena dinámica entre los participantes
20:56:32 <igorps> entonces creamos una mayor
20:56:50 <igorps> es una buena idea crear una comunidad de Fedora Latam en Facebook
20:57:08 <potty> igorps: +1
20:57:17 <igorps> y los moderadores pueden compartir noticias de otros países
20:58:01 <igorps> y lleva algún tiempo para que el grupo cresa
20:58:24 <igorps> pero ya tenemos muchas personas a quién invitar para iniciar el grupo
20:58:25 <igorps> eof
20:58:57 <tezcatl> aeperezt: adelante por favor
20:59:44 <aeperezt> respondiendo a kde_tony, cada pais maneja su publicidad, solo hay que seguir los lineamientos del logo
20:59:52 <aeperezt> si lo usas
21:00:09 <aeperezt> como diria tezcatl hay se puede elaborar mucho
21:00:14 <kde_tony> !
21:00:36 <aeperezt> creo que debemos encontrar una forma de enlazar las comunidades de facebook de cada pais
21:00:58 <potty> aeperezt: +1
21:01:05 <aeperezt> pero no unirlas en una sola ya que en muchos casos se publica información de eventos que son propios del pais o region
21:01:10 <kde_tony> aeperezt: +1
21:01:21 <igorps> +1
21:01:26 <igorps> !
21:01:53 <aeperezt> seria interesante ver como se crea un grupo de comunidades donde podamos compartir noticias e informacion pero a su vez manteniendo la parte regional
21:01:57 <aeperezt> eof
21:01:59 * tezcatl va a ser disruptivo contra Facebook, aviso ;)
21:02:06 <tezcatl> me toca ;)
21:02:43 <tezcatl> en mi opinión creo muy contradictorio el uso de Facebook para la difusión o lo que sea del proyecto Fedora
21:02:57 <tezcatl> es como el nombre ese de la nueva interfaz de Ubuntu: Unity
21:03:04 <tezcatl> que no ha hecho sino crear disrrupción
21:03:14 <tezcatl> cito de los objetivos del proyecto Fedora:
21:03:28 <aeperezt> !
21:03:33 <tezcatl> #info Creemos en el valor del software libre, y luchamos para proteger y promover soluciones que cualquiera pueda utilizar y redistribuir.
21:03:40 <kde_tony> !
21:03:51 <tezcatl> ¿se puede redistribuir Facebook? ¿se garantiza la privacidad de sus usuarios?
21:04:08 <tezcatl> ¿saben que todo lo que publican ya le pertenece a esa compañía y no a ustedes?
21:04:48 <potty> !
21:05:00 <tezcatl> #link http://fedoraproject.org/wiki/Objectives/es
21:05:10 <tezcatl> #info Construir el sistema operativo utilizando exclusivamente software libre y de código abierto. Fedora se auto-hospeda, se auto-construye, y no necesita ni de software arancelado ni de código propietario para poder hacerlo.
21:05:55 <tezcatl> y hay mucho más que recordar de los objetivos del proyecto y como Facebook no ayuda en nada
21:06:10 <tezcatl> pero propongo continuar discutiendo este tema por la lista
21:06:18 <tezcatl> eof
21:06:24 <tezcatl> igorps: adelante por favor
21:06:57 <igorps> creo que debemos pensar en las redes sociales como una manera de publicar informaciones solamente
21:07:19 <igorps> no propongo que sea nuestra manera principal de colaborar con el proyecto
21:07:48 <igorps> y las comunidades son una buena manera de publicar noticias y para que las otras personas conozcan Fedora
21:08:36 <igorps> cuando publicamos algo en Facebook o Twitter todos nuestros amigos y amigos de amigos leen
21:09:05 <igorps> pero si nos preguntan cual rede social es mejor para usar debemos recomendar el Identica
21:09:09 <erheiner> !
21:09:12 <igorps> que es software libre
21:09:50 <igorps> con relación al grupo de Fedora Latam propongo crear un grupo
21:09:56 <kde_tony> !
21:10:09 * tezcatl tenemos cuatro participaciones más: aeperezt kde_tony potty erheiner cerramos la lista y por favor sean breves, pues ya estamos excediendo el tiempo
21:10:24 <igorps> pero debemos mantener los grupos de cada país
21:10:36 <igorps> eof
21:11:00 <kde_tony> !
21:11:01 * tezcatl ok, si sacan algo más que fans de publicar en Facebook como nuevos colaboradores, avisan
21:11:11 <tezcatl> aeperezt: adelante por favor (sigo el orden)
21:11:50 <aeperezt> gracias tezcatl, bueno por los principios de fedora tienes razon, sin embargo no tener participacion en facebooks, es como no querer
21:12:27 <aeperezt> publicar un anuncio en el periodico nacional mas leido de tu pais porque no estas de acuerdo con su manejo e editorial, lastimosamente esa es la realidad
21:12:57 <igorps> aeperezt: +1
21:13:16 <potty> aeperezt: +1
21:13:19 <aeperezt> + 1 crear un grupo latam e intercambiar con los grupos de los otros paises, hay muchos que estuidan en otros lugares que no se enteran
21:13:28 <kde_tony> aeperezt: +1
21:13:49 <aeperezt> de lo que pasa en su pais, o que buscan listas de participacion en españa por ejemplo pensando que en latam no hay
21:14:08 <aeperezt> asi que si nos mostramos entre paises podriamos agregar algunos miembros
21:14:10 <aeperezt> eof
21:14:14 <tezcatl> sin embargo si publicas en un periódico, ellos no adquieren derechos sobre tu anuncio, y Facebook sí (incluyendo fotos y todo)
21:14:21 <tezcatl> kde_tony: adelante por favor
21:14:53 <kde_tony> claro, lo de facebook es un poco "espinado" tiene pros y contras, y lo que sugiero, para buen termino es q lo debatamos en la lista de correo
21:14:57 <kde_tony> q por cierto es  ??
21:15:49 <kde_tony> eof
21:15:52 <aeperezt> #link https://www.redhat.com/mailman/listinfo/embajadores-fedora-latam
21:16:03 <tezcatl> #link http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org
21:16:18 <tezcatl> potty: adelante por favor
21:16:54 <potty> bueno con respecto a FB es super complicado debido a los grados de libertad que tiene esa red
21:17:28 <potty> yo considero que debemos dar a luz nuestros eventos
21:17:34 <potty> no con tantos detalles de cómo terminó
21:17:39 <potty> sino las invitaciones
21:17:44 <potty> y hacer que los interesados
21:18:17 <potty> se vayan a la página del proyecto
21:18:45 <potty> eof
21:18:45 <potty> pero a nivel de MARKETING debemos atacar todas las redes sociales posibles para captar interés de las personas
21:18:54 <tezcatl> #agreed discutir por la lista si usar Facebook es una buena idea o no y que lineamientos habría que seguir
21:19:20 <tezcatl> #info Fedora tiene dos cuentas: en twitter e identi.ca no en Facebook, ni por "marketing"
21:19:28 <tezcatl> erehiner: adelante por favor
21:19:39 <erheiner> Claro con las redes sociales es de aprovechar el marketing y como yo lo digo "evangelizar" a los no convertidos LOL, y los no convertidos y los que necesitan escuchar y saber cosas nuevas tristemente se encuentran en redes sociales no libres como Twitter y Facebook, si es para puro marketing yo si lo apoyo, ahora bien si es para crear comunidad si definitivamente es mejor crear herramientas libres y propias de Fedora. eof
21:19:40 <tezcatl> erheiner: adelante, disculpa
21:20:22 <erheiner> eof
21:21:06 <tezcatl> quedan pendientes para próxima reunión
21:21:12 <tezcatl> #info Escuela Fedora
21:21:28 <tezcatl> #info Uso del wiki latinoamericano ¿necesario o duplicado? ¿soluciones?
21:21:54 <tezcatl> #info Estrategias para integrar a potenciales colaboradores
21:22:19 <aeperezt> #info fudcon Latam desición
21:22:22 <erheiner> !
21:22:53 <tezcatl> #undo
21:22:53 <zodbot> Removing item from minutes: <MeetBot.items.Info object at 0x2b522b08bd10>
21:23:06 <tezcatl> #info FUDCON LATAM Decisión
21:23:23 <tezcatl> erheiner: gustas abundar? muy buena participación la anterior
21:23:28 <erheiner> Para mi debería de crearse algun sistema tipo Moodle para poder hacer una Escuela de Fedora bien bonita y con muchas herramientas, cualquier cosa me apunto a ayudar a crear y colaborar con eso, pues ese es mi pan diario dar clases y coordinar catedras :D
21:23:59 <erheiner> pero creo que los desarrolladore podrían aportarnos mucho mas lo mio es mas contenido fue una sugerencia. :D eof
21:24:10 <tezcatl> Informaré por la lista de lo que estuve haciendo esta semana para el proyecto Escuela Fedora
21:24:17 <tezcatl> mientras echen un vistazo:
21:24:44 <tezcatl> #link https://fedoraproject.org/wiki/Category:Fedora_Escuela
21:24:44 <potty> +1
21:25:06 <tezcatl> gracias a todos por asistir, por sus ideas y por su entusiasmo
21:25:12 <tezcatl> #endmeeting