fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by tatica_ at 20:15:55 UTC (full logs).

Meeting summary

  1. Revista Fedora-LATAM (tatica_, 20:17:13)
    1. http://proyectofedora.org/revista/ (tatica_, 20:18:10)
    2. http://rpmdev.proyectofedora.org/projects/magazine (tatica_, 20:18:37)
    3. http://proyectofedora.org/pipermail/revista_proyectofedora.org/2010-October/000117.html (tatica_, 20:22:28)
    4. ACTION: mejorar el orden de las imagenes dentro de los artículos (tatica_, 20:24:42)
    5. IDEA: pueden agregarse mejor organización, numeración o a la derecha/izquierda del articulo (tatica_, 20:25:33)
    6. ACTION: V1K1N601 propondrá algunos modelos de organización para los articulos y sus imagenes (tatica_, 20:26:32)
    7. IDEA: primero un sitio de magazine online, y de ahí alimentar la versión impresa. Interactuar con los autores sería bueno y poder compartir artículos en redes sociales. (tezcatl, 20:26:40)
    8. ACTION: tatica_ enviará a V1K1N601 el sla para modificaciones de estilo (tatica_, 20:33:04)
    9. IDEA: que sea lo más accesible posible, ejemplo http://pclosmag.com/ (tezcatl, 20:33:22)
    10. http://pclosmag.com/ (tezcatl, 20:33:27)
    11. AGREED: votación para artículos (duración: 2 días) (tatica_, 20:36:34)

  2. ¿Hay avances en timpus? https://fedorahosted.org/timpus-events/roadmap (tatica_, 20:38:06)
  3. Redmine y otras alternativas para reportes / registros de actividad o abandono. (tatica_, 20:40:26)
    1. ACTION: revisar páginas 21, 10, 4, 3 del magazine (<geek_cl> la pagina 3 y 4 se pueden fusionar) (<geek_cl> y/o enviar la 4 al final. o mejorar el orden del indice (3)) (tatica_, 20:45:54)
    2. IDEA: probar en redmine un piloto de reportes de eventos, de encuestas, etc. y seguir explorando alternativas (crabgrass, redes sociales) (tezcatl, 20:48:45)
    3. IDEA: propongo que se considere a más tardar para siguiente reunión si este mes hacemos los reportes por allí (tezcatl, 20:51:58)
    4. ACTION: tezcatl, agendar para siguiente reunión proyecto para levantar reportes en redmine // con gomix coordinar (tezcatl, 20:53:46)
    5. http://proyectofedora.org/wiki/MigracionWiki#Crabgrass (tezcatl, 20:57:16)


Meeting ended at 21:05:04 UTC (full logs).

Action items

  1. mejorar el orden de las imagenes dentro de los artículos
  2. V1K1N601 propondrá algunos modelos de organización para los articulos y sus imagenes
  3. tatica_ enviará a V1K1N601 el sla para modificaciones de estilo
  4. revisar páginas 21, 10, 4, 3 del magazine (<geek_cl> la pagina 3 y 4 se pueden fusionar) (<geek_cl> y/o enviar la 4 al final. o mejorar el orden del indice (3))
  5. tezcatl, agendar para siguiente reunión proyecto para levantar reportes en redmine // con gomix coordinar


Action items, by person

  1. geek_cl
    1. revisar páginas 21, 10, 4, 3 del magazine (<geek_cl> la pagina 3 y 4 se pueden fusionar) (<geek_cl> y/o enviar la 4 al final. o mejorar el orden del indice (3))
  2. gomix
    1. tezcatl, agendar para siguiente reunión proyecto para levantar reportes en redmine // con gomix coordinar
  3. tatica_
    1. tatica_ enviará a V1K1N601 el sla para modificaciones de estilo
  4. tezcatl
    1. tezcatl, agendar para siguiente reunión proyecto para levantar reportes en redmine // con gomix coordinar
  5. V1K1N601
    1. V1K1N601 propondrá algunos modelos de organización para los articulos y sus imagenes
    2. tatica_ enviará a V1K1N601 el sla para modificaciones de estilo


People present (lines said)

  1. tatica_ (95)
  2. tezcatl (59)
  3. geek_cl (27)
  4. V1K1N601 (23)
  5. gomix (14)
  6. igorps (8)
  7. Nushio (6)
  8. pelobravo (4)
  9. zodbot (2)
  10. Jmlevick (1)
  11. Killman (1)
  12. eduzamorano (1)
  13. biker (1)
  14. rokjan (1)
  15. Matias_Arg (1)


Generated by MeetBot 0.1.4.