fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by tatica at 20:05:34 UTC (full logs).

Meeting summary

  1. Roll Call (tatica, 20:05:48)
  2. Estado: contacto embajadores inactivos: tatica=Venezuela // igorps=Brasil // aeperezt=Panamá // pacheko=México // yn1v=Nicaragua (tatica, 20:10:02)
    1. AGREED: igorps recibirá ayuda de danielbruno para contactar a los embajadores de Brasil (tatica, 20:13:04)
    2. ACTION: igorps recibirá ayuda de danielbruno para contactar a los embajadores de Brasil (tatica, 20:13:09)

  3. * Sistema de encuestas vía web para fedora (Nushio) (tatica, 20:13:15)
    1. ACTION: demo de sistema de encuestas para próximo 09-sep-2010 (tatica, 20:18:49)
    2. AGREED: demo de timpus para dentro de un mes - 07-oct-2010 (tatica, 20:19:15)

  4. * Uso del wiki latinoamericano: necesario o duplicado? soluciones? (tatica, 20:20:08)
    1. https://fedoraproject.org/wiki/Fedora_Project_Wiki Ejemplo de traducción de web oficial (tatica, 20:22:38)
    2. AGREED: reunión especial para tratar tema de la wiki de LATAM - 25-sep - 21UTC (tatica, 20:30:35)

  5. * Estado de propuestas para el FUDcon LATAM 2011 (tatica, 20:30:51)
    1. https://fedoraproject.org/wiki/FUDCon:LATAM_2011 (tatica, 20:31:01)
    2. https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Panama (tatica, 20:31:18)
    3. https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Foz (tatica, 20:31:26)
    4. ACTION: eliminar propuestas que no tienen contenido y esperar a que las ciudades interesantes se propongan. No presionar a quienes aún no quieren ser sede (tatica, 20:34:32)
    5. ACTION: Recordar por las listas que el Bid Process termina a finales de Septiembre (tatica, 20:35:15)

  6. * Dominio ProyectoFedora.org, a manos de RodrigoPadula. Expira el 10 de Octubre de 2010. (tatica, 20:35:50)
    1. Gomix habló con RodrigoPadula, quien comentó que seguiría pagando el dominio (Nushio) (tatica, 20:42:42)
    2. <Nushio> ProyectoFedora y ProjetoFedora estan hospedados en el mismo servidor (tatica, 20:44:14)

  7. Otros temas (tatica, 20:45:52)
    1. <Nushio> sobre timpus.... voy a necesitar muchisima ayuda (tatica, 20:48:03)
    2. http://proyectofedora.org/wiki/Reportes <== (tatica, 20:53:10)


Meeting ended at 20:54:51 UTC (full logs).

Action items

  1. igorps recibirá ayuda de danielbruno para contactar a los embajadores de Brasil
  2. demo de sistema de encuestas para próximo 09-sep-2010
  3. eliminar propuestas que no tienen contenido y esperar a que las ciudades interesantes se propongan. No presionar a quienes aún no quieren ser sede
  4. Recordar por las listas que el Bid Process termina a finales de Septiembre


Action items, by person

  1. igorps
    1. igorps recibirá ayuda de danielbruno para contactar a los embajadores de Brasil
  2. UNASSIGNED
    1. demo de sistema de encuestas para próximo 09-sep-2010
    2. eliminar propuestas que no tienen contenido y esperar a que las ciudades interesantes se propongan. No presionar a quienes aún no quieren ser sede
    3. Recordar por las listas que el Bid Process termina a finales de Septiembre


People present (lines said)

  1. tatica (114)
  2. Nushio (60)
  3. igorps (39)
  4. Jmlevick (11)
  5. erheiner_ (5)
  6. V1K1N60 (2)
  7. douglax (2)
  8. zodbot (2)
  9. V1K1N601 (2)


Generated by MeetBot 0.1.4.