fedora-latam
LOGS
20:03:46 <tatica> #startmeeting
20:03:46 <zodbot> Meeting started Thu Aug 12 20:03:46 2010 UTC.  The chair is tatica. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:03:46 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:03:53 <tatica> #topic rollcall
20:04:03 <tatica> Bienvenidos a la 3ra reunión de Fedora Latam!
20:04:19 <tatica> ya casi llegamos al mes siendo constante con esta iniciativa :D felicitaciones a todos y gracias por su tiempo
20:04:32 <tatica> como siempre, un breve repaso de los asistentes (nombre - pais)
20:04:36 <tatica> María Leandro - Venezuela
20:04:44 <Matias_Arg> Matias Maceira - Argentina
20:04:57 <manuelgop> hola!
20:05:06 <fcodiaz> Francisco Diaz - USA (salvadoreno)
20:05:11 <erheiner> Edna Rheiner / Guatemala
20:05:15 <rosset> Filipe Rosset - Brasil
20:05:19 <octaviolh86> Octavio Lezcano - Nicaragua
20:05:24 <Ein[Damian]> Damian Vidal - Uruguay
20:05:25 <igorps> Igor Soares - Brasil
20:05:34 <ezq> Ezequiel Cardinali - Argentina
20:05:47 <manuelgop> Manuel Gopar - Mexico
20:05:50 <delete> Matias Kreder - Argentina
20:06:03 <adjesusv> Adrian Silva - Venezuela
20:06:37 <tatica> a ver, nos falta alguien?
20:07:15 <kami_desktop> Carlos Maldonado - Venezuela
20:07:38 <tatica> adrian_mouly, aeperezt asalles biker danielbruno Ein[Damian] geek_cl jsmith Kelito kami_desktop rokjan shamiel tezca tirengarfio torshido
20:08:03 <adrian_mouly> hola tatica
20:08:07 <tatica> :D
20:08:13 <tatica> estamos en rollcall, (nombre - pais)
20:08:17 <adrian_mouly> lei la revista, muy buena
20:08:19 <geek_cl> Larry Letelier - Chile
20:08:28 <biker> k onda tatica :)
20:08:30 <adrian_mouly> Adrian Mouly - Argentina
20:08:41 <biker> Ruben Guerra - Mexico
20:08:51 <Gomex> Rafael Gomes - Brasil
20:09:14 <tezca> Saludo tatica! Lamentablemente tengo un compromiso y sólo podré grabar la sesión
20:09:19 <jsmith> Jared Smith - USA
20:09:28 <tatica> tezca, tranquilo :D
20:09:29 <tezca> así que cuidadito con lo que dicen todos eh! ;)
20:09:45 <tezca> Jesús Franco, de México
20:10:04 <tatica> bueno, los que falten ya pueden incorporarse durante al reunión (hoy hay bastantes tópicos)
20:10:14 <tatica> les recuerdo la agenda para el día de hoy: http://proyectofedora.org/wiki/Reuniones/Agenda
20:10:28 <danielbruno> Daniel Bruno - Brasil
20:10:47 <tatica> y que a partir de este momento seguimos reglas de etiqueta; las cuales son pedir la palabra con ! y esperar que se ceda la palabra. Al terminar la intervención concluir con EOF para dar paso al próximo compañer@
20:11:02 <tatica> así mismo, procuren ir escribiendo sus comentarios para solo dar enter al momento de recibir la palabra
20:11:06 <tatica> #link http://proyectofedora.org/wiki/Reuniones/Agenda
20:11:17 <tatica> #topic Contribuciones reales (packaging, translating, devel, marketing, documentation, design, ambassadors)
20:11:50 <tatica> Este tópico lo agregó Padula creo (revisando historial)
20:12:19 <tatica> Creo que mas o menos lo que quería indicar el, es que a veces muchos colaboradores "hacen", pero por no llenar la wiki no nos enteramos
20:12:43 <tatica> pese a que se ha dicho reiteradas veces que es prioritario colocar la info en el wiki, deberiamos pensar soluciones alternas para incentivar esto
20:12:46 <tatica> ideas?
20:12:54 <Matias_Arg> !
20:12:56 <aeperezt> aeperez Alejandro Perez - Panama
20:13:10 <tatica> -> Matias_Arg
20:13:17 <Matias_Arg> realmente tatica
20:13:27 <Matias_Arg> no creo importante
20:13:31 <Matias_Arg> llenar un wiki
20:13:39 <Matias_Arg> por la perdida de tiempo que esto significa
20:13:48 <Matias_Arg> pero considero que debieramos
20:13:49 <lorsyatenea> !
20:13:54 <Matias_Arg> utilizar alguna herramienta
20:13:58 <Matias_Arg> mas simple
20:14:06 <Matias_Arg> para cargar y organizar esta info.
20:14:08 <Matias_Arg> eof
20:14:10 <tatica> -> lorsyatenea
20:14:25 <tatica> #idea herramienta centralizada para actualizar contribuciones de colaboradores/embajadores
20:14:25 <igorps> !
20:14:38 <lorsyatenea> solo queria saludar, avisar mi llegada y disculparme por el retraso eof
20:14:47 <tatica> jejej lorsyatenea (nombre -pais)
20:14:48 <tatica> -> igorps
20:14:52 <aeperezt> !
20:14:56 <ezq> !
20:14:57 <erheiner> !
20:14:59 <igorps> Creo que es muy difícil saber o que cada uno hace en el proyecto
20:15:03 <lorsyatenea> lorsyatenea(lorsy julio - colombia=
20:15:04 <lorsyatenea> )
20:15:14 <igorps> por eso creo que los reportes son una buena idea
20:15:23 <igorps> podemos hacerlos un poco antes del liberación de  las versiones de fedora
20:15:38 <igorps> es más fácil para los dessarolladores
20:15:53 <igorps> y creo que para los otros es oportuno también
20:15:56 <igorps> eof
20:15:58 <tatica> -> aeperezt
20:16:44 <tatica> -> aeperezt
20:17:01 <aeperezt> hola, todos creo que colaboradores deberiasmo poder llenar la información de colaboración en la wiki
20:17:31 <aeperezt> solo se hace una ves y cuando te unes a otro grupo de colaboradores lo añades no es tan complejo
20:17:55 <aeperezt> con respecto a las actividades la mejor forma en mi opinion es un blog y que este se refleje en el planet de fedora
20:17:56 <aeperezt> eof
20:17:59 <tatica> -> ezq
20:18:09 <ezq> creo importante el usar una herramienta para facilitar el trabajo del reporte, podriamos usar algo como trac para detallar las tareas que realizamos y donde incluso se podrian asignar tareas, siempre teniendo en cuenta que el trabajo es voluntario :P
20:18:29 <ezq> EOF
20:18:31 <tatica> -> erheiner
20:18:35 <erheiner> Considero que es importante llevar un orden y escribir lo que uno hace. Creo que yo he realizado muchas cosas para Fedora y no he dicho nada, lo que me faltaría es saber cual es el orden a veces me pierdo entre tanto link de la wiki :(. eof
20:18:53 <tatica> alguien más quiere intervenir?
20:19:09 <tatica> bueno
20:19:28 <tatica> creo que queda en intentar hacer una evaluación durante esta semana para proponer formas de facilitar e incentivar los reportes
20:19:55 <tatica> les parece bien dejar como tópico para la próxima reunión evaluar las opciones?
20:20:02 <danielbruno> !
20:20:10 <erheiner> de acuerdo
20:20:13 <tatica> -> danielbruno
20:20:14 <ezq> +1
20:20:15 <ezq> !
20:20:18 <lorsyatenea> +1
20:20:23 <octaviolh86> +1
20:20:35 <Matias_Arg> +1
20:20:35 <tebsus> muy bien!!
20:20:36 <danielbruno> Tal vez más herramientas complicará el procesador, la información, creo que más interesante es la organización de la información en el Wiki.
20:20:47 <tatica> #agreed Posibles herramientas o propuestas para mejorar e incentivar los reportes de actividades de colaboradores y embajadores
20:21:15 <tatica> danielbruno, eof?
20:21:20 <danielbruno> eof
20:21:23 <tatica> :)
20:21:24 <tatica> -> ezq
20:21:33 <ezq> sea cual sea la opcion, deberiamos documentar el procedimiento para reportar, asi estandarizamos la forma de comunicarnos
20:21:46 <ezq> EOF
20:21:48 <tatica> +1
20:22:02 <tatica> Creo que erheiner puede dar una mano ahí, es muy experimentada en esas tareas
20:22:12 <erheiner> con gusto :)
20:22:15 <tatica> como aeperezt debe retirarse pronto, voy a adelantar un tópico
20:22:20 <tatica> #topic Bid Process para el FUDcon LATAM 2011
20:22:41 <tatica> #link http://fedoraproject.org/wiki/FUDCon:LATAM_2011
20:22:47 <Matias_Arg> !
20:23:01 <tatica> Quisiera disculparme por si se interpretó de mi parte que "decidí" hacer el fudcon en centroamerica
20:23:19 <tatica> como se conversó la semana pasada mencioné que sería una buena idea, más no fue una decisión
20:23:28 <tatica> pido mil disculpas y agradezco la guía que nos han dado en torno a esto
20:23:33 <Matias_Arg> !
20:23:49 <tatica> Ahora bien, el Bid process queda abierto, al final de la wiki pueden ver las ciudades propuestas (algunas aun sin ser llenadas)
20:23:57 <tatica> TODOS pueden participar... TODOS
20:23:58 <tatica> eof
20:24:00 <tatica> -> Matias_Arg
20:24:04 <Matias_Arg> disculpen debo retirarme... dejo grabando la sesion
20:24:11 <tatica> u_U
20:24:11 <Matias_Arg> eof
20:24:13 <tatica> lol
20:24:17 <tatica> -> aeperezt
20:24:46 <aeperezt> bueno, creo que ya saben que Panama esta proponiendo hacer el Fudcon
20:24:59 <aeperezt> https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Panama
20:25:02 <tatica> NOTA: El bid_process, la pagina del fudcon y la propuesta de Panamá están en en y es
20:25:51 <erheiner> !
20:25:53 <tatica> #link https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Panama/es
20:25:53 <aeperezt> en estos momentos ya converse con quienes nos van a dar un el lugar para realizarlo pero tengo que formalizar la solicitud, claro esto si panama gana
20:26:55 <aeperezt> necesito saber la fecha del fudcon y quiero que no choque con eventos u otros caso en centroamerica las fechas pensadas serian
20:27:18 <tebsus> y cualquier pais puede postularse??
20:27:25 <tatica> tebsus, sep, cualquiera :D
20:27:26 <aeperezt> 26,27 y 28 de mayo
20:28:04 <aeperezt> o 2,3,4 de Junio, aun tengo que verificar si no da conflicto con las Universidades locales especialmente con las que estan apoyando el bid
20:28:19 <aeperezt> colaboren con esto por favor
20:28:20 <aeperezt> eof
20:28:29 <tatica> -> erheiner
20:28:32 <erheiner> Pues yo veo bien que se hagan cosas en Centro America, no hay que disculparse Tatica, al contrario veo que ya estamos tomando un poquito de presencia y debemos decir presentes :D y además genial Panamá :D eof
20:29:02 <igorps> !
20:29:22 <tatica> #idea aeperezt propone las siguientes fechas para el FUDcon BID_Panamá : 26-27-28 Mayo // 2-3-4 Junio
20:29:24 <tatica> -> igorps
20:29:36 <igorps> me gustaría veer más propuestas ahora.
20:29:46 <igorps> Creo que nos es tan temprano para empezamos a organizar.
20:29:46 <elidiaz> +1
20:30:28 <tatica> !
20:30:39 <igorps> Es bueno que cambiemos de países sedes pero aun me gustaría ver propuestas de Chile y Brasil
20:30:39 <igorps> Valparaiso puede ser una buena sede
20:30:39 <igorps> Buenos Aires también seria una buena sede y no he sido sede, pero la comunidad local tiene que organizarse
20:30:41 <igorps> eof
20:30:48 <tatica> -> tatica
20:30:48 <tatica> :D
20:30:53 <tatica> a diferencia, opino que mientras más temprano mejor :\
20:31:02 <tatica> quisiera citar como ejemplo el FLISoL de Caracas, Venezuela
20:31:18 <tatica> es un evento que nos toma organizar 10 meses, para convocar a 3000 personas (no somos un sub-evento)
20:31:27 <lorsyatenea> !
20:31:42 <tatica> creo que lo ideal es "no tomar decisiones por los momentos" pero si poner todas las opciones en la mesa para cuando se tome la decisión (que no la tomamos nosotros)
20:31:45 <tatica> eof
20:31:47 <tatica> -> lorsyatenea
20:32:11 <lorsyatenea> me gustaria saber que debo hacer para solicitar hacer el fudcom aca en cartagena
20:32:12 <elidiaz> !
20:32:15 <lorsyatenea> eof
20:32:27 <tatica> lorsyatenea, solo llenar la wiki siguiendo los pasos del BID_process
20:32:29 <tatica> (ya te paso url)
20:32:31 <tatica> -> elidiaz
20:32:38 <elidiaz> disculpen, pero es muy cierto que...
20:32:45 <tatica> #link https://fedoraproject.org/wiki/FUDCon_bid_process
20:32:50 <elidiaz> mientras se prepare con mas tiempo mejor..
20:32:52 <tatica> #link http://fedoraproject.org/wiki/FUDCon:LATAM_2011
20:32:57 <tatica> lorsyatenea, mira esas dos urls :)
20:32:58 <tebsus> entonces que cada pais que se organize y el que esté mejor preparado
20:33:07 <tebsus> se lo elige
20:33:12 <tatica> tebsus, (recuerda pedir la palabra.... :S)
20:33:15 <igorps> !
20:33:27 <elidiaz> asi el evento llega a mas personas que puedan interesarse.. y veo que panama esta mas adelantada..
20:33:27 <tebsus> ok
20:33:41 <elidiaz> brasil tiene 2 propuestas pero no crontas como panama..
20:34:05 <elidiaz> se deberia tratar de decidir una buena sede y enfocerse en ella..
20:34:28 <elidiaz> sin perder mas tiempo, traten de que los organizadores
20:34:41 <elidiaz> eleven sus propuestas ya bien definidas,
20:34:42 <aeperezt> !
20:34:53 <elidiaz> no que queden en el aire..
20:34:56 <elidiaz> eof..
20:34:57 <tatica> -> igorps
20:35:17 <igorps> Mi intención era decir que que no es tan temprano para empezamos a organizar.
20:35:31 <igorps> Cuanto más temprano mejor en mi opinión
20:35:37 <tatica> igorps, ay perdón, entendí mal :S disculpame :(
20:35:45 <igorps> En Brasil estamos pensando en proponer Foz do Iguaçu como sede, porque la ciudad está ubicada en la frontera tripla, con Argentina y Paraguay.
20:36:00 <igorps> tatica: no hay problema, my bad spanish :(
20:36:24 <igorps> nosotros podemos pensar más propuestas y añadilas en la wiki
20:36:41 <igorps> recordando de poner las características de la ciudad
20:36:54 <igorps> Panamá hice un bueno trabajo
20:37:10 <igorps> es un bueno ejemplo para las otras propuestas
20:37:13 <igorps> eof
20:37:15 <tatica> -> aeperezt
20:37:57 <aeperezt> Me gustaria que existan mas propuestas, pero la oportunidad para centroamerica es necesaria para poder hacer mas colaboradores
20:38:46 <aeperezt> los compañeros de centroamerica que verifiquen las fechas propuestas para ver si no interfiere con eventos en sus paises o final de curso para que estudiantes puedan venir
20:39:10 <aeperezt> quisiera saber cuando se cierra las propuestas de bid
20:39:23 <tatica> #agreed FUDcon BID:Panama - los compañeros de centroamerica que verifiquen las fechas propuestas para ver si no interfiere con eventos en sus paises o final de curso para que estudiantes puedan venir
20:39:25 <aeperezt> por cuanto tiempo estara abierto el bid
20:39:50 <tatica> aeperezt, asumo que un par de meses; pero jsmith e igorps pueden confirmarlo mejor
20:39:58 <aeperezt> me tengo que retirar asi que por favor consideren la fechas y mucha suerte a las otras ciudades
20:40:06 <tatica> aeperezt, :)
20:40:18 <aeperezt> eof
20:40:21 <tatica> Alguien más quiere agregar algo a este tópico antes de cerrarlo?
20:40:40 <tatica> #topic Página de reportes
20:40:49 <tatica> #link http://proyectofedora.org/wiki/Reportes
20:40:58 <tatica> Pregunto... Les ha servido esa página?
20:41:03 <tatica> la editan con frecuencia?
20:41:06 <tatica> eof
20:41:25 <potty> !
20:41:29 <tatica> -> potty
20:41:30 <erheiner> !
20:41:55 <potty> saludos  a todos quisiera saber qué se ha decido hasta ahora
20:42:01 <potty> como país sede del FUDCon
20:42:11 <potty> acá en Panamá
20:42:15 <potty> estamos avanzando mucho
20:42:25 <potty> y creo que mis compañero aeperezt
20:42:29 <potty> les ha comentado sobre eso
20:42:30 <tatica> potty, está solo el bid process http://fedoraproject.org/wiki/FUDCon:LATAM_2011
20:42:52 <tatica> potty, sep, justo alejandro contó todo hace un ratin :D
20:42:56 <potty> averigue fechas
20:43:00 <potty> con respecto a las universidades
20:43:10 <jsmith> tatica: Si... el proceso de bid esta abierto hasta Octubre (mas o menos)
20:43:11 <potty> y concuerdan para que sea
20:43:18 <potty> convenientemente finales de mayo
20:43:31 <potty> él averiguo lo demás
20:43:32 <potty> eof
20:43:35 <tatica> potty, -> aeperezt propone las siguientes fechas para el FUDcon BID_Panamá : 26-27-28 Mayo // 2-3-4 Junio
20:43:45 <tatica> jsmith, gracias :D
20:43:46 <tatica> -> erheiner
20:43:51 <erheiner> Pues yo debo ser honesta no la lleno con frecuencia pero si considero que es necesaria. Voy a frecuentarla mas. eof
20:44:06 <potty> !
20:44:11 <tatica> -> potty
20:44:39 <potty> acordado con el compañero aeperezt.... las fechas más convenientes serían 26-27-28 Mayo
20:44:43 <potty> eof
20:44:56 <tatica> :)
20:45:05 <tatica> ok, entonces seguimos usando la página de reportes
20:45:21 <elidiaz> 1
20:45:21 <tatica> lo que voy a hacer de ahora en adelante es "listarla por fecha" y aprovechar estas reuniones para llenarla más
20:45:23 <elidiaz> !
20:45:40 <tatica> ya que esa info es literalmente "los progresos de latam durante el mes" (o eso debería ser)
20:45:43 <tatica> -> elidiaz
20:46:08 <elidiaz> estoy deacuerdo con erheiner, debe quedarse ¿pero quien actualiza Venezuela?
20:46:14 <tatica> elidiaz, yop
20:46:15 <tatica> :)
20:46:21 <elidiaz> es la que mas le fata :(
20:46:33 <tatica> elidiaz, porque venezuela no ha tenido eventos los últimos meses
20:46:44 <tatica> a diferencia de otros paises, nuestro periodo activo es de abr-jul
20:46:56 <tatica> que tenemos al rededor de 17 eventos en esos 3 meses
20:47:02 <elidiaz> estan mas documentados otros paises, debemos poner mas esfuerzo de nuestra parte...
20:47:07 <tatica> yup, cierto
20:47:11 <elidiaz> comenzando por mi ;)
20:47:15 <elidiaz> eof
20:47:18 <tatica> bien
20:47:31 <tatica> entonces de acuerdo con agregar paginación por mes y llenarla durante las reuniones?
20:47:38 <elidiaz> =1
20:47:43 <potty> +
20:47:44 <potty> +1
20:48:04 <tatica> #agreed Paginar la página de reportes y llenarla/seguirla durante las reuniones semanales para efectuar reportes mensuales
20:48:13 <tatica> continuamos
20:48:18 <tatica> #topic Página de estilos del Magazine Fedora
20:48:37 <erheiner> !
20:48:38 <tatica> Ya varios saben que la semana pasada salió el primer número de la revista Fedora-LATAM
20:49:01 <tatica> Pese a que tuvimos muchisisisisimos errores y hay muchas cosas que corregir, creo que fue bueno iniciar y atraer la atención
20:49:10 <tatica> dejo enlaces de interes y comenzamos con las intervenciones
20:49:12 <tatica> #link http://proyectofedora.org/wiki/Mercadeo/Magazine
20:49:22 <tatica> #link http://proyectofedora.org/wiki/Mercadeo/Magazine/0002
20:49:29 <tatica> #link http://proyectofedora.org/revista/
20:49:31 <tatica> eof
20:49:34 <tatica> -> erheiner
20:49:36 <erheiner> estilos es diseño? perdon? eof
20:49:47 <tatica> bien
20:50:02 <tatica> Estilos es todo
20:50:07 <tatica> Contenido, maquetas, diseño, publicidad
20:50:18 <tatica> técnicamente es definir las reglas del juego en cuanto a publicación
20:50:46 <tatica> Quisiera darles otro link para que lo descarguen
20:50:53 <tatica> este es "el estilo de la maqueta"
20:50:56 <tatica> #link http://tatica.fedorapeople.org/Latam-Magazine/0002/maquetado-0002.pdf
20:51:33 <tatica> pero necesitamos ayuda en definir los estilos de publicación más que todo
20:51:36 <erheiner> !
20:51:40 <tatica> -> erheiner
20:51:43 <erheiner> Pues para mi lo primero que se debe es FELICITAR la iniciativa de veras que valientes aventurarse a una revista cuando es muy complejo hacerlo, asi que cuenten conmigo para lo que necesiten.
20:52:15 <erheiner> Entonces lo que es importante es establecer bien los contenidos para mi que deben haber segmentos definidos como editoriales, contenidos fijos etc
20:52:38 <erheiner> eso ayuda a que se mantenga un estandar en eso y se busquen personas que llenen los contenidos o personas contribuyendo
20:53:03 <erheiner> y ya con eso el diseño se vuelve un poco mas agil. es mi opiniòn. eof
20:53:16 <tatica> erheiner, si te das cuenta en el primer enlace que pasé, en la sección de Envío de artículos, el enlace a la guia de estilos ya está creado... a la espera de un voluntario que la comience a llenar :$
20:53:26 <fmaq> !
20:53:30 <tatica> -> fmaq
20:53:59 <fmaq> tatica, donde está el enlace al primer numero de la revista?
20:54:10 <lorsyatenea> !
20:54:12 <tatica> fmaq, http://proyectofedora.org/revista/
20:54:24 <fmaq> gracias tatica, eof
20:54:25 <tatica> por cierto... quiero agradecer a Nushio por la ayuda para montar el portal
20:54:42 <tatica> el diseño es "basico", si alguien quiere mejorarlo sientase completamente libre de hacerlo (wordpress)
20:54:44 <tatica> -> lorsyatenea
20:55:23 <lorsyatenea> Primero que todo quiero felicitar a Tatica y todos los involucrados en el proceso de la creacion, edicion y publicacion de la revista
20:55:27 <potty> !
20:55:53 <lorsyatenea> he estado pasandosela a mis amigos y conocidos y m egustaria imprimir algunos ejemplares para regalarlas el dia del SFD aca en caratgena
20:55:57 <lorsyatenea> Cartagena*
20:56:17 <lorsyatenea> tambien me gustaria apoyar con un articulo sobre redes
20:56:26 <lorsyatenea> eof
20:56:39 <tatica> lorsyatenea, muchacha!!! lo esperamos con anhelo
20:56:46 <tatica> lorsyatenea, procura enviarlo antes del 31-ago
20:56:54 <tatica> en la página están las normas de envíp
20:56:55 <tatica> -> potty
20:57:18 <potty> Los felicito a todos por la iniciativa de la revista, pero tengo dos preguntitas
20:57:28 <potty> no soy diseñador
20:57:55 <potty> pero creo que deberia ser más ilustrativo los artículos
20:57:58 <potty> algunos de ellos
20:58:04 <potty> tenían mero texto
20:58:06 <potty> y ninguna imagen
20:58:11 <potty> lo digo no por mi!
20:58:17 <potty> sino por gente que no asbe de fedora
20:58:31 <potty> que le di la revista
20:58:34 <potty> se entusiasmaron
20:58:37 <potty> y comenzaron a leerla
20:58:44 <potty> pero caían en el mismo comentario
20:58:50 <potty> que les acabé de escribir..
20:58:55 <potty> eof
20:58:58 <tatica> +1... mea culpa
20:59:06 <lorsyatenea> +1
20:59:25 <tatica> ya se propusieron dos personas que sí saben más de publicación que yó y es por ello que se generó la maqueta que pasé hace poco (el pdf)
20:59:40 <potty> ok comprendo
20:59:40 <tatica> por ahora solo nos falta re-maquetar el indice
20:59:51 <potty> gracias por leerme
20:59:51 <tatica> potty, si puedes darle un ojo y dar ideas; sería genial
20:59:52 <potty> :)
20:59:58 <potty> me parece perfecto
21:00:02 <potty> pasa el link
21:00:02 <potty> :)
21:00:03 <tatica> gracias :)
21:00:09 <tatica> http://tatica.fedorapeople.org/Latam-Magazine/0002/maquetado-0002.pdf
21:00:32 <tatica> bien, algún otro comentario sobre el magazine?
21:00:36 <erheiner> !
21:00:50 <tatica> recuerden que esta es la agenda para el Nº0002 http://proyectofedora.org/wiki/Mercadeo/Magazine/0002
21:00:53 <tatica> -> erheiner
21:00:57 <erheiner> perdon no he leido bien que programa usas para la maquetación? scribus?
21:01:07 <tatica> yup
21:01:18 <tatica> ya que es posible que en 6 meses vayamos a imprenta
21:01:31 <tatica> scribus permite exportación a 300DPI y sepacación CMYK
21:01:32 <erheiner> super oki gracias :) eof
21:01:39 <tatica> de todas formas, ahora que lo mencionas
21:02:08 <tatica> es importante que sepan que la idea del magazine es, al salir el número siguiente
21:02:14 <tatica> hacer un resumen en la wiki del contenido publicado
21:02:23 <potty> !
21:02:26 <tatica> -> potty
21:02:39 <potty> me he revisado la maqueta 2
21:02:39 <erheiner> !
21:02:46 <potty> me parece excelente
21:02:51 <potty> solamente insisto en un detalle
21:03:02 <potty> no olviden imágenes para que se vea vistoso
21:03:08 <tatica> potty, yup
21:03:11 <potty> creo que a la gente "mortal"
21:03:12 <potty> jajajaja
21:03:18 <potty> le gustan los dibujitos
21:03:19 <potty> :)
21:03:20 <potty> eof
21:03:26 <tatica> potty, haremos un pre-impress el 1-agosto (4 días antes de la salida)
21:03:28 <tatica> -> erheiner
21:03:30 <erheiner> No se los demás que opinen pero yo sería feliz de poner todo el contenido de la revista en Fedora Guatemala, que falta nos hace buen contenido por aqui :D eof
21:03:53 <tatica> yup :D
21:03:58 <tatica> bueno, paso al último tema del día
21:04:07 <tatica> #topic Como listar y contactar a los embajadores activos e inactivos de LATAM
21:04:15 <elidiaz> 1
21:04:16 <elidiaz> !
21:04:17 <erheiner> !
21:04:37 <tatica> en este momento solo tenemos esto
21:04:40 <tatica> #link http://fedoraproject.org/wiki/Ambassadors/LATAM
21:04:41 <tatica> ideas?
21:04:43 <tatica> -> elidiaz
21:04:56 <elidiaz> toquemosle la puerta!! no.. deberiamos revisar sus mails de contactos
21:05:24 <elidiaz> o websites que esten registradas y tratar de recontactarlos por alguna forma..
21:05:37 <tatica> elidiaz, checa el link que pase
21:05:42 <elidiaz> no deben estar tan perdidos, solo que an oerdido el interes..
21:05:44 <elidiaz> eof
21:05:49 <tatica> -> erheiner
21:05:55 <erheiner> Deberían estar inscritos en las listas o no? para mi ese debería ser la mejor forma de contactarlos o no? eof
21:06:00 <tatica> yup
21:06:06 <tatica> la problemática se nos presenta porque:
21:06:12 <tatica> 1.- aunque tenemos lista... no todos hablan
21:06:20 <tatica> 2.- aunque tenemos IRC... no todos se conectan
21:06:26 <tatica> 3.- aunque tenemos wiki... no todos escriben
21:06:31 <lorsyatenea> !
21:06:37 <erheiner> !
21:06:45 <tatica> entonces hay que ir pensando en formas de mantenernos en contacto con todos aunque no participen en estas 3 cosas
21:06:47 <tatica> -> lorsyatenea
21:06:53 <elidiaz> !
21:07:40 <lorsyatenea> Ese es un problema que tenemos en todas las comunidades, lastimosamente muchos miembros no son ni activos ni inactivos, son pasivos la mayor parte del tiempo pero en determinados momentos se vuelven activos, en los eventos y enotro tipo de eventos especiales
21:07:51 <lorsyatenea> pero existen muchas personas que simplemente no gustan de reuniones
21:08:37 <lorsyatenea> por lo menos en mi comunidad de SL pasa eso y las decisiones las toman quienes estan en las reuniones, sin embargo nos comunicamos por skype, gtalk todo el tiempo entre nosotros
21:08:59 <igorps> !
21:09:01 <tatica> skype -> usen el Fedora talk system :$
21:09:06 <lorsyatenea> debido a que lastimosamente por IRC a veces se pasa el tiempo y no lo abrimos pero el gtalk y el skype lo tenemos activo incluso desde el cel
21:09:39 <lorsyatenea> eof
21:09:49 <tatica> Sería pertinente facilitar aplicaciones de irc para celulares? creen que eso incentivaría que así como abren el gtalk abran el irc?
21:09:50 <tatica> -> erheiner
21:09:53 <erheiner> :D entonces el problema es de timidez porque quizás esten trabajando y ni cuenta nos damos. Y si sus mentores les envian un correo? no serviría un poco? eof
21:09:54 <Acidz0r> oi.
21:10:17 <lorsyatenea> !
21:10:18 <tatica> erheiner, yo hablo con los embajadoes que mentoreo al menos 1 vez por semana
21:10:27 <tatica> pero solo tengo 23 embajadores
21:10:30 <Acidz0r> tatica, pura vida.
21:10:40 <tatica> así que el resto no sé en manos de quienes están
21:10:42 <tatica> -> elidiaz
21:10:47 <elidiaz> YO no aparesco a pesar que me anote hace un tiempo y creo haberme puesto a la orden en el Flisol de Caracas - por hablar hasta por los codos, pero de onectarme al IRC... me cuesta en mi trabajo.. y de wiki debo aprender
21:11:11 <elidiaz> a montar las notas..
21:11:47 <elidiaz> podemos mantenernos conectados por algun medio por el celular..
21:12:10 <elidiaz> pero sera cuestion de ponernos de acuerdo..
21:12:12 <elidiaz> eof
21:12:15 <tatica> -> igorps
21:12:29 <igorps> Hay un problema también de donde debemos clasificar los inactivos y o que hacer con ellos.
21:12:38 <igorps> Si vamos a separar los activos delos inactivos tenemos que crear una pagina wiki para eso.
21:12:53 <igorps> La pagina actual no hace distinción
21:13:04 <igorps> pero creo que para saber quien son los inactivos lo mejor es el contacto directo por supuesto, todavia somos muchos, aun tenemos que contactarlos de tiempos en tiempos sea por gtalk, Fedora Talk o otra herramienta.
21:13:05 <tatica> #action crear página para listar embajadores activos de inactivos
21:13:12 <igorps> eof
21:13:14 <tatica> -> lorsyatenea
21:14:07 <lorsyatenea> la verdad el dia de hoy, Tatica me envio un correo recordandome de esta reunion, estaba inmersa en un monton de papeles y ni cuenta me habia dado siquiera del dia
21:14:51 <lorsyatenea> y volvio a enviar uno avisandome que faltaba media hora, sinceramente sin eso no lo habria conseguido y talves me hubiera perdido la reunion pensando que hoy era miercoles
21:15:12 <lorsyatenea> por esto quiero agradecer a Tatica por su correo y por la atencion que tiene con sus aprendices
21:15:16 <lorsyatenea> :D
21:15:17 <lorsyatenea> eof
21:15:30 <tatica> quizá generar una wiki con formatos de recordatorio sea prudente? para que cualquiera pueda ayudar con esta tarea?
21:15:45 <erheiner> !
21:15:58 <tatica> -> erheiner
21:16:07 <erheiner> mas wikis? honestamente no creo, me encataron los correos a las listas :D, bueno es mi opinión eof
21:16:25 <tatica> http://proyectofedora.org/wiki/Reuniones/Recordatorio  <== esto es un ejemplo
21:16:37 <tatica> eso es lo que yo uso para estas reuniones... copy/paste
21:17:18 <tatica> en fin
21:17:32 <tatica> creo que para la semana que viene podemos volver a este tópico con ideas más claras
21:17:34 <tatica> les parece bien?
21:17:43 <erheiner> +1
21:17:44 <elidiaz> +1
21:17:49 <lorsyatenea> +1
21:17:52 <tatica> oki
21:17:54 <elidiaz> !
21:17:58 <tatica> -> elidiaz
21:18:04 <tatica> y con esta intervención terminamos por hoy :D
21:18:08 <elidiaz> me anoto como embajador.. jejeje
21:18:10 <elidiaz> eof
21:18:21 <tatica> elidiaz, eso no es así jajajaja
21:18:25 <tatica> primero pasas por mis garras :D
21:18:32 <tatica> elidiaz, envíame un mail a tatica@fedoraproject.org
21:18:37 <elidiaz> noooooooooooo, bueno esta bien..
21:18:40 <tatica> bueno, que buena reunión hoy
21:18:45 <tatica> gracias a tod@s por asistir
21:18:45 <lorsyatenea> !
21:18:46 <elidiaz> pero se amable conmigo.. jajajaja
21:18:47 <elidiaz> lol
21:18:50 <erheiner> excelente!
21:18:58 <tatica> recuerden que la próxima reunión es el 19 de agosto a las 20UTC igual
21:19:05 <tatica> http://proyectofedora.org/wiki/Reuniones/Agenda   <== pueden agregar cualquier tópico a la agenda
21:19:07 <tatica> -> lorsyatenea
21:19:28 <tatica> nos pasamos por 15min :O
21:19:41 <erheiner> valio la pena :D
21:19:49 <octaviolh86> +1
21:19:51 <tatica> jajaj si
21:20:00 <tatica> -> lorsyatenea algo que agregar antes de cerrar el log?
21:20:02 <lorsyatenea> felicidades por la moderacion, estuvo muy interesante, lastima que llegue tarde, Tatica nuevamente gracias por avisarme, valio la pena la demora y pronto enviare el archivo con el articulo
21:20:11 <lorsyatenea> antes del 31 de este mes, cierto?
21:20:12 <tatica> por nada corazón
21:20:14 <tatica> ujum
21:20:17 <tatica> cierto entonces :D
21:20:19 <tatica> #endmeeting