fedora-it
LOGS
21:02:15 <robyduck> #startmeeting
21:02:15 <zodbot> Meeting started Tue Dec 10 21:02:15 2013 UTC.  The chair is robyduck. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:02:15 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:02:23 <robyduck> #meetingname fedora-it
21:02:23 <zodbot> The meeting name has been set to 'fedora-it'
21:02:25 <eladbot> [ MeetBot. - Debian Wiki ] - wiki.debian.org
21:02:39 <robyduck> #chair mailga giallu
21:02:39 <zodbot> Current chairs: giallu mailga robyduck
21:02:49 <robyduck> #topic Roll Call
21:03:01 <mailga> .fas mailga
21:03:01 <zodbot> mailga: mailga 'Gabriele Trombini' <mailga@fedoraonline.it>
21:03:09 <robyduck> .fas robyduck
21:03:11 <zodbot> robyduck: robyduck 'Robert Mayr' <robyduck@gmail.com>
21:03:14 <antoniomontag> .fas antoniomontag
21:03:15 <zodbot> antoniomontag: antoniomontag 'antonio montagnani' <antonio.montagnani@alice.it>
21:03:16 <giallu> .fas giallu
21:03:17 <zodbot> giallu: giallu 'Gianluca Sforna' <giallu@gmail.com>
21:03:29 <Yattatux> .fas yattatux
21:03:30 <zodbot> Yattatux: yattatux 'Alessandro Bugliazzini' <yattatux@gmail.com>
21:03:32 <tempus_fol> .fas tempus mfs
21:03:33 <zodbot> tempus_fol: tempus 'Fabio Massimo' <mfs-it@gmx.com>
21:03:34 * Simo[ne] 
21:04:54 <robyduck> Caterpillar: Delfino1983 ergosum frafra giulivo Plaoo Sabbo Simo[ne] ci siete?
21:05:01 <Caterpillar> si
21:05:10 <Plaoo> si ma non posso partecipare
21:05:14 <ergosum> ci sono
21:05:20 <Simo[ne]> qui sono
21:05:28 <frafra> .fas frafra
21:05:28 <zodbot> frafra: frafra 'Francesco Frassinelli' <fraph24@gmail.com>
21:05:31 <giallu> presente
21:05:56 <robyduck> no problem Plaoo, anche se ascolti solo e leggi, fa piacere saperlo, come in un meeting normale. Non sempre si partecipa attivamente ;)
21:06:30 <robyduck> partiamo
21:06:39 <robyduck> #topic Annunci
21:06:48 * Simo[ne] ha paura
21:07:00 <robyduck> io ne ho uno
21:07:07 <Sabbo> Ci sono presente dal cel al lavoro
21:07:19 <Delfino1983> anche io leggo solo
21:07:40 <robyduck> #info Flock 2014 sarà a Praga, o immediatamente prima o dopo il GUADEC a fine luglio
21:07:45 * mailga non legge, non ne è capace.
21:07:57 <robyduck> mailga: colpa degli occhiali?
21:08:42 <robyduck> altri annunci?
21:08:45 <mailga> robyduck, ridi ridi che servono anche a te.
21:09:00 <robyduck> ma li prendo comodi :P
21:09:11 <Simo[ne]> annuncio?
21:09:18 <Simo[ne]> ah
21:09:19 <Simo[ne]> gi� fatto
21:09:20 <robyduck> Simo[ne]: se ne hai uno
21:09:20 <Simo[ne]> :S
21:09:31 <Delfino1983> :D
21:09:34 <Delfino1983> che simpatici
21:10:05 <mailga> robyduck, per cui niente guadec+flock in francia?
21:10:07 <Delfino1983> aspe ma come fedora 20 non sarà rilasciato a dicembre!?
21:10:08 <Simo[ne]> firefox 26, supporto a h.264 out of the box con l'apposito plugin gstreamer installato
21:10:13 <Simo[ne]> � uscito oggi
21:10:21 <robyduck> mailga: no, niente evento combinato
21:10:38 <robyduck> l'Università di Strasbourg non è in grado di accogliere il Flock
21:10:47 <Delfino1983> Fedora20 è stato rinviato al 2014?
21:10:54 <mailga> robyduck, tutti a Praga allora.
21:11:01 <robyduck> mailga: yeah
21:11:08 <Simo[ne]> Delfino1983, non si sa credo, la schedula dice 17
21:11:11 <robyduck> Delfino1983: lo sapremo dopodomani
21:11:15 <Simo[ne]> si sceglie giovedi
21:11:33 <robyduck> a questo proposito direi che le possibilità di vedere F20 nel 2014 sono del 75%
21:11:42 <robyduck> ad oggi non abbiamo una RC
21:11:50 <tempus_fol> ho visto che c'è un gran fermento in casa kde...
21:11:52 <giallu> allora fanculo (cit.)
21:11:52 <Simo[ne]> (sar� contento marco.)
21:11:57 <Simo[ne]> giallu +1
21:12:15 <mailga> giallu, manca il logo.
21:12:28 <giallu> eh scusate, su IRC non mi viene bene
21:12:29 <Simo[ne]> mailga, c'� c'�
21:12:33 <robyduck> andiamo avanti
21:12:40 <robyduck> #topic Eventi
21:13:09 <Sabbo> Il posto che vi avevo girato mi doveva dare una risposta per l'RP ma oggi non ho avuto tempo
21:13:18 <robyduck> giallu: puoi riassumere quello che vorremmo fare nel 2014, senza fare lo spiritoso?
21:13:21 <robyduck> :P
21:13:45 <mailga> gallu spiritoso?????
21:13:47 <giallu> allora. Nel 2014 vorremmo spingere sui release party
21:13:54 <mailga> giallu, ups..
21:14:00 <giallu> e poi organizzare un FAD italiano
21:14:05 <mailga> +1
21:14:12 <giallu> ovvreo evento in cui i contributor attuali
21:14:21 <Delfino1983> Ma per il rilascio faccio un bel relase party!?
21:14:21 <giallu> e quelli che magari vorrebbero diventarlo
21:14:33 <giallu> si incontrano per fare gruppo
21:14:47 <mailga> Delfino1983, fai terminare giallu, poi ne parliamo.
21:14:53 <giallu> per questo chiederemo un budget al progetto
21:14:56 <Sabbo> giallu ...
21:14:58 <giallu> ancora da definire
21:15:06 <giallu> come del resto location e data
21:15:30 <giallu> l'idea sarebbe di cercare un posto raggiungibile facilmente con i mezzi
21:15:53 <Delfino1983> ottima idea giallu concordo :)
21:15:54 <giallu> e sfruttare un week end
21:15:58 <Sabbo> Abbiate fede che a Milano qualcosa di bello ben promosso e ben organizzato lo facciamo
21:16:11 <giallu> tipo primavera, diciamo fra la alpha e la beta della 21
21:16:43 <Sabbo> In un posto ben coperto da mezzi e dalla stampa locale
21:16:49 <giallu> ora di certo se ne ridiscuterà anche in lista
21:17:23 <robyduck> giallu: ottimo, il periodo quindi sarà aprile/maggio e vorremmo cercare di non penalizzare nessuno
21:17:33 <giallu> ma intanto pensateci perchè avremo senz'atro bisogno di appoggio logistico
21:17:49 <giallu> ovvero qualcuno che si occupa di organizzare sul posto
21:18:11 <robyduck> per esempio Bologna sarebbe una buona scelta se si guarda la facilità di arrivarci con i mezzi (treno)
21:18:25 <robyduck> altre location? Basta proporre
21:18:31 <giallu> al momento, abbiamo ipotizzato bologna perchè poche città sono collegate altrettanto bene
21:18:33 <Sabbo> Oltre all'idea della locations girata in lista sto puntando su delle scuole sempre a Milano
21:18:53 <giallu> ma come detto ancora da decidere
21:18:54 <robyduck> Sabbo: no, questa è un'altra cosa, una cosa alla volta
21:19:07 <Sabbo> Ok
21:19:18 <giallu> come dicevo
21:19:45 <giallu> ci sarà del budget dal progetto, speriamo abbastanza da coprire almeno la location e il viaggio per i contributor
21:19:47 <Sabbo> Anche a Bologna ho una buona copertura stampa
21:20:05 <giallu> penso sia tutto
21:20:17 <robyduck> grazie
21:20:38 <robyduck> magari facciamo partire la discussione in lista
21:20:53 <giallu> Sabbo, sarà sucuramente utile. considera che comunque paliamo di un evento nazionale
21:20:56 <mailga> credo sia già partita, e fermata.
21:21:10 <robyduck> dovremo, per avere il supporto da parte di Fedora, organizzare e presentare tutto dettagliatamente
21:21:27 <giallu> quindi se scegliamo bologna di certo quelli in zona sono favoriti, ma dobbiamo cercare di fare baccano ovunque
21:21:27 <Sabbo> Ottimo va organizzato.per tempo e promosso bene per tempo
21:21:46 <robyduck> Sabbo: è un FAD, non un evento per il grande pubblico
21:22:13 <mailga> robyduck, se qualcuno parla di noi è meglio.
21:22:35 <robyduck> mailga: e mi sta bene, ma questo evento ha un obiettivo preciso
21:23:05 <robyduck> far incontrare i contributors e chi vorrebbe avvicinarsi e non sa come
21:23:10 <mailga> quello di vedere a che punto siamo e di far conoscere quel che fa il project.
21:23:29 <Sabbo> Anche se e' un FAD a maggior ragione, e' anche bello far vedere alla stampa, che siamo attivi come Project
21:23:31 <mailga> appunto, per questo un articoletto qua e la ci farebbe conodo.
21:24:22 <Sabbo> Mailga lascia fare a me per la stampa di Bologna
21:24:26 <robyduck> dobbiamo decidere il target, non possiamo avere un obiettivo e fare come se non ci fosse
21:24:52 <giallu> +1
21:25:02 <mailga> robyduck, pienamente d'accordo.
21:25:09 <giallu> l'obiettivo di cui abbiamo parlato è avere una ventina di persone
21:25:20 <giallu> la metà già contributor
21:25:20 <robyduck> giallu: +++1
21:25:30 <giallu> gli altri da tirare dentro
21:25:35 <mailga> frafra, che ne pensi?
21:25:36 <robyduck> questo intendo, e per questo non serve fare una campagna elettorale
21:26:06 <mailga> robyduck, un conto è la campagna elettorale
21:26:17 <giallu> robyduck, no. La pubblicità serve per far sapere che ci siamo e facciamo cose
21:26:18 <robyduck> ci sono altri eventi con target diversi che necessitano del "!baccano"
21:26:18 <mailga> anche se ci farebbe comodo
21:26:30 <Sabbo> Io se il lavoro permette ci sono
21:26:32 <mailga> visto che hai detto al FAD che siam messi male
21:26:37 <frafra> mailga, +1
21:26:43 <giallu> poi basta sia chiaro che l'evento per sua natura è un po' "elitario"
21:26:55 <mailga> un conto è un paio di articoli che dicano che esistiamo.
21:27:05 <mailga> magari qualcuno prende interesse.
21:27:07 <mailga> EOF
21:27:11 <robyduck> sì ma non sarà una copia di Milano, deve essere diverso, questo deve essere chiaro fin da subito
21:27:32 <giallu> robyduck, sicuro
21:27:35 <Delfino1983> secondo me bisogna essere presenti sui social network e mandare inviti a chiunque x sponsorizzare l'evento
21:27:38 <Sabbo> sicuro
21:27:55 <mailga> robyduck, e allora stendiamo le linee guida all'interno delle quali muovers.
21:28:40 <robyduck> sì, il target
21:28:49 <Sabbo> mailga +1
21:28:51 <mailga> no linee guida.
21:29:11 <mailga> sono i paletti che ci guidano verso il target.
21:29:21 <mailga> esempio
21:29:35 <mailga> parte pubblicitaria ... bla bla bla
21:29:48 <mailga> parte interventi ... bla bla bla
21:29:56 <mailga> parte location .... bla bla bla
21:30:05 <mailga> obiettivo ... bla bla bla
21:30:08 <mailga> eof
21:31:01 <robyduck> ok decidiamo prima un programma preciso e poi il resto
21:31:09 <mailga> +1
21:31:15 <Delfino1983> +1
21:31:35 <giallu> +1
21:31:38 <Sabbo> +1
21:31:47 <mailga> solo una cosa, in aggiunta
21:31:55 <mailga> se facciamo partire
21:32:02 <mailga> la discussione in ML
21:32:21 <robyduck> no, non la facciamo partire
21:32:21 <Delfino1983> +1
21:32:36 <mailga> che idea hai?
21:32:46 <mailga> ODG per il prossimo meeting?
21:32:48 <robyduck> decidiamo prima cosa, poi le aggiunte le facciamo in ML
21:32:59 <robyduck> ok, va bene
21:33:20 <robyduck> avanti dai
21:33:26 <mailga> petta
21:33:39 <mailga> però dobbiamo pubblicizzare il prossimo meeting
21:33:42 <mailga> in ML
21:33:58 <mailga> perchè li si deciderà.
21:34:00 <mailga> eof
21:34:00 <robyduck> lo facciamo sempre
21:34:08 <robyduck> #topic Release Party
21:34:15 <mailga> no no, dico proprio questo arg ppreciso.
21:34:45 <robyduck> Vista la situazione direi che non ha senso pianificare un Release Party prima del 20-25 gennaio!
21:35:09 <mailga> decisamente.
21:35:15 <Sabbo> Release Party. Come lo organizziamo?
21:35:23 <Delfino1983> ma coma mai probabilmente viene rinviata la relase di fedora20?
21:35:30 <giallu> io al momento ho messo 18, ma solo per avere un evento gi elencato
21:35:52 <robyduck> giallu: sì va bene, 18 - 20, va tutto bene
21:36:05 <robyduck> cosa abbiamo per ora? Il tuo giallu?
21:36:11 <Caterpillar> Delfino1983: sei sicuro?
21:36:17 <giallu> direi di sì
21:36:48 <Sabbo> Organizziamo una festa per l'uscita o ci mettiamo anche dei talk?
21:36:50 <robyduck> ok, sarebbe bello abbinare uno o al Nord oppure al Sud, visto che tu lo fai al Centro
21:36:56 <Delfino1983> Caterpillar non sono sicuro
21:37:08 <robyduck> Sabbo: questo dipende da chi lo organizza
21:37:12 <tempus_fol> anche a me risulta
21:37:13 <robyduck> tutto va bene
21:37:46 <giallu> Sabbo, una piccola festa, anche senza talk, è il minimo
21:38:05 <Sabbo> Domani sento sia la locations che vi dicevo che I Presidi di due scuole a Milano
21:38:55 <robyduck> ok bene
21:38:56 <mailga> Sabbo, considera anche che non siamo in molti, troppi impegni potrebbero metterci in crisi.
21:39:47 <Sabbo> Ok Giallu. Pero direi comunque di far una buona promozione all
21:39:51 <robyduck> Sabbo: è bene pensare in grande, ma a volte una cosa piccola fatta bene ha più successo di un evento che non riusciamo a gestire perchè troppo grande
21:40:18 <Sabbo> evento, per far conoscere Fedora a piu persone.
21:41:01 <robyduck> altro per questo argomento?
21:41:09 <Delfino1983> io propongo un evento hongout con google plus magari chi non può essere fisicamente nella location
21:41:19 <Simo[ne]> mhm
21:41:23 <Simo[ne]> Delfino1983, pu� essere una buona idea
21:41:24 <Delfino1983> puo seguire da casa via streaming
21:41:34 <robyduck> #info Release Party di Perugia intorno al 18 gennaio
21:41:39 <robyduck> giallu hai un link?
21:42:01 <giallu> sec
21:42:18 <Simo[ne]> robyduck, che te ne pare di mettere online i talk?
21:42:34 <giallu> #link https://fedoraproject.org/wiki/Release_Party_F20_Perugia
21:42:35 <Simo[ne]> anche non live
21:42:36 <eladbot> [ Release Party F20 Perugia - FedoraProject ] - fedoraproject.org
21:42:40 <robyduck> perchè no se abbiamo una connessione decente?
21:42:48 <giallu> ancora per la maggior parte da definire
21:42:49 <robyduck> grazie giallu
21:43:28 <Simo[ne]> robyduck, io intendevo anche di rifare il talk davanti al proprio pc dopo averlo fatto per un pubblico
21:43:35 <Sabbo> A Milano pensavo ad un sabato come giorno
21:43:39 <Simo[ne]> potrebbe essere una buona abitudine, ovviamente secondo la disponibilit�
21:43:40 <robyduck> #action Per un secondo Release Party inserire quanto prima l'evento nel wiki, la deadline in teoria è già superata
21:44:15 <robyduck> Simo[ne]: se mi dai una giornata di 47 ore volentieri
21:44:43 <robyduck> altro per i Release Party?
21:44:46 <Simo[ne]> robyduck, :) secondo la disponibilit�
21:45:03 <Simo[ne]> se si possono avere dei talk online, sia live che non perch� no
21:45:34 <Simo[ne]> basta registrare la propria voce mentre si parla
21:46:00 <robyduck> #topic L10n (Localization)
21:46:09 <robyduck> Premessa
21:46:13 <Simo[ne]> (per il montaggio potrei provarci io)
21:46:47 <robyduck> Vogliamo provare ad unire i due meeting in uno unico, dedicando una parte del nostroi meeting ai traduttori
21:47:10 <Simo[ne]> +1
21:47:24 <robyduck> questo per far conoscere un pochino di più le attività, dall'altra per non fare un meeting L10n con 3 utenti
21:47:51 <robyduck> è chiaro che nei periodi di maggior lavoro, sotto le release, il meeting L10n sarà assestante
21:47:52 <giallu> oggi non ho avuto tepmo di inviare la porposta in lista
21:48:10 <giallu> ma per il prossimo meeting vediamo se funziona
21:48:14 <Delfino1983> +1
21:48:18 <robyduck> giallu: nessun problema, l'idea era intanto di farlo conoscere a tutti anche qui e di partire la prossima volta
21:48:22 <Sabbo> +1
21:48:59 <Delfino1983> robyduck cmq sn interessanti questi meeting per me oggi è il primo
21:48:59 <robyduck> so bene che volevamo fare delle sessioni pratiche, ma il tempo è quello che è, chissà se con questo meccanismo riusciamo ad organizzarci meglio
21:49:28 <robyduck> Delfino1983: bene, grazie. Spero che ti avremo anche la prossima volta
21:49:32 <robyduck> :)
21:49:56 <robyduck> giallu: vuoi aggiungere qualcosa? Visto che è terreno tuo?
21:50:16 <Delfino1983> robyduck perchè no
21:50:17 <Delfino1983> :D
21:50:23 <giallu> i meeting L10n sono abbastanza irregolari, il lavoro è concentrato in alcuni periodi
21:51:22 <robyduck> ma la sezione nei meeting fedora-it potremmo renderla regolare, no?
21:51:23 <giallu> e secondo me sarebbe una buona idea fare un meeting unico, almeno fino a che gl iargomein del l10n non sono troppi
21:51:31 <giallu> si
21:51:56 <giallu> potrebbe essere una aggiunta, quando necessario il team l10n potrà comunque fare la sua riunione
21:52:22 <Delfino1983> robyduck lo inserite nel sito l'eventuale rinvio di fedora20
21:52:24 <Delfino1983> !?!??!
21:52:33 <robyduck> Delfino1983: sì certo
21:53:20 <Delfino1983> Extra meeting ma sul forum chi sono i moderatori!?
21:54:20 <mailga> Delfino1983, in realtà tutti sono moderatori
21:54:23 <robyduck> Delfino1983: rimaniamo nel topic, semmai lo chiedi dopo
21:54:43 <Sabbo> Vedremo il 12 dicembre, al Go/No-Go Meeting che cosa sara deciso
21:54:50 <robyduck> ok
21:54:58 <Delfino1983> robyduck scusami
21:55:25 <robyduck> #action gaillu pubblica la decisione di avere una sezione L10n nella ML trans-it
21:55:31 <robyduck> #undo
21:55:31 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0xf067590>
21:55:40 <robyduck> #action giallu pubblica la decisione di avere una sezione L10n nella ML trans-it
21:56:16 * mailga says hi to  RGeri77
21:56:26 <robyduck> #topic Ambassador, cambiamenti
21:56:30 <robyduck> hi RGeri77
21:56:49 <RGeri77> hi, to everyone
21:57:08 <RGeri77> how can i get here ? :-)
21:57:32 <robyduck> una comunicazione di servizio, seguirà spiegazione dettagliata nella ML e nel wiki
21:57:46 <mailga> RGeri77, i don't know, really ;-)
21:58:09 <robyduck> Al FAD EMEA abbiamo deciso di cambiare la procedura e il gruppo ambassador
21:58:14 <RGeri77> sry, im just really tired. 1hour ago I was on the road and drive home :-)
21:58:20 <robyduck> il gruppo diventerà invite-only
21:59:07 <robyduck> vale a dire che non si aderirà più al gruppo ma si viene iscritti dal mentor
21:59:13 <mailga> RGeri77, don't worry, if you understand Italian you can stay here with us.
21:59:44 <Simo[ne]> robyduck, prima bastava voler entrare nel gruppo per farne parte?
21:59:45 <robyduck> tutti quelli in attesa di approvazione verranno rimossi con un bulk
21:59:48 <RGeri77> hmm, Italian sorry no, English...hm at this time, just really slow
21:59:51 <robyduck> Simo[ne]: no
22:01:07 <RGeri77> anyway have a nice meeting.........
22:01:41 <robyduck> la rimozione di quelli inattivi è ancora in fase di definizione, anche se esiste una regola approvata nel 2009 che parla di questo.
22:01:47 <Delfino1983> cos'è il gruppo ambassador!?
22:02:24 <robyduck> Vi terremo informati su come verranno definite le cose, ma in ogni caso lo potrete leggere sulla ML int.le
22:02:51 <robyduck> Delfino1983: quelli che portano in giro per il mondo il verbo di Fedora
22:03:50 <Delfino1983> robyduck grazie mille per la spiegazione :)
22:04:11 <Delfino1983> purtroppo io provengo da un altro O.S. Linux ovvero Ubuntu
22:04:30 <robyduck> Delfino1983: non è proprio una spiegazione, leggi qui https://fedoraproject.org/wiki/Ambassadors
22:04:37 <eladbot> [ Ambassadors - FedoraProject ] - fedoraproject.org
22:04:51 <robyduck> non volevo dire altro per ora sull'argomento
22:05:03 <robyduck> giallu: ho dimenticato qualcosa?
22:05:17 <giallu> robyduck, direi di no.
22:05:18 <robyduck> andiamo avanti che sono già le 23?
22:05:27 <robyduck> #topic Open Floor
22:05:39 <robyduck> eccoci, ultimo argomento del giorno
22:05:45 <giallu> gli ambassador sono quelli che promuovono la distribuzione organizzando eventi e facendo talk in giro
22:05:48 <robyduck> se avete domande, a ruota libera
22:06:17 <Simo[ne]> con fedora 20 la chiavetta internet della tim sar� supportata out of the box
22:06:21 <Simo[ne]> #sapevatelo
22:06:45 <Simo[ne]> per me � tutto :)
22:06:52 <antoniomontag> ma se è sempre stata supportata
22:07:56 <Simo[ne]> antoniomontag, su gnome non funzionava
22:08:19 <tempus_fol> questa settimana per me è di fuoco ( e verosimilmente fino al prossimo anno ) ergo potrei scemar sempre più (non dovrei nemmeno esser qua)
22:08:25 <giallu> che poi, quante ce ne saranno di chiavette TIM
22:08:32 <Yattatux> Simo[ne] quale chiavetta? Huawei o altro? Ci sono vari modelli....
22:08:37 <antoniomontag> appunto...
22:08:41 <Simo[ne]> la olivetti
22:08:53 <Simo[ne]> olicard 200
22:08:54 <Simo[ne]> mi pare
22:08:55 <giallu> Simo[ne], già meglio :)
22:08:58 <Sabbo> Come siamo messi con FOLio?
22:09:26 <robyduck> Sabbo: bravo, magari mailga ci illumina :P
22:09:29 <tempus_fol> ho notato che tutte le accentate di Simo[ne] (é è à ò) sono bizzarramente non riproducibili qua... immagino sia il client
22:09:40 <mailga> Sabbo, ne riparleremo, argomento troppo lungo.
22:09:42 <Simo[ne]> [23:09:38]  Current charset: IRC
22:09:46 <Sabbo> ok
22:09:46 <Simo[ne]> metto UTF-8
22:09:49 <Simo[ne]> pensavo di averlo
22:09:50 <robyduck> tempus_fol: il tuo client forse
22:10:11 <robyduck> io vedo tutto regolare
22:10:14 <Yattatux> tempus_fol anche o
22:10:18 <giallu> anche io
22:10:37 <Yattatux> tempus_fol anche sul mio client
22:10:53 <tempus_fol> Yattatux: Konversation?
22:11:16 <robyduck> aia, le robe con la K...
22:11:22 <tempus_fol> eheh
22:11:23 <Simo[ne]> Yattatux, la tim da le Huawei?
22:11:26 <Yattatux> AndChat su tablet android... :P
22:11:55 <Sabbo> AndChat lo sta usando ora
22:11:55 <Simo[ne]> io ho sempre visto dare le olivetti olicard che sono un pugno allo stomaco per quanto riguarda la compatibilit�
22:12:26 <Simo[ne]> * Wed Jul 10 2013 Dan Williams <dcbw@redhat.com> - 0.7.991-2.git20130710 - Add support for Olivetti Olicard 200
22:12:31 <antoniomontag> http://www.tim.it/prodotti?Tipologia=CHIAVETTE
22:12:33 <eladbot> [ Prodotti | TIM ] - www.tim.it
22:12:37 <Yattatux> Simo[ne] ho avuto 3 chiavette tim in passato (fino all'anno passato) tutte huawei.
22:12:45 <antoniomontag> anche io
22:12:46 <Caterpillar> c'è stata una regressione con una penna wind che sto utilizzando
22:12:48 <Simo[ne]> ecco, in ModemManager 1.0. dovrebbe essere fixato
22:12:49 <Caterpillar> poi aprirò un bugreport
22:13:36 <robyduck> vi va se spostiamo questa discussione fuori dal meeting?
22:13:45 <Simo[ne]> +1
22:13:46 * robyduck vorrebbe chiudere per oggi
22:13:56 <Yattatux> +1
22:14:02 <Sabbo> +1
22:14:03 * mailga ha già chiuso.
22:14:10 <tempus_fol> qualcuno direbbe "santa notte"
22:14:14 <robyduck> ok, allora grazie per la bella partecipazione oggi
22:14:35 <robyduck> ci vediamo tra due settimane, stessa ora stesso canale
22:14:41 <robyduck> #endmeeting