fedora-it
LOGS
21:00:24 <robyduck> #startmeeting
21:00:24 <zodbot> Meeting started Tue Jan  8 21:00:24 2013 UTC.  The chair is robyduck. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:00:24 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:00:24 <zodbot> bebo_sudo: bebosudo 'Alberto' <bebo.sudo@gmail.com>
21:00:28 <robyduck> #meetingname fedora-it
21:00:28 <zodbot> The meeting name has been set to 'fedora-it'
21:00:35 <robyduck> #chair mailga
21:00:36 <zodbot> Current chairs: mailga robyduck
21:00:44 <antoniomontag> .fas antoniomontag
21:00:44 <zodbot> antoniomontag: antoniomontag 'antonio montagnani' <antonio.montagnani@alice.it>
21:00:45 <robyduck> #topic Roll Call
21:00:45 <frafra> .fas frafra
21:00:48 <zodbot> frafra: frafra 'Francesco Frassinelli' <fraph24@gmail.com>
21:00:50 <mailga> .fas mailga
21:00:51 <zodbot> mailga: mailga 'Gabriele Trombini' <mailga@fedoraonline.it>
21:00:53 <Yattatux> .fasinfo Yattatux
21:00:56 <robyduck> .fas robyduck
21:00:57 <zodbot> Yattatux: User "Yattatux" doesn't exist
21:01:01 <zodbot> robyduck: robyduck 'Robert Mayr' <robyduck@gmail.com>
21:01:11 <giallu> .fas gaillu
21:01:12 <zodbot> giallu: 'gaillu' Not Found!
21:01:14 <MEP> .fas MEP
21:01:15 <zodbot> MEP: mephys 'carlos alberto' <carlosalberto_nr@hotmail.com> - mephisto1982 '' <mephisto@mephistonet.nl> - mlarraga 'Mario Larraga Medina' <larragaimepmedina@yahoo.com> - faustus 'Kevin Kammer' <mephisto@fastmail.net> - mepstein 'Mark Epstein' <mark@epstein.me> - camepi 'carlos medina' <camepi@gmail.com> - parvesh 'Parvesh Gautam' <mynameparvesh@gmail.com> - palazzot 'Marco Palazzotti' <palazzotti@gmail.com> - (2 more messages)
21:01:16 <giallu> .fas giallu
21:01:18 <zodbot> giallu: giallu 'Gianluca Sforna' <giallu@gmail.com>
21:01:27 <pagnolo> .fas pagnolo
21:01:27 <zodbot> pagnolo: alejandroposes 'Alejandro Javier Poses Spagnolo' <alejandroposes@gmail.com>
21:01:30 <robyduck> giallu: zodbot ti conosce come giullu
21:01:33 <giallu> mep ce n'è troppi :)
21:01:35 <Yattatux> .fas yattatux
21:01:36 <zodbot> Yattatux: yattatux 'Alessandro Bugliazzini' <yattatux@gmail.com>
21:01:38 <pagnolo> .fasinfo pagnolo
21:01:39 <zodbot> pagnolo: User: pagnolo, Name: Alessandro Gala, email: pagnolo@gmail.com, Creation: 2012-12-11, IRC Nick: pagnolo, Timezone: UTC, Locale: it, GPG key ID: None, Status: active
21:01:42 <zodbot> pagnolo: Approved Groups: cla_done cla_fpca
21:02:06 <MEP> giallu...che faccio li ammazzo gli altri? ;)
21:02:39 <giallu> :)
21:03:16 <robyduck> ok
21:03:25 <robyduck> #topic Annunci
21:03:32 <robyduck> Cosa abbiamo?
21:03:47 <robyduck> Io avrei uno
21:04:11 <robyduck> Oggi è stata rilasciata la RC 2, questo significa molto
21:04:37 <robyduck> F18 uscirà probabilmente il 15 o si può rimandare anche al 17
21:05:11 <robyduck> altro?
21:05:23 <mailga> no
21:06:48 <antoniomontag> domani non c'è il go-nogo meeting??
21:07:02 <robyduck> no
21:07:07 <robyduck> giovedì che sappia io
21:08:13 <robyduck> si raccolgono anche le proposte di nuove features per F19 in questo periodo
21:08:28 <robyduck> giallu: mi confermi?
21:08:36 <MEP> .fas palazzot
21:08:36 <zodbot> MEP: palazzot 'Marco Palazzotti' <palazzotti@gmail.com>
21:08:42 <giallu> direi di sì
21:08:44 <robyduck> MEP: :)
21:09:36 <robyduck> #topic Eventi
21:09:52 <robyduck> A che punto siamo con i Release Party?
21:09:58 <robyduck> Napoli?
21:10:35 <giallu> non ho sentito nulla
21:10:39 <robyduck> Confermato per il 9 o non abbiamo ancora notizie?
21:10:48 <robyduck> mmhh, ok
21:11:02 <robyduck> #chair giallu
21:11:02 <zodbot> Current chairs: giallu mailga robyduck
21:11:13 <marionline> Scusate il ritardo, sono arrivato...
21:11:16 <robyduck> giallu: aggiornaci tu su questo magari
21:11:21 <robyduck> ciao marionline
21:11:41 <lablinux> !
21:11:51 <robyduck> vai lablinux
21:12:14 <giallu> abbiamo un potenziale evento per Pescara. E quello di Ivrea
21:12:14 <lablinux> MI sono informato al centrho
21:12:49 <lablinux> la sala cè, se non ho capito male, circa 30 posti
21:13:09 <lablinux> purtroppo non c'è la rete
21:13:23 <robyduck> :(
21:13:30 <lablinux> Hanno un'aula dove tengono corsi di informatica
21:13:40 <lablinux> dove c'è la rete...
21:14:03 <giallu> la rete a seconda del programma può anche non servire
21:14:06 <lablinux> peccato che ci siano dei loro pc, non ho chiesto ma saranno tutti windows.
21:14:09 * robyduck porta access point
21:14:16 <robyduck> :)
21:14:28 <virus> g4
21:14:40 <virus> 4g
21:14:40 <lablinux> Forse, la personoa con cui ho parlato non era sicura,
21:14:50 <robyduck> virus: su urano forse...
21:15:14 <lablinux> c'è a villa burba, ma non è centrale.
21:15:28 <robyduck> lablinux: non facciamone un dramma, in effetti si può fare molto anche senza rete
21:15:38 <lablinux> g4? Mi sa che è al -1 la sala
21:16:01 <lablinux> Comunque mi ha dato i prezzi.
21:16:19 <lablinux> Cosa siamo?
21:16:30 <lablinux> Associazione?
21:16:40 <giallu> eh...
21:16:44 <robyduck> prezzi?
21:16:58 <lablinux> DIpende da come ci si presenta.
21:17:13 <robyduck> nullatenenti :)
21:17:25 <giallu> è che non abbiamo in ITalia una 'entità'
21:17:25 <MEP> mi manda picone....
21:17:25 <lablinux> ... carissimo ...
21:17:27 <giallu> che si possa presentare
21:17:38 <giallu> quindi al più siamo un gruppo di amici
21:17:43 <lablinux> 2 ore : 88 euro
21:17:57 <lablinux> Scusate
21:18:14 <lablinux> 4 ore 88 euro
21:18:33 <lablinux> 2 ore 44
21:18:40 <mailga> -1
21:18:42 <robyduck> giallu: non abbiamo un budget previsto per aule però
21:18:48 <lablinux> Entrambe iva inclusa
21:18:49 <MEP> -1
21:19:15 <giallu> robyduck, di solito no. bisognerebbe sentire se si può includere
21:19:20 <mailga> !
21:19:27 <robyduck> non vedo il vantaggio
21:19:55 <robyduck> ne abbiamo già 3, e organizzare noi tutto non ce la facciamo, senza nessuno sul posto
21:20:00 <robyduck> mailga?
21:20:14 <mailga> Semplicemente per dire che, dal mio punto di vista,
21:20:26 <mailga> non dobbiamo pagare per informare.
21:20:33 <mailga> E nemmeno essere pagati.
21:20:35 <MEP> !
21:20:37 <mailga> EOF
21:20:38 <MEP> +1
21:20:43 <robyduck> mailga: +1
21:20:51 <robyduck> MEP vai pure
21:21:14 <MEP> Nei passati RP abbiamo utilizzato luoghi disparati
21:21:20 <MEP> a volte anche dei PUB
21:21:28 <robyduck> pizzerie
21:21:31 <MEP> senza spendere 1 euro e facendo anche contenti
21:21:38 <MEP> i gestori
21:21:45 <MEP> per l'inattesa clientela
21:21:54 <MEP> in cambio di sconti e servizi
21:22:01 <MEP> EOF
21:22:02 <robyduck> concordo, preferisco spendere quei soldi in pubblicità o viveri per gli altri eventi
21:22:09 <giallu> in effetti sì, tanto si chiama 'party'
21:22:24 <lablinux> !
21:22:28 <robyduck> giallu: ci aggiorni su Pescara?
21:22:34 <robyduck> lablinux: prego
21:23:07 <lablinux> La soluzione più economica
21:23:37 <lablinux> è se presentarsi al assessore per la cultura di rho
21:23:51 <lablinux> e ottenere il patrocinio del comune,
21:23:58 <mailga> !
21:24:09 <lablinux> ma per fare ciò si deve essere un 'associazione culturale.
21:24:21 <robyduck> mailga sì?
21:24:28 <lablinux> allora si scende ad un prezzo 'simbolico' di 10 euro
21:24:31 <mailga> Un LUG è una associazione culturale?
21:24:46 <giallu> mailga, di norma sì
21:24:54 <lablinux> Il problema è che probabilmente si va per le lunghe.
21:25:04 <lablinux> EOF
21:25:14 <mailga> Lablinux che ne dici di fondare un LUG a Rho?
21:25:20 <mailga> Se non c'è già?
21:25:23 <mailga> EOF
21:25:44 <lablinux> Non c'è.
21:25:49 <MEP> !
21:26:10 <robyduck> avanti MEP
21:26:10 <lablinux> A parte che non ho neppure idea di come si possa fondare un LUG
21:26:23 <MEP> Domani c'e' un incontro pizzaiolo con il LUG Roma  e sondo se ci sono possibilità di aiuti
21:26:30 <MEP> per un eventuale RP a Roma
21:26:46 <MEP> se c'e' qualcuno di Roma interessato si venga a fare questa pizzata
21:27:09 <MEP> che mi da una mano nel tentativo di coinvolgere altri volontari
21:27:13 <MEP> EOF
21:27:13 <robyduck> Caterpillar: sei ingaggiato!
21:27:20 <mailga> #link http://it.wikipedia.org/wiki/Linux_User_Group
21:27:35 <Caterpillar> :)
21:27:50 <MEP> se se ...ancora lo aspetto al Linuxday....
21:27:54 <MEP> :)
21:28:07 <giallu> procedo con info su Pescara?
21:28:08 <Caterpillar> tsssk! porta un po' di adesivi metallizzati!
21:28:09 <Caterpillar> :D
21:28:10 <robyduck> stavolta non c'è influenza che tenga
21:28:41 <robyduck> Io sarei per non andare oltre nel RP a Rho, piuttosto sondiamo Roma. Voi che dite?
21:28:58 <mailga> -1 rho
21:29:26 <giallu> a questo giro direi che sì si può saltare e concentrarsi sugli altri
21:29:36 <robyduck> -1 rho (abbiamo Napoli, Ivrea, Pescara e forse Roma)
21:30:20 <robyduck> giallu: puoi riassumere Pescara e Ivrea?
21:30:25 <lablinux> ok, lascio perdere anche villa burba
21:31:00 <robyduck> lablinux: direi di sì, grazie però per essere andato lì per informarti ;)
21:31:15 <giallu> Ivrea mi dice Dario (Lesca) che loro comunque organizzano, quindi direi di dargli tutto il supporto che possiamo.
21:31:29 <giallu> serve un event owner
21:31:41 <mailga> lablinux, comunque verifica il reale interesse su linux da parte dei tuoi conoscenti.
21:32:04 <giallu> e se magari uno riuscisse ad interventire forse guadagneremmo un nuovo ambassador :)
21:32:34 <mailga> giallu, chi è l'amby più vicino?
21:32:45 <giallu> no idea
21:33:14 <MEP> guarda la mappa :D
21:33:16 <lablinux> conoscenti pochi e quei pochi sono windows dipendenti (uno è arrivato a dirmi "ah, linux lo stanno ancora sviluppnado?" )
21:33:22 <mailga> Creedo che ce la giochiamo tra noi dei dintorni di milano.
21:33:43 <mailga> lablinux ne parliamo poi, magari per mail.
21:33:51 <MEP> https://fedoraproject.org/membership-map/
21:34:04 <MEP> peccato che nessuno aggiorna i dati...altrimenti tornerebbe utile
21:34:19 <giallu> mailga, ah c'è Torino che è + vicino
21:34:29 <giallu> non so che combina fdalu
21:35:17 <Caterpillar> lablinux: omg
21:35:18 <mailga> lo so, ma le ultime volte che l'ho sentito era un po' fuori dai discorsi.
21:35:23 <giallu> mailga, vogliamo chiedergli che ha da fare il 9 ?
21:35:38 <mailga> si, chiedi tu però (i trascorsi....)
21:36:00 <mailga> Al limite metti me come owner, la presenza però non posso giurartela.
21:36:07 <robyduck> #action giallu contatta fdaluisio per Release Party Ivrea
21:36:57 <robyduck> Pescara è confermato allora? Tranne la data da quanto ho capito
21:37:15 <giallu> MEP +1. toccherà di andare a casa di ognuno...
21:37:19 <lablinux> omg = operazione mato grosso?
21:39:21 <antoniomontag> !
21:39:32 <robyduck> vai antoniomontag
21:39:46 <antoniomontag> posso dire la mia stupidaggine della sera???
21:39:56 <robyduck> se devi...
21:39:58 <robyduck> :)
21:40:15 <antoniomontag> perchè non chiedere se il RP si può organizzare in casa Redhat a Milano??
21:40:23 <mailga> !
21:40:45 <mailga> a mia domanda diretta
21:40:49 <robyduck> uhmmm
21:40:52 <robyduck> vai pure mailga
21:40:59 <mailga> cwickert mi ha detto di lasciare stare RH
21:41:07 <mailga> in alcuni casi non sanno
21:41:13 <mailga> neanche che fedora esiste.
21:41:15 <mailga> EOF
21:41:18 <Caterpillar> ??
21:42:13 <robyduck> Quindi sugli eventi dobbiamo aggiornare la pagina del wiki e creare le pagine degli eventi.
21:42:16 <robyduck> Giusto?
21:42:23 <giallu> giusto
21:42:34 <robyduck> #action robyduck aggiorna pagina del wiki
21:42:56 <robyduck> #action ogni event owner dovrà creare la pagina dell'evento sul wiki
21:43:20 <robyduck> se si vuole seguire una bozza fatta bene è quella del FAD Milano
21:43:50 <robyduck> #link http://fedoraproject.org/wiki/FAD_LinuxDayMi_2012
21:44:04 <robyduck> c'è altro sugli eventi?
21:44:18 <mailga> #info giallu mi tiene aggiornato sulla risposta di zerodev
21:44:47 <robyduck> #undo
21:44:47 <zodbot> Removing item from minutes: <MeetBot.items.Info object at 0x226771d0>
21:44:55 <giallu> mailga, ho perso un pezzo. devo provare a contattare zerodev?
21:45:04 <robyduck> #info giallu tiene informato mailga sulla risposta di zerodev
21:45:38 <mailga> giallu, l'action di robert più spra
21:45:41 <mailga> eof
21:45:47 <mailga> sopra
21:45:48 <giallu> infine, Pescara. Oggi il mio contatto non mi ha beccato sulla chat quindi non ho novità
21:46:20 <robyduck> giallu: ok, mi tieni aggiornato per inserirlo nel wiki? O lo inserisci tu come preferisci
21:46:49 <giallu> ok. faccio io
21:46:52 <robyduck> ottimo
21:47:01 <robyduck> vado avanti
21:47:17 <lablinux> chi è cwickert? Perché non vuole far contattare RH?
21:48:00 <robyduck> #topic Folio - sprint finale
21:48:31 <mailga> mancano due tre articoli.
21:48:33 <robyduck> mancano pochissimi articoli, mailga ci puoi dire quello che ti serve per finirlo?
21:48:47 <robyduck> anche come manodopera
21:49:00 <mailga> nulla, gli articoli sono i miei ed uno il tuo (features)
21:49:12 <robyduck> già...
21:49:22 <mailga> ovviamente non se ne parla neanche di una uscita straordinaria.
21:49:29 <robyduck> chiaro
21:49:32 <mailga> EOF
21:49:41 <robyduck> per il numero 2 dobbiamo cambiare qualcosa
21:50:02 <mailga> anche più di qualcosa.........
21:50:29 <giallu> robyduck, agganciare il treno di Fedora magazine? tradurre è più facile che creare
21:50:33 <robyduck> meglio aprire un topic sul forum o vuoi parlarne qui?
21:50:56 <mailga> Possiamo parlarne anche qui.
21:51:01 <mailga> per me è -1
21:51:09 <bebo_sudo> scusate ragazzi ma devo uscire, alla prossima.. notte!
21:51:12 <robyduck> giallu: entriamo in un circolo vizioso, Fedora Legal, ecc ecc
21:51:16 <mailga> ciao.
21:51:17 <robyduck> meglio fare le cose in casa
21:51:23 <robyduck> ciao bebo_sudo
21:51:24 <giallu> ??
21:51:44 <giallu> se pubblicano articoli CC, chi se ne frega di legal
21:51:53 <robyduck> giallu: ne avevamo anche parlato all'inizio, così come tradurre il Muffin francese
21:52:07 <robyduck> ma gli ostacoli sono stati più di quelli previsti
21:52:10 <giallu> questo me l'ero perso
21:53:04 <robyduck> mailga: credo che in sostanza servano braccia
21:53:43 <robyduck> e tutti dobbiamo esserne a conoscenza, da solo una rivista non si riesce a tenere in piedi
21:53:44 <mailga> articoli, con immagini. come hanno fatto deneb e virus.
21:53:47 <lablinux> Scusate ma quali problemi ci sono a tradurre gli articoli del Fedora magazine?
21:54:12 <lablinux> Diffusione di Fedora.
21:54:37 * giallu intanto chide a quelli del marketing
21:54:54 <robyduck> ok
21:55:39 <robyduck> anche se preferisco fare qualcosa di nostro, anche divertente, come abbiamo sempre fatto
21:55:52 <mailga> +1 roby
21:56:49 <robyduck> #info staccheremo Folio dalle guide e entrerà a far parte del forum, con la possibilità di contribuire più attivamente
21:57:22 <robyduck> mailga: ho dimenticato qualcosa? Per favore completa semmai :)
21:58:20 <mailga> no, nulla. solo che senza contributi le uscite saranno rarefatte. O la comunità si impegna un pochino o rimaniamo con i miei tempi per le uscite.
21:58:25 <mailga> EOF
21:58:46 <virus> quanti articoli sono sulle tue spalle ?
21:58:50 <giallu> robyduck, la roba nostra si può sempre fare ed aggiungere.
21:59:26 <mailga> virus, non mi ricordo, ma credo 4 o 5, poi l'impaginazione.
21:59:35 <virus> troppi.
21:59:35 <giallu> ma avere qualche articolo come base ti permette di uscire più facilmente. Vedi full circle magazine italiano...
21:59:46 <lablinux> E mescolare il nostano con qualche traduzione?
22:00:54 <mailga> mah, non sono convinto. Non mi piacciono le copie.
22:01:42 <lablinux> Ok, ma potrebbero esserci degli articoli interessanti
22:01:46 <Yattatux> mailga +1
22:01:53 <giallu> uhm. con la stessa logica le traduzioni della documentazione sarebbero copie?
22:02:36 <mailga> giallu, un conto è la traduzione per la documentazione, un altro conto è
22:02:52 <mailga> una opera della creatività (anche se non ne ho).
22:02:58 <Yattatux> mailga +1
22:03:05 <robyduck> giallu: non è la stessa cosa, una rivista dovrebbe contenere qualcoa di nuovo, se hai già letto la gazzetta inm italiano la vorresti anche in inglese?
22:03:30 <lablinux> Se fosse interessante si.
22:03:32 <robyduck> a parte che esiste
22:03:40 <giallu> continua a non tornare. io la roba la leggo in inglese certo
22:03:50 <lablinux> In lingua madre te la godi di più
22:03:50 <giallu> di quella in titaliano non me ne faccio nulla
22:03:56 <robyduck> appunto
22:04:13 <giallu> ma qua parliamo di diffusione di Fedora in Italia
22:04:13 <robyduck> se il magazin lo leggi in inglese quello in italiano non lo leggi più
22:04:26 <lablinux> Beato te, io la guida in inglese fatico a leggerla
22:04:34 <Yattatux> Folio dovrebbe arrivare a livelli che devono essere gli stranieri a copiare noi.
22:04:34 <giallu> e non credo che tutti gli utenti siano allo stesso livello con l'inglese
22:04:45 <lablinux> (appunto)
22:04:46 <Yattatux> non il contrario
22:05:08 <lablinux> forse esageri
22:05:35 <lablinux> L'Italia è un filino più piccola dell'America.
22:05:52 <virus> finalmente un nemico
22:06:02 <marionline> ihihihhih ahaha
22:06:07 <robyduck> allora possiamo pensare di tenere d'occhio il magazine inglese e il muffin francese per chiedere eventualmente di tradurre alcuni articoli particolarmente interessanti, senza stravolgere Folio?
22:06:10 <marionline> avete fatto contento virus :)
22:06:19 <robyduck> virus: +1
22:06:19 <giallu> robyduck, +1
22:06:33 <mailga> !
22:06:48 <robyduck> mailga?
22:06:49 <Yattatux> robyduck -1
22:07:22 <mailga> non va nella direzione che credevo di voler portare avanti, ma mi sta bene.
22:07:36 <mailga> solo dovremo trovare qualcuno
22:07:45 <mailga> che se ne occupi meglio di me.
22:07:50 <robyduck> mailga: direi che per singoli articoli è un vantaggio
22:07:57 <robyduck> giullu?
22:08:39 <giallu> sì?
22:08:57 <robyduck> dicevo come volontario della traduzione... :)
22:09:02 <giallu> ah
22:09:04 <giallu> certo :)
22:09:11 <robyduck> parliamone in una discussione dedicata, ok?
22:09:21 <giallu> ok
22:09:36 <robyduck> mailga: altro?
22:09:42 <robyduck> uscita prevista?
22:09:48 <robyduck> poco dopo F18 immagino
22:09:52 <mailga> yes
22:09:59 <mailga> null'altro.
22:10:00 <robyduck> +1
22:10:08 <robyduck> #topic Open Floor
22:10:28 <robyduck> Se nessuno ha altro direi di chiudere per oggi
22:10:33 <giallu> ok. a proposito di traduzioni
22:10:34 <robyduck> lunghi come sempre
22:10:51 <giallu> ricordo solo che abbiamo sempre bisogno di aiuto
22:11:04 <robyduck> giallu: +2
22:11:05 <giallu> la traduzione è una attività 'light' rispetto ad altre
22:11:15 <antoniomontag> per le traduzioni posso dare una mano
22:11:28 <giallu> per cui se conoscete l'inglese considerate l'idea di unirvi al team di traduzione
22:11:38 <giallu> anche piccole cose alla fine possono fare la differenza
22:11:55 <giallu> eof
22:12:03 <robyduck> antoniomontag: intendi Folio o l10n?
22:12:17 <antoniomontag> dove volete :-)
22:12:29 <giallu> antoniomontag, contattami quando vuoi via mail o irc
22:12:31 <robyduck> ottimo!
22:12:36 <giallu> ti mando tutte le coordinate
22:12:43 <frafra> idem per me
22:12:47 <frafra> sono disponibile
22:12:58 <giallu> frafra, grazie
22:13:18 <robyduck> :)
22:13:45 <robyduck> volevo solo aggiungere una cosa per F18 poi chiudiamo
22:13:47 <frafra> figuriamoci, se si può dare una mano la do volentieri
22:14:30 <giallu> partite da:
22:14:36 <giallu> #link http://fedoraproject.org/wiki/L10N_Italian_Team
22:14:39 <robyduck> siccome non sappiamo quanto sarà maturo anaconda martedì prossimo, io consiglierei, i primi giorni, e finchè non si hanno esperienze di altri, di usare FedUp per chi ha F17
22:14:52 <robyduck> sorry giallu
22:15:01 <giallu> nulla nulla. stavo cercando
22:15:18 <Caterpillar> e aggiungo di stare attenti se si ha il LUKS perchè fedup e LUKS non vanno per niente d'accordo
22:15:22 <antoniomontag> !
22:15:36 <Caterpillar> però ci stan lavorando su
22:15:37 <robyduck> antoniomontag: vai pure, ormai è open
22:15:59 <antoniomontag> io pensavo di aggiornare da DVD, come ho fatto fino ad adesso
22:16:02 <lablinux> !
22:16:12 <robyduck> anche, va bene
22:16:17 <robyduck> lablinux: ?
22:16:37 <antoniomontag> ma uil DVD non usa anaconda??
22:16:48 <lablinux> L'ho installata oggi, più che instabile ho trovato difficoltosa la gestione della partizione
22:17:05 <robyduck> sì ma il problema non sta in Anaconda
22:17:14 <robyduck> sta in alcune funzioni di anaconda
22:17:23 <antoniomontag> che sarebbero???
22:17:25 <lablinux> L'unico inconveniente è stato grub
22:17:43 <robyduck> e probabilmente quando esce funzionerà, ma giusto come un piccolo consiglio, nulla più
22:17:44 <MEP> beta installata senza grandi problemi
22:17:48 <lablinux> Non ho capito cosa ha cobinato, ma non trovava il disco di avvio.
22:18:15 <robyduck> antoniomontag: partizionamento per esempio
22:18:17 <lablinux> ho risolto (come già accennato nel forum) con un chroot.
22:18:24 <lablinux> eof
22:18:33 <antoniomontag> anche sulal finale???
22:18:36 <antoniomontag> sulla
22:18:55 <robyduck> antoniomontag: speriamo di no
22:18:58 <lablinux> Per quanto possa contare la mia idea
22:19:08 <robyduck> prossimo meeting il 22 gennaio stessa ora
22:19:09 <lablinux> bisogna aspettare la 19
22:19:21 <lablinux> e sperare
22:19:22 <robyduck> grazie per la partecipazione
22:19:30 <robyduck> #endmeeting