fedora-it
MINUTES

#fedora-it Meeting

Meeting started by giallu at 20:41:48 UTC (full logs).

Meeting summary

  1. appello (giallu, 20:42:52)
  2. Pianificazione e supporto all'evento Linux Day (giallu, 20:45:31)
  3. Eventi con presidio Fedora (giallu, 20:47:26)
    1. AGREED: creare una pagina wiki per registrare le presenze agli eventi LD (giallu, 21:05:11)

  4. materiale (giallu, 21:05:58)
    1. https://fedoraproject.org/wiki/Ambassadors/IT/Inventory (giallu, 21:10:56)
    2. ACTION: gvarisco riporterà in ML un piano d'azione, tenendo a mente il link dell'inventario e delle richieste (giallu, 21:12:45)

  5. Presentazioni, Talk, Idee (giallu, 21:19:18)
    1. ACTION: gvarisco recupera e pubblica materiale prodotto in passato (giallu, 21:22:58)

  6. coordinamento (giallu, 21:31:36)
  7. Discussione proposta di collaborazione FOL (giallu, 22:50:15)
    1. AGREED: creazione di una lista ambassador-it riservata agli ambassador (giallu, 23:06:37)


Meeting ended at 23:11:48 UTC (full logs).

Action items

  1. gvarisco riporterà in ML un piano d'azione, tenendo a mente il link dell'inventario e delle richieste
  2. gvarisco recupera e pubblica materiale prodotto in passato


Action items, by person

  1. gvarisco
    1. gvarisco riporterà in ML un piano d'azione, tenendo a mente il link dell'inventario e delle richieste
    2. gvarisco recupera e pubblica materiale prodotto in passato


People present (lines said)

  1. giallu (244)
  2. gvarisco (117)
  3. amrossi (92)
  4. cjg (77)
  5. axj (65)
  6. fcrippa (58)
  7. tuxwet (21)
  8. lvillani (20)
  9. fabriziolapiello (13)
  10. antoniomontag (12)
  11. zerodev (9)
  12. __ric__ (9)
  13. deneb_alpha (8)
  14. zodbot (6)


Generated by MeetBot 0.1.4.