fedora-id
LOGS
15:00:20 <michel_slm> #startmeeting Fedora Indonesia (2015-08-29)
15:00:21 <zodbot> Meeting started Sat Aug 29 15:00:20 2015 UTC.  The chair is michel_slm. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:21 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
15:00:21 <michel_slm> #meetingname fedora-id
15:00:21 <michel_slm> #topic Perkenalan / Roll Call
15:00:21 <michel_slm> #chair jurank_dankkal inibudi anak10thn
15:00:21 <zodbot> The meeting name has been set to 'fedora-id'
15:00:21 <zodbot> Current chairs: anak10thn inibudi jurank_dankkal michel_slm
15:00:35 <ekoikhyar> .fasinfo ekoikhyar
15:00:36 <michel_slm> kalau ada yg mau jadi chair lagi bilang ya
15:00:36 <zodbot> ekoikhyar: User: ekoikhyar, Name: eko ikhyar, email: ikhyar.com@gmail.com, Creation: 2009-08-16, IRC Nick: ikhyar or ekoikhyar, Timezone: Asia/Makassar, Locale: id, GPG key ID: , Status: active
15:00:39 <zodbot> ekoikhyar: Unapproved Groups: l10n-commits
15:00:42 <zodbot> ekoikhyar: Approved Groups: cla_fpca cla_fedora cla_done freemedia cvsl10n ambassadors
15:00:48 <jurank_dankkal> .fasinfo jurankdankkal
15:00:49 <zodbot> jurank_dankkal: User: jurankdankkal, Name: Prima Yogi Loviniltra, email: loviniltra@gmail.com, Creation: 2011-05-29, IRC Nick: jurank_dankkal, Timezone: Asia/Jakarta, Locale: en, GPG key ID: 4D7DA21A7A961A3A, Status: active
15:00:52 <zodbot> jurank_dankkal: Approved Groups: designteam cla_fpca cla_done ambassadors cvsl10n freemedia triagers fedorabugs
15:00:55 <alunux> .fasinfo alunux
15:00:58 <zodbot> alunux: User: alunux, Name: La Ode Muh. Fadlun Akbar, email: fadlun.net@gmail.com, Creation: 2014-01-16, IRC Nick: alunux, Timezone: Asia/Jakarta, Locale: id, GPG key ID: None, Status: active
15:01:01 <zodbot> alunux: Unapproved Groups: l10n-commits
15:01:02 <michel_slm> .fasinfo salimma
15:01:05 <zodbot> alunux: Approved Groups: cla_fpca cla_done
15:01:08 <zodbot> michel_slm: User: salimma, Name: Michel Alexandre Salim, email: michel@michel-slm.name, Creation: 2005-08-12, IRC Nick: michel-slm, Timezone: Asia/Jakarta, Locale: en, GPG key ID: A36A937A, Status: active
15:01:11 <zodbot> michel_slm: Approved Groups: cla_done fedorabugs +packager ambassadors cla_fedora provenpackager proventesters cla_fpca python-sig sysadmin sysadmin-noc
15:01:17 <boncos> .fasinfo dheche
15:01:18 <zodbot> boncos: User: dheche, Name: Teguh DC, email: dheche@songolimo.net, Creation: 2007-09-02, IRC Nick: boncos, Timezone: Asia/Jakarta, Locale: id, GPG key ID: C4DDFE68, Status: active
15:01:21 <zodbot> boncos: Approved Groups: cla_fedora cla_done +cvsl10n cla_fpca
15:01:47 <michel_slm> wah banyak penerjemah di sini :)
15:02:06 <michel_slm> kita tunggu beberapa menit lagi ya kali2 masih ada yg mau join
15:02:16 <michel_slm> oh action yg soal meeting berikut masukin dulu deh
15:02:20 <ekoikhyar> :D
15:02:20 <jurank_dankkal> berkat approval boncos
15:02:22 <jurank_dankkal> :D
15:02:36 <michel_slm> #action michel_slm menjadwalkan meeting berikut di salah satu channel fedora-meeting
15:03:02 <michel_slm> jurank_dankkal: kalau kaya gini mestinya kerekam kan ya?
15:03:21 <jurank_dankkal> seharusnya yah
15:03:31 <jurank_dankkal> soalnya zodbot nya reply :D
15:03:37 <michel_slm> kalau rusak paling kita scraping log manual
15:03:44 <michel_slm> nah yg action ini dia ga reply tadi
15:04:23 <jurank_dankkal> iyaa manual, haha
15:04:30 <jurank_dankkal> action emg zodbot reply ya?
15:04:32 <jurank_dankkal> mungkin kita bisa refer ke sini #link https://fedoraproject.org/wiki/FUDCon:Bid_for_Pune_2015 untuk topic?
15:04:37 <michel_slm> ga tau, mungkin tidak
15:04:39 <michel_slm> iya
15:04:47 <michel_slm> harus di awal perintah tidak?
15:05:03 <michel_slm> #link https://fedoraproject.org/wiki/FUDCon:Bid_for_Pune_2015
15:05:09 <michel_slm> wait... belum ganti topik
15:05:13 <jurank_dankkal> liat meeting lain utk useful command emg ga reply..
15:05:21 <michel_slm> #topic Rekap situasi FUDCon
15:06:10 <michel_slm> #info menurut pembicaraan jurank_dankkal dengan tuanta, untuk FUDCon 2016 bid Phnom Penh sudah diterima, tapi sekarang terancam gugur karena kendala pendanaan
15:06:32 <michel_slm> kira2 begitu ya?
15:06:56 <michel_slm> #info kita jadi harus planning yang fleksibel -- bisa 2016 kalau2 mereka gugur, tapi fallback nya planning untuk 2017
15:07:09 <jurank_dankkal> yup
15:07:14 <michel_slm> jurank_dankkal: ada info lain lagi atau kita lanjut ke merencanakan tanggal?
15:07:40 <jurank_dankkal> itu aja sepertinya michel_slm
15:08:05 <michel_slm> #topic Planning tanggal FUDCon 2016/2017
15:08:16 <michel_slm> #info Lebaran 2016: tanggal 6-7 Juli
15:08:31 <michel_slm> #info Lebaran 2017: tanggal 25 Juni
15:08:53 <michel_slm> tanggal2 libur / akhir semester uni2 di Jogja apa ya biasanya? ada yang tahu?
15:09:18 <ekoikhyar> mkn anak10thn  tau?
15:09:42 <anak10thn> ga ngerti
15:09:50 <anak10thn> tpi buln2 segini biasanya
15:09:57 <anak10thn> agustus
15:10:02 <estu> *duh baru nongol
15:10:02 <michel_slm> kemarin Dicky sempat sebut pas meeting tp lupa dicatat. wah bang Riza jg ga ada
15:10:03 <jurank_dankkal> berdasarkan ini http://uad.ac.id/sites/default/files/kalander-akademik-2014-2015.pdf
15:10:06 <jurank_dankkal> bulan july
15:10:08 <anak10thn> pnerimaan mhs baru
15:10:13 <michel_slm> #link http://uad.ac.id/sites/default/files/kalander-akademik-2014-2015.pdf
15:10:31 <michel_slm> sebentar download dulu :)
15:10:31 <jurank_dankkal> jadi mungkin kita bisa bikin bulan mei?
15:10:44 <michel_slm> ah iya, constraint2 lainnya juga, bentar
15:10:59 <jurank_dankkal> soalnya fudcon beijing may kan
15:11:19 <michel_slm> #info Flock (konferensi Fedora US) biasanya bulan Agustus
15:11:37 <michel_slm> untuk 2016 Mei aman (tapi harus lihat jadwal kuliah)
15:11:41 <anak10thn> vote agustus
15:11:49 <michel_slm> untuk 2017 paling lambat pertengahan Mei sebelum puasa ya?
15:11:54 <michel_slm> anak10thn: Agustus ga mungkin
15:12:12 <anak10thn> oh ok
15:12:17 <michel_slm> .fasinfo anak10thn
15:12:18 <zodbot> michel_slm: User: anak10thn, Name: ibnu Yahya, email: anak10thn@gmail.com, Creation: 2013-08-17, IRC Nick: None, Timezone: UTC, Locale: C, GPG key ID: None, Status: active
15:12:21 <zodbot> michel_slm: Approved Groups: cla_fpca cla_done
15:12:32 <ekoikhyar> apa jadwal Floc sama FUDCon bisa bersamaan yah?
15:12:57 <michel_slm> ga bisa, makanya
15:13:06 <michel_slm> kalau kita propose itu ya pasti ditolak aja sih
15:13:15 <ekoikhyar> :)
15:13:20 <jurank_dankkal> salah satu kekurangan PP juga itu, karena bersamaan ama flock
15:13:27 <michel_slm> kalau melihat kalender UAD tadi koq Mei ga libur ya
15:13:32 <jurank_dankkal> jadi ntr misalnya yg bakalan dtg flock mikir ikut fudcon atau flock
15:13:36 <michel_slm> jurank_dankkal: mereka planning buat kapan ya
15:13:38 <jurank_dankkal> ini jadwal yg 2016 http://baa.uad.ac.id/kalender-akademik-20152016/
15:14:03 <michel_slm> #link http://baa.uad.ac.id/kalender-akademik-20152016/
15:14:09 <michel_slm> jurank_dankkal: jangan lupa di-link :)
15:14:10 <anak10thn> nice di usahain jangan pas mid
15:14:15 <mriza> Brb pindah ke laptop
15:14:16 <anak10thn> mereka biasanya ga bisa
15:14:46 <michel_slm> kalau di kampus lain jadwalnya kira2 sama atau beda ya
15:14:52 <michel_slm> mestinya mriza lebih tau
15:15:00 <jurank_dankkal> mriza quit -_-
15:15:11 <jurank_dankkal> kira2 kampus yang akan kita rencanakan kampus apa lagi ya?
15:15:12 <ekoikhyar> pindah laptop
15:15:13 <anak10thn> biasanya beda
15:15:19 <resti> UIN?
15:15:40 <anak10thn> beda seminggu ada juga yang sebulan
15:15:44 <michel_slm> kampus apa aja asal ga terlalu ndusun dan ada koneksi untuk bisa dapat tempat ya
15:15:45 <jurank_dankkal> PP mereka rencana nya Oktober
15:16:02 <jurank_dankkal> resti: UIN kalo may cocok ga?
15:16:03 <michel_slm> oktober ga tabrakan dengan flock dong?
15:16:13 <michel_slm> kecuali flock tahun depan mundur juga, tahun ini dan tahun lalu Agustus
15:16:15 <isnuryusuf2> Sy coba bantu fund nya deh
15:16:20 <inibudi> .fasinfo inibudi
15:16:21 <zodbot> inibudi: User: inibudi, Name: budi sunaryo, email: budi.sunaryo@gmail.com, Creation: 2012-05-25, IRC Nick: inibudi, Timezone: UTC, Locale: en, GPG key ID: E6EFB55D, Status: active
15:16:22 <michel_slm> #link https://fedoraproject.org/wiki/Flock
15:16:24 <zodbot> inibudi: Approved Groups: cla_fpca cla_done
15:16:26 <anak10thn> beberapa kampus bisa di lobi dan tempatnya lumayan luas, UIN, AKPRIN, UAD
15:16:30 <isnuryusuf2> Bwt cust2 enterprise yg dah pake opensource mestinya bs banty
15:16:53 <michel_slm> isnuryusuf2: mungkin lebih tahu customer2 Red Hat yang besar siapa saja
15:17:07 <isnuryusuf2> Iya mayan tau bbrp
15:17:24 <isnuryusuf2> Yg penting proposal redeh di april or feb klo sempat
15:17:26 <jurank_dankkal> infonya dari isnuryusuf2
15:17:34 <jurank_dankkal> boleh tuh, ntr masukkin pas di sponsor
15:18:08 <michel_slm> feb/april 2016 untuk mei 2016 masih keburu ya? oh pasti lebih cepat dari itu sih
15:18:24 <michel_slm> ini saja untuk 2016 sebenarnya sudah agak terlambat dari sisi organisasi nya
15:18:29 <jurank_dankkal> kalo persiapan kita dari awal tahun smpt ga lakuin nya mei?
15:18:33 <jurank_dankkal> pengalaman estu
15:18:38 <jurank_dankkal> gmn bisa?
15:19:09 <alunux> biasanya /win 3
15:19:19 <resti> saya nyiapin gnome asia 8 bulan
15:19:36 * resti lagi nyari kalender akademik uin
15:20:07 <michel_slm> kalau diterima sih memang harus mulai menyiapkan sekarang ya? kalau bid buat 2017 pun preliminary nya langsung jalan saja
15:20:28 <michel_slm> #action mencari kalender2 akademis untuk memastikan kapan kampus2 bisa dipakai
15:20:52 <resti> om michel_slm: target rapat hari ini nentuin apa saja?
15:21:07 <jurank_dankkal> Juni bisa juga sih karena rata2 UAS july bener ga sih?
15:21:08 <anak10thn> mestinya di tanyain yak
15:21:17 <boncos> #link http://www.pasca.ugm.ac.id/v3.0/news/id/205
15:21:28 <michel_slm> resti: ada beberapa sih, minta account email yg dipakai di Trello kalau ada?
15:21:41 <anak10thn> ugm agak sedikit sulit
15:21:55 <michel_slm> #info kita pakai Trello untuk pembagian tugas, DM email kalian kalau ingin di-add
15:22:28 <boncos> #link https://dakwahuinsuka.files.wordpress.com/2015/07/download-kalender-akademik-uin-suka-jogja-yogya-karta-2015-2016.pdf
15:22:31 <michel_slm> selain tanggal, tempat, penamaan / sponsorship ... yang besar2 dulu sih
15:22:44 <michel_slm> kalau soal detil2 seperti nanti administratif pakai apa kayanya nanti dulu
15:23:16 <boncos> alternatif waktunya bisa setelah agustus ?
15:23:29 <michel_slm> resti: silahkan kenalan dulu :)
15:23:40 <jurank_dankkal> boncos: takut bertabrakan dengan flock sih Mas
15:23:52 <jurank_dankkal> .fasinfo resti
15:23:53 <zodbot> jurank_dankkal: User "resti" doesn't exist
15:23:55 <michel_slm> jurank_dankkal: kalau setelah?
15:24:36 <boncos> maksudnya setelah flock sekalian
15:24:38 <jurank_dankkal> nah itu kalo ga salah pas FSF di kamboja waktu itu ada peraturan fudcon ideal nya sebelum flock
15:24:39 <resti> michel_slm, saya estu, lgi pake akun sebelah. :)
15:24:51 <michel_slm> buset haha
15:24:56 <jurank_dankkal> resti kalau malem kalo siang estu -_-
15:24:59 <resti> email saya andro.medh4@gmail.com | @tuanpembual
15:25:08 <resti> untuk trello
15:25:09 <ekoikhyar> resti kirain cewek HAHA
15:25:11 <michel_slm> jurank_dankkal: oktober apakah tabrakan dengan flock?
15:25:19 <michel_slm> ekoikhyar: iya apalagi whois nya "nona"
15:25:27 <boncos> flock agustus kan ?
15:25:29 <ekoikhyar> :v
15:25:48 <michel_slm> #link https://fedoraproject.org/wiki/FUDCon
15:26:02 <jurank_dankkal> nah itu saya tidak pasti..
15:26:07 <michel_slm> tahun 2014 di LatAm jg Oktober
15:26:33 <boncos> #link https://flock2015.sched.org/
15:26:46 <jurank_dankkal> nah harus mikir fudcon di tempat lain juga sih..
15:26:52 <jurank_dankkal> makanya diset awal tahun
15:27:08 <michel_slm> #link https://fudcon.fedoraproject.org/
15:27:54 <michel_slm> #info Agustus dan September/Oktober perlu di-avoid -- Flock + FUDCon LatAm.
15:28:25 <michel_slm> kalau ga salah Januari juga ada acara di North America ya?
15:28:35 <jurank_dankkal> yup bener..
15:28:48 <jurank_dankkal> jadi ideal nya mei-july
15:29:01 <boncos> mei-juni aman
15:29:04 <boncos> juli gak aman
15:29:09 <jurank_dankkal> +1
15:29:12 <jurank_dankkal> karena july uas
15:29:23 <resti> http://www.liburnasional.com/kalender-2016/
15:29:43 <resti> saya usul september mgu kedua
15:29:55 <resti> mahasiswa baru pada balik
15:30:14 <michel_slm> september takutnya kita ga tau jadwal latam tahun depan
15:30:19 <jurank_dankkal> ga bisa resti tabrakan ama jadwal di benu lain..
15:30:20 <michel_slm> wait coba dicari dulu
15:30:26 <michel_slm> kalau Juni buat 2017 bahaya kan ya
15:30:32 <jurank_dankkal> latam 2015 september
15:30:53 <michel_slm> #link https://fedoraproject.org/wiki/Events
15:32:29 <michel_slm> wah events page nya ga akurat kayanya, fudcon latam tahun ini ga terdaftar
15:32:37 <jurank_dankkal> ga update michel_slm
15:32:58 <michel_slm> sebenarnya tabrakan dengan latam mungkin gpp sih
15:33:52 <ekoikhyar> asumsi mkn yg datang paling dari apac
15:33:54 <jurank_dankkal> alasan ga bisa mei-juni kenapa michel_slm ?
15:33:59 <michel_slm> kayanya untuk tanggal mesti dipikirkan lebih lanjut. gmn kalau move on ke topik berikut? oh wait
15:34:03 <michel_slm> jurank_dankkal: lebaran
15:34:07 <dicky> Test
15:34:08 <jurank_dankkal> ekoikhyar: europe ama US juga pasti ada
15:34:11 <michel_slm> tanggalnya sudah diberikan tadi kan
15:34:16 <dicky> Akhirnya
15:34:24 <michel_slm> lebaran 2017 akhir juni. berarti akhir mei-akhir juni itu bulan puasa
15:34:26 <dicky> Ganti username gimana ?
15:35:04 <ekoikhyar> mau pake nama apa yanti :D
15:35:20 <michel_slm> jurank_dankkal: terus kayanya universitas lagi tengah semester semua
15:35:23 <boncos> bulan gak perlu sama kan antara persiapan 2016 ama 2017
15:35:25 <michel_slm> kalau itu gpp sih biar aja
15:35:34 <lautb1ru> .fas
15:35:34 <zodbot> lautb1ru: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
15:35:35 <boncos> unt 2016 mei/juni , 2017 dicari lagi
15:35:37 <michel_slm> iya, kayanya harus pilih dua bulan
15:35:44 <michel_slm> satu untuk 2016, satu untuk 2017
15:35:50 <boncos> yes +1
15:35:53 <michel_slm> tp kalau masih perlu waktu mungkin move ke topik berikut dulu
15:36:11 <lautb1ru> .fas lautb1ru
15:36:11 <zodbot> lautb1ru: lautb1ru 'Dicky Martin Pramanta' <laoet.biroe@gmail.com>
15:36:13 <michel_slm> sudah setengah jam lebih soalnya, nanti kemalaman
15:36:30 <ekoikhyar> +1 mkn di milis atau dimana bisa juga
15:36:47 <jurank_dankkal> gimana kalo kita usulin untuk 2016 2 waktu, karena kan masih bid, jadi debatable? ambil mei dan september
15:37:03 <michel_slm> #action bahas lebih lanjut tanggal untuk proposal, dua untuk 2016 dua untuk 2017
15:37:07 <jurank_dankkal> soalnya nanti akan didiskusiin lagi dengan meeting apac, baru kita pick salah satu?
15:37:24 <michel_slm> bisa konsultasi ke pihak kampus juga apakah dua bulan itu ok
15:37:36 <jurank_dankkal> +1
15:37:43 <ekoikhyar> +1
15:37:52 <jurank_dankkal> lanjut di meeting selanjutnya untuk tanggal?
15:37:53 <michel_slm> #action konsultasi dengan pihak kampus apakah Mei dan September bisa dipakai
15:37:54 <lautb1ru> Habis lebaran itu ijian sih
15:38:05 <michel_slm> kalau 2016 ya?
15:38:08 <lautb1ru> Agustus harusnya masih mahasiswa baru
15:38:22 <lautb1ru> Belum efektif kuliah
15:38:24 <michel_slm> iya, dan kayanya kalau persiapan terpotong orang pulang kampung bisa kacau
15:38:32 <michel_slm> jadi Mei, Agustus, September gitu ya
15:38:35 <inibudi> jurank_dankkal, september atau oktober biasanya ada ILC.
15:38:49 <michel_slm> wah iya ILC
15:38:55 <mriza> kalau bisa nyetel tanggal sebenernya bisa aja
15:39:00 <mriza> cuma ya harus pas banget
15:39:04 <resti> ILC ntr aja,
15:39:12 <michel_slm> overlap nya gede ga? fudcon lebih regional kan
15:39:14 <resti> abis tegal besok baru gembor2 tanggal ILC
15:39:27 <inibudi> +! resti
15:39:29 <michel_slm> dan lebih pemakai fedora+ign. ILC mayoritas bukan dua itu kan
15:39:35 <inibudi> +1 resti maaf :D
15:39:51 <michel_slm> tapi kalau bisa koordinasi tanggal lebih baik memang
15:39:53 <anak10thn> yes
15:40:04 <michel_slm> ok.. next
15:40:04 <boncos> ayo topik selanjutnya :)
15:40:06 <jurank_dankkal> saya copas yah alasan PP diragukan dari segi rencana waktu :
15:40:11 <jurank_dankkal> https://www.irccloud.com/pastebin/vqwZrzGP/
15:40:11 <michel_slm> #topic penamaan / sponsorship event FUDCon
15:40:13 <lautb1ru> Ok
15:40:44 <michel_slm> jurank_dankkal: nah yg aneh itu dia sebut Flock. Agustus -> Oktober kan jauh
15:40:49 <michel_slm> kalau fudcon latam sih iya
15:41:33 <jurank_dankkal> flock dan latam sih michel_slm , karena kan baru aja sebulan hbs acara ntr brgkt lg ke next acara mgkn dr segi pendanaan akan susah..
15:41:37 <michel_slm> yg IGN di sini siapa saja ya? anak10thn dan siapa lagi
15:41:41 <jurank_dankkal> tapi yaudah deh, lanjut next topik :D
15:41:57 <anak10thn> gw yang hidupnya malam
15:42:35 <michel_slm> IGN mau mengadakan kegiatan yg uniquely IGN ga?
15:42:54 <anak10thn> bisa
15:43:12 <anak10thn> kalau bisa sebenarnya beberapa komunitas turunan fedora/redhat di ajak yah
15:43:17 <jurank_dankkal> anak10thn: acara sendiri atau mau di bawah fudcon aja?
15:43:19 <anak10thn> setahu gw ada kuora indonesia
15:43:28 <boncos> michel_slm, topiknya diset sbg topik channel juga dong, biar gampang liatnya :)
15:43:29 <anak10thn> di bawah fudcon aja
15:43:35 <michel_slm> kuora .. apa ya
15:43:44 <michel_slm> hm #topic itu ga ngeganti ya. bentar
15:43:44 <jurank_dankkal> kurora
15:43:59 <mriza> korora ?
15:44:13 <anak10thn> oh iyah kororra
15:44:19 <anak10thn> gw lupa itu nama avatar
15:44:20 <anak10thn> wkwkwkw
15:44:24 <lautb1ru> Wkwkwkk
15:44:46 <lautb1ru> Kororra masih lanjut ? Iu dostro korea kan ?
15:44:52 <michel_slm> kayanya krn channel ini topic nya dilock, jadi zodbot ga bisa ganti
15:45:26 <lautb1ru> Sentabi mana ?
15:45:27 <anak10thn> ga ngerti tapi masih ada komunitasnya kan di sini
15:45:42 <michel_slm> Ozon OS malah belum ada ya?
15:45:51 <anak10thn> belum yah
15:45:56 <anak10thn> padahal fedora juga kan?
15:46:21 <ekoikhyar> turunan fedora banyak yah ternyata
15:46:37 <michel_slm> iya sih. hmm tp pertanyaannya , di Indonesia yg eksis apa saja selain IGN
15:46:51 <michel_slm> nah buat penamaan, enaknya nama IGN muncul di mana
15:46:51 <jurank_dankkal> korora di manage sama andi micro apa aktif?
15:46:58 <lautb1ru> Yang konsisten sih IGN aja setahu saya
15:47:00 <jurank_dankkal> atau kita fokus IGN aja dulu..
15:47:18 <alunux> centos id adakah?
15:47:23 <michel_slm> dibuat seakan2 joint conference tp nanti agenda nya satu saja gmn
15:47:27 <ekoikhyar> bukannya pak andi micro turunan centOS yah
15:47:27 <anak10thn> centos id ada juga
15:47:30 <anak10thn> si andi micro juga
15:47:30 <lautb1ru> Andi micro yanh ngurus clearos ?
15:47:31 <inibudi> fokus ke IGN, tapi tetep di-sounding ke kororra dll :)
15:47:38 <anak10thn> clearOS juga dia
15:47:42 <jurank_dankkal> +1 inibudi
15:47:46 <michel_slm> ah iya, centos boleh sih, ada grup meetup / apanya tidak
15:47:46 <lautb1ru> +1 bang budi
15:47:50 <anak10thn> +1 inibudi
15:47:58 <michel_slm> +1
15:48:00 <alunux> +1 inibudi
15:48:05 <ekoikhyar> +1
15:48:34 <mriza> kayaknya centos bukan turunan Fedora
15:48:38 <mriza> Centos itu RHEL
15:48:45 <lautb1ru> Turunan redhat itu
15:48:47 <michel_slm> #action pemetaan derivatif2 Fedora/RHEL yang bisa diajak
15:48:54 <anak10thn> RHEL bukannya ngambil dari fedora yah XD
15:48:57 <jurank_dankkal> IGN jadi sponsor atau organizer, jd nanti nya topic2 IGN akan masuk ke dalam schedule fudcon? jd audience nya ga terpecah?
15:49:00 <mriza> https://fedoraproject.org/wiki/List_of_Fedora_remixes
15:49:00 <michel_slm> sama saja. RHEL itu tiap rilis nya based on Fedora koq
15:49:02 <anak10thn> ok
15:49:23 <mriza> bisa dibilang fedora itu upstream nya RHEL yah ?
15:49:26 <michel_slm> organizer lebih jelas mungkin ya?
15:49:32 <michel_slm> yup, upstream
15:49:45 <anak10thn> ikut jadi organizer aja kali yah, tapi mesti tanya ke anak2 lain, meeting ini ada summarynya kan?
15:50:06 <lautb1ru> Ada log nya nnt
15:50:14 <michel_slm> tapi orang2 Red Hat kantor Jakarta fokusnya ke sales jadi suka bad mouthing Centos.
15:50:15 <anak10thn> mriza: yes begitulah cek di distriwatch
15:50:17 <jurank_dankkal> karena sponsor jadinya cuma redhat dan kampus? atau ada nanti misalnya pihak ketiga yang nyumbang dana?
15:50:24 <yusufhadiwinata> Fedora kelinci percobaanta redhat *piss*
15:50:49 <michel_slm> #info michel_slm sedang mengusahakan Traveloka jadi sponsor travel
15:50:52 <lautb1ru> Bulan kelimci percobaan sih
15:51:04 <lautb1ru> Tapi upstream
15:51:11 <anak10thn> +1 michel_slm
15:51:13 <michel_slm> tapi sponsorshipnya mungkin dalam bentuk tiket /hotel murah, bukan uang
15:51:25 <jurank_dankkal> yup tetep di count sponsor kan?
15:51:30 <michel_slm> yusufhadiwinata: jangan menyebarkan FUD dong haha
15:51:33 <michel_slm> walaupun ini FUDCon
15:51:40 <boncos> hahahaha
15:51:46 <michel_slm> kasihan orang2 Fedora Server
15:52:01 <michel_slm> jurank_dankkal: iya, kalau berhasil diitung sponsor
15:52:29 <michel_slm> anak10thn: kalau Aksara Maya jadi sponsor juga bisa ga
15:52:34 <michel_slm> kantor di Jogja kan?
15:52:37 <jurank_dankkal> oke jadi penamaan seperti biasa FUDCon Jogja 2016 atau FUDCon Yogyakarta 2016?
15:52:39 <anak10thn> bisa aja
15:52:44 <anak10thn> gw coba tanya
15:52:57 <boncos> +1 FUDCon Jogja 2016
15:52:58 <michel_slm> yang lebih dikenal orang namanya apa ya? Jogja ya?
15:53:02 <anak10thn> gw tanyain
15:53:03 <michel_slm> +1 FUDCon Jogja
15:53:07 <anak10thn> jogja
15:53:11 <anak10thn> brandnya yah
15:53:16 <mriza> jangan ada yang bilang togua
15:53:23 <inibudi> +1 FUDCon Jogja
15:53:30 <anak10thn> :v
15:53:33 <michel_slm> wah mesti ngebut langkah2 berikut, sudah jam segini
15:53:37 <ekoikhyar> +1 FUDCon Jogja
15:53:38 <erdie1one> +1 FUDCon Jogja
15:53:41 <anak10thn> +1 FUDCon Jogja
15:53:45 <alunux> +1 FUDCon Jogja
15:53:45 <mriza> +1 FUDCon Jogja
15:53:45 <michel_slm> jam setengah dua belas mau migrasi server soalnya, haha
15:53:46 <erdie1one> .fas erdie
15:53:46 <zodbot> erdie1one: jeanne 'Jeanne Verdier' <jeannever4.8@gmail.com> - sayaga 'erdie herdian sayaga' <gerbang_cell@hotmail.com> - skuar 'juan eduardo' <seguimosperdiendo_toteem@yahoo.com.mx> - erdie 'Anna Erdiawan' <erdie.one@gmail.com> - webwzrd 'Brian Laverdiere' <webmaster@webwzrd.com> - dieck 'cees wellerdieck' <cees@wellerdieck.com> - malaverdiere 'Marc-Andre Laverdiere' <marcandre.laverdiere@gmail.com>
15:53:50 * jurank_dankkal harus cabut jam 12 nih udah di usir satpam :(
15:53:51 <untumux> tes
15:53:55 <untumux> hello
15:53:59 <jurank_dankkal> oke mgkn bisa next topic?
15:54:05 <michel_slm> lokasi sebenarnya tadi sudah dibahas ya?
15:54:14 <resti> .fas estu
15:54:14 <zodbot> resti: jrabelo 'Jesus Rabelo Perez' <jrabelo@estudiantes.uci.cu> - jamiesturner 'jamie turner' <eurobe@btconnect.com> - testuser 'Test User' <warren@togami.com> - wildwestut 'Chris West' <blessedhell_ride@myway.com> - jlmachin 'Jorge Luis Machin Castillo' <jlmachin@estudiantes.uci.cu> - ilovered '彭星星' <zbestua@mail.ustc.edu.cn> - crestus98 '' <crestus@crestus.net> - xestupin 'Xavier Estupinan' (3 more messages)
15:54:15 <mriza> .fas mriza
15:54:15 <untumux> kudet saya :D
15:54:17 <zodbot> mriza: mriza '' <muhammadriza@gmail.com>
15:54:18 <anak10thn> iyah next
15:54:19 <michel_slm> langsung ke jadwal meeting berikut gimana
15:54:22 <michel_slm> dan agenda nya
15:54:27 <mriza> hahaha, ga lengkap :D
15:54:38 <michel_slm> #topic tanggal meeting berikut
15:54:48 <jurank_dankkal> jadi meeting hari ini kita akhiri sampe sini? lanjut next meeting dengan persiapan tempat dan tanggal ama sponsor?
15:54:55 <boncos> provider/isp gitu bisa dimintain jd sponsor gak ?
15:55:06 <jurank_dankkal> boncos: kalo bisa bantuin keren tuh :p
15:55:08 <michel_slm> biasa meeting satu jam kan, hehe. plus dikit lah
15:55:17 <yusufhadiwinata> +1 FUDconf jogja *sambil pulkam*
15:55:29 <michel_slm> ISP2 bisa dibarengin mencari pemakai CentOS mestinya ya, biasa kalangan mereka kan
15:55:34 <untumux> +1 FUDcon jogja
15:55:45 <mriza> kampus ga termasuk sponsor ya ?
15:55:52 <michel_slm> meeting berikut enaknya hari apa ya?
15:55:53 <ekoikhyar> bakalan banyak yg pulkam jogja yah HAHAH
15:55:53 <yusufhadiwinata> Provider bnyk pake redhat and foss
15:55:56 <mriza> atau mungkin nanti mau dibikin kategori ?
15:56:04 <jurank_dankkal> kampus juga sponsor mriza
15:56:05 <yusufhadiwinata> Asalkan ngk dadakan bs
15:56:06 <mriza> gold, silver, media partner dll
15:56:10 <michel_slm> ah iya, kampus otomatis sponsor / organizer juga
15:56:11 <untumux> hari minggu
15:56:18 <yusufhadiwinata> Kmren cair 70jt bw event game ingress
15:56:27 <yusufhadiwinata> Dari xl
15:56:40 <untumux> wew manteb
15:56:43 <jurank_dankkal> #info sponsor saat ini kemungkinan redhat, kampus, traveloka, ISP/Provider, Aksaramaya
15:56:46 <ekoikhyar> kren itu
15:56:48 <michel_slm> bisa adu domba telkomsel dan xl :D
15:57:02 <ekoikhyar> :D
15:57:04 <lautb1ru> Kampus sponsor dalam bentik tempag kan
15:57:05 <boncos> sekalian perusahaan macem cloudkilat gitu, mereka pake openstack kan?
15:57:14 <lautb1ru> *Tempat
15:57:20 <boncos> bisa jadi pembicara juga
15:57:23 <jurank_dankkal> +1 boncos
15:57:26 <lautb1ru> Telkom ?
15:57:30 <michel_slm> cloudkilat bisa di-follow up
15:57:31 <ekoikhyar> +1 cloudkilat
15:57:35 <lautb1ru> :v
15:57:42 <inibudi> +1 cloudkilat :D
15:57:45 <yusufhadiwinata> Indosat jg sponsorin kartu perdana bwt pemain games dari asean
15:58:07 <michel_slm> kmklabs jg bulan depan bikin GeekCamp, bisa ditanya di sana nanti apakah mereka tertarik mensponsori event2 linux. mungkin asal berbau programming bisa
15:58:19 <mriza> indosat bermuka dua juga sih kadang2, mereka lebih manfaatin kita buat jualan
15:58:32 <michel_slm> #idea follow up ke CloudKilat, KMK, telco2
15:58:42 <ekoikhyar> rata2 provider gtu :)
15:58:50 <michel_slm> asal minimal ngasih konektivitas gratis biar saja lah :)
15:58:52 <jurank_dankkal> yang bakal bantuin follow up siapa?
15:58:57 <jurank_dankkal> +1 koneksi gratis
15:59:04 <yusufhadiwinata> Financial industri jg banyak
15:59:05 <michel_slm> cloudkilat sama kmk saya bisa follow up
15:59:07 <jurank_dankkal> kelupaan hotel?
15:59:23 <alunux> michel_slm: kalau berbau programming, FUDCon ada hackfestnya kan ya?
15:59:24 <yusufhadiwinata> Cuma ya butuh waktu yg bener2 bs urus proposal dan miting2
15:59:26 <jurank_dankkal> #info michel_slm akan follow up cloudkilat dan kmk
15:59:29 <yusufhadiwinata> Nnt sy coba bukakn jalan
15:59:39 <jurank_dankkal> alunux bisa diadain kalo mungkin
15:59:39 <yusufhadiwinata> Redhat indo sudah ketemu siapa??
15:59:49 <michel_slm> alunux: bisa di-propose ada sih
16:00:04 <jurank_dankkal> #info yusufhadiwinata akan follow up redhat indonesia
16:00:09 <michel_slm> yusufhadiwinata: red hat indo saya ga kenal orang yang pro open source. yusufhadiwinata kenal?
16:00:16 * jurank_dankkal harus cabut dulu nih, sorry ga bisa lanjut ikutan meeting ntar baca log aja.. bye all...
16:00:23 <michel_slm> bye jurank_dankkal
16:00:27 <yusufhadiwinata> Redhat indo profit oriented bgt
16:00:27 <ekoikhyar> bye
16:00:36 <yusufhadiwinata> Better ke redhat singapore
16:00:37 <michel_slm> yusufhadiwinata: setuju. makanya itu.
16:00:43 <michel_slm> yup. bisa kontak harish
16:00:59 <michel_slm> ok. bentar lagi harus wrap up nih, yg lain dipending dulu deh... gmn kalau bahas tanggal
16:01:28 <michel_slm> atau krn di sini ga gitu ramai, penentuan tanggal meeting berikut di grup Telegram saja?
16:01:31 <inibudi> ok, bahas tgl next meeting
16:01:46 <mriza> berarti disini tinggal masukin summary gitu bang ya ?
16:01:51 <yusufhadiwinata> Redhat indo sy kenal deket full time.. yg cuma ngk tetlalu profit oriented si stefanus/zenk
16:01:51 <mriza> macam sidang paripurna :))
16:01:55 <inibudi> oiya, di telegram aja :D
16:01:56 <boncos> tanggal dipending dulu, inventaris info dulu terkait tgl
16:02:01 <untumux> +1 telegram
16:02:05 <michel_slm> yusufhadiwinata: haha, stefanus aja anti centos :)
16:02:13 <michel_slm> atau mungkin memang brief nya harus ngomong gitu
16:02:41 <michel_slm> #info kita ada grup planning di Telegram, yg ingin diskusi lebih lanjut dan belum gabung DM saya untuk linknya
16:02:52 <yusufhadiwinata> Invite telegram yusufhadiwinata
16:03:02 <michel_slm> #link https://telegram.me/michel_slm
16:03:06 * boncos ngerekap tgl2 deh nanti, tak kumpulin di gdocs
16:03:21 <michel_slm> #action boncos rekap tanggal
16:03:29 <lautb1ru> Boncos : dah ada trello
16:03:39 <inibudi> jangan lupa di trello
16:03:44 <boncos> trello resumenya aja + link ke gdocs
16:03:50 <lautb1ru> Masukin sana aja, biar 1 mamagement
16:03:55 <michel_slm> iya, kalau daftar panjang enak gdocs
16:03:57 <lautb1ru> Tul
16:04:01 <michel_slm> tapi link ke trello
16:04:06 <boncos> yup
16:04:24 <michel_slm> ok... ada lagi ga yg kelupaan
16:04:48 <lautb1ru> Sementara udah sih bang
16:04:52 <michel_slm> sip2
16:05:02 <michel_slm> ok.. thanks semuanya sudah hadir dan masukan2nya
16:05:08 <michel_slm> see you all di Telegram dan Trello
16:05:09 <ekoikhyar> :)
16:05:13 <untumux> okay
16:05:16 <michel_slm> #endmeeting