fedora-id
LOGS
14:16:10 <arifiauo> #startmeeting
14:16:10 <zodbot> Meeting started Thu May  3 14:16:10 2012 UTC.  The chair is arifiauo. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:16:10 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:16:32 <arifiauo> #topic Kontributor ping
14:16:37 <arifiauo> .fas arifiauo
14:16:38 <zodbot> arifiauo: arifiauo 'Arif Tri Waluyo' <arifiauo@gmail.com>
14:16:44 <jurank_dankkal> .fas jurankdankkal
14:16:45 <zodbot> jurank_dankkal: jurankdankkal 'Prima Yogi Loviniltra' <yogi@numoss.org>
14:17:18 <jurank_dankkal> mksd Kontributor Ping apa arifiauo ?
14:17:27 <jurank_dankkal> mn ni yg lain yg mau ikut meeting?
14:17:39 <arifiauo> ya kayak .fas username
14:17:58 <arifiauo> buat mengetahui siapa saja yang ingin ikut rapat
14:18:13 <arifiauo> next topic?
14:18:35 <jurank_dankkal> owh oke.. :)
14:18:48 <arifiauo> #topic Meninjau * AKSI * item dari pertemuan terakhir
14:18:54 <jurank_dankkal> arifiauo, gmn kabar dr maxindo kpn bsa up hostingnya?
14:19:25 <arifiauo> sebentar, ikuti topik dulu saja.
14:19:49 <arifiauo> Saya belum menghubungi Infrastruktur
14:20:01 <jurank_dankkal> cuma kita berdua nih?
14:21:07 <arifiauo> Fedora Project tidak memberiakan sebuah domain lebih dari satu pada satu komunitas.
14:21:13 <arifiauo> eof
14:21:28 <arifiauo> Iya, tidak apa kalau cuma berdua
14:21:41 <arifiauo> yang penting semua agenda harus tetap jalan
14:22:30 <arifiauo> Jadi kita menggunakan id.fc.o
14:22:44 <arifiauo> sebagai portal dan forum
14:23:17 <jurank_dankkal> ya sesuai dgn kesepakatan saat private msg itu kan Bang?
14:23:18 <arifiauo> mungkin forum bisa dibuat subdirectory, seperti kata jurank_dankkal
14:23:44 <arifiauo> next topic?
14:24:04 <arifiauo> #topic Forum Komunitas Fedora Indonesia
14:24:04 <jurank_dankkal> subdirectory=folder
14:24:41 <arifiauo> jurank_dankkal, Maxindo sudah siap.
14:24:52 <arifiauo> jurank_dankkal siap?
14:25:06 <arifiauo> Saya siap.
14:25:19 <jurank_dankkal> berati kita masih menuggu maxindo kan?
14:25:55 <jurank_dankkal> owh udah ready donk...
14:25:55 <arifiauo> tidak, Maxindo sudah memberikan hostingnya.
14:26:04 * jurank_dankkal siap..
14:26:37 <jurank_dankkal> kpn kita proceed setting semua?
14:26:43 <arifiauo> Baik, karena yang datang rapat cuma kita berdua.
14:27:19 <jurank_dankkal> cuma ide sih, biar keliatan keren kita setting semua dr skrg, trs klu misalnya siap2 dlm bbrp hari ini jgn launching dlu...
14:27:33 <jurank_dankkal> kita buat countdown bertepatan dgn launch fedora 17 gmn?
14:27:34 <arifiauo> Habis ini saya kirim detail akses cpanel.
14:27:52 <arifiauo> jurank_dankkal, sip.
14:27:58 <jurank_dankkal> arifiauo, sip..
14:28:25 <jurank_dankkal> eh mf oot, ko channel kita bisa ada zodbot y? yg lain pd ilang,hehe
14:28:26 <arifiauo> Nanti forum kita pakai apa?
14:28:52 <jurank_dankkal> saya rasa orang Indonesia lebih familiar ama mybb yg sejenisnya de
14:29:13 <arifiauo> Ok, lagipula mybb juga bagus :)
14:29:18 <arifiauo> kalau portal?
14:29:43 <arifiauo> #chair arifiauo jurank_dankkal
14:29:43 <zodbot> Current chairs: arifiauo jurank_dankkal
14:30:32 <arifiauo> Maaf, ini saya tidak bisa lama-lama. Mau ada acara. :)
14:30:34 <jurank_dankkal> eh mybb free kan
14:30:42 <arifiauo> jurank_dankkal, yup
14:31:14 <jurank_dankkal> oke kalau portal awalnya saya mau coba'pake'plone tp berhubung plone perlu vps n kita ada cm cpanel, kita pake'wp aja gmn?
14:31:31 <jurank_dankkal> posting blogger kita migrate aja ke wp.. :)
14:31:42 <arifiauo> +1
14:32:02 <arifiauo> Ini yang lain pada ngapain ya?
14:32:17 <jurank_dankkal> #action arifiauo akan mengirimkan detail cpanel ke jurank_dankkal
14:32:30 <arifiauo> Masuk chanel tapi gak ada suara
14:32:42 <jurank_dankkal> #idea portal menggunakan wordpress dan forum mybb
14:32:57 <jurank_dankkal> kayanya zodbot ada mslah nih, meeting fudcon planning jg tnpa zodbot..
14:33:21 <arifiauo> #agreed id.fc.o pakai wordpress dan myBB
14:33:33 <arifiauo> next topic?
14:34:18 <jurank_dankkal> #topic open floor
14:34:48 <arifiauo> ada ide atau bahan bicara?
14:35:00 <jurank_dankkal> yg RP surakarta ga di buat go public arifiauo ?
14:35:42 <arifiauo> jurank_dankkal, Tempat acara baru fix besok, jadi belum berani sebar undangan.
14:35:51 <jurank_dankkal> owh oke..
14:35:56 <jurank_dankkal> masalah launch forum bertepatan dgn release f17 gmn?
14:36:02 <arifiauo> Besok begitu sudah fix semua, langsung saya sebarkan
14:36:26 <arifiauo> Kalau forum tidak masalah, tapi kalau portal secepatnya.
14:36:48 <arifiauo> Nanti saya mau posting undangan pesta rilis dimana dong?
14:37:04 <jurank_dankkal> #action portal akan secepatnya up setelah migrate ke wordpress
14:37:23 <jurank_dankkal> #action forum akan launch bertepatan dgn release fedora 17
14:37:39 <jurank_dankkal> zodbotnya ga jln.. -__- di channel lain udah
14:37:56 <jurank_dankkal> arifiauo, ada lg yg lain?
14:38:07 <arifiauo> sudah dari saya.
14:38:18 <arifiauo> endmeeting?
14:38:20 * jurank_dankkal saya juga ga ada lagi
14:38:26 <jurank_dankkal> 10
14:38:29 <jurank_dankkal> 9
14:38:31 <jurank_dankkal> 8
14:38:32 <jurank_dankkal> 7
14:38:33 <jurank_dankkal> 6
14:38:34 <jurank_dankkal> 5
14:38:35 <jurank_dankkal> 4
14:38:36 <jurank_dankkal> 3
14:38:37 <jurank_dankkal> 2
14:38:38 <jurank_dankkal> 1
14:38:51 <arifiauo> #endmeeting