fedora-cloud
MINUTES

#fedora-cloud: Cloud SIG

Meeting started by jforbes at 20:02:27 UTC (full logs).

Meeting summary

  1. Roll Call (jforbes, 20:02:47)
  2. EC2 images (jforbes, 20:05:10)
  3. Open Floor (jforbes, 20:19:41)
    1. ACTION: huff will look into pvgrub issues with ac created images (jforbes, 20:20:25)


Meeting ended at 20:26:40 UTC (full logs).

Action items

  1. huff will look into pvgrub issues with ac created images


Action items, by person

  1. huff
    1. huff will look into pvgrub issues with ac created images


People present (lines said)

  1. jforbes (32)
  2. huff (19)
  3. Oxf13 (5)
  4. mdomsch (4)
  5. zodbot (2)


Generated by MeetBot 0.1.4.