fedora-audio
MINUTES

#fedora-audio Meeting

Meeting started by Lurimax at 22:07:15 UTC (full logs).

Meeting summary

  1. Recap from previous meeting (Lurimax, 22:07:29)
    1. http://jvlomax.fedorapeople.org/fedora-audio/2012/fedora-audio.2012-07-09-23.24.html (Lurimax, 22:08:08)
    2. The jack bug seems to have been resolved (Lurimax, 22:11:47)

  2. Test day(s) (Lurimax, 22:19:16)
    1. https://fedoraproject.org/wiki/Audio_creation_spin_development#Test_day (Lurimax, 22:21:14)
    2. https://fedoraproject.org/wiki/QA/Fedora_18_test_days (Lurimax, 22:23:47)
    3. https://fedorahosted.org/fedora-qa/ticket/300 (Lurimax, 22:24:28)

  3. known bugs (Lurimax, 22:27:09)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=827655 this is still outstanding (bsjones, 22:33:41)
    2. bug 827655 is outstanding (Lurimax, 22:34:52)
    3. ACTION: bsjones will follow up /dev/snd/seq bug (Lurimax, 22:35:29)

  4. etc. (Lurimax, 22:36:51)
    1. topic "audio control application" is dropped (Lurimax, 22:37:26)


Meeting ended at 22:43:20 UTC (full logs).

Action items

  1. bsjones will follow up /dev/snd/seq bug


Action items, by person

  1. bsjones
    1. bsjones will follow up /dev/snd/seq bug


People present (lines said)

  1. Lurimax (69)
  2. bsjones (43)
  3. imalone (6)
  4. zodbot (2)


Generated by MeetBot 0.1.4.