fedora_day_diciembre_2014_buenos_aires
LOGS
18:20:42 <delete> #startmeeting
18:20:43 <zodbot> Meeting started Fri Nov 14 18:20:42 2014 UTC.  The chair is delete. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:20:43 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:21:07 <delete> #meetingname Fedora Day Diciembre 2013 Buenos Aires
18:21:07 <zodbot> The meeting name has been set to 'fedora_day_diciembre_2013_buenos_aires'
18:21:25 <delete> #topic funding
18:21:28 <AleiraM> 2914
18:21:32 <AleiraM> 2014
18:21:36 <delete> bue
18:21:39 <delete> #undo
18:21:39 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x36d0f390>
18:21:41 <delete> #undo
18:21:55 <delete> #meetingname  Fedora Day Diciembre 2014 Buenos Aires
18:21:55 <zodbot> The meeting name has been set to 'fedora_day_diciembre_2014_buenos_aires'
18:21:57 <villadalmine> .fas villadalmine
18:21:59 <zodbot> villadalmine: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
18:22:02 <delete> #topic funding
18:22:06 <delete> .hello delete
18:22:07 <zodbot> delete: delete 'Matías Kreder' <mkreder@gmail.com>
18:22:22 <villadalmine> .hello zodbot
18:22:23 <zodbot> villadalmine: Sorry, but you don't exist
18:22:28 <villadalmine> .hello villadalmine
18:22:29 <zodbot> villadalmine: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
18:22:36 <delete> es lo mismo rino
18:22:40 <villadalmine> no sabia
18:22:41 <delete> pasa que si yo uso .fas salen mil cosas
18:22:46 <villadalmine> jajaja grosoo
18:22:46 <delete> porque .fas es un search
18:22:48 <AleiraM> .hello Marie
18:22:50 <zodbot> AleiraM: Sorry, but you don't exist
18:22:54 <delete> marie
18:22:56 <delete> marie
18:22:56 <AleiraM> Mmmm
18:22:57 <delete> marie
18:23:02 <delete> case sensitive
18:23:04 <AleiraM> .hello marie
18:23:05 <zodbot> AleiraM: marie 'Mariela Joana Gigante' <marielajg@gmail.com>
18:23:12 <delete> did is not windows
18:23:14 <delete> this*
18:23:17 <delete> bueno
18:23:25 <delete> ahi tamo
18:23:33 <delete> villadalmine: hablaste con lvaz por el funding?
18:24:44 <villadalmine> supuestamente el se encargaba del ticket
18:25:07 <delete> ok, tenemos que ver si el budget va a venir del FPL
18:25:15 <delete> o si va a ser de latam
18:25:22 <delete> si es LATAM va a ser mas limitado
18:25:25 <delete> por la altura del año
18:25:31 <delete> entiendo que no debe quedar mucho
18:25:36 <villadalmine> se que mando mail a matthew
18:25:42 <villadalmine> y que iba a ser un pedido especial
18:25:51 <delete> si, no vi respuesta de Matthew
18:25:54 <delete> no se en que quedo eso
18:26:17 <villadalmine> bueno hay que averiguar eso.. anotemos
18:26:38 <delete> averiguas rino?
18:28:16 <villadalmine> si, yo averiguo eso con leo
18:28:27 <villadalmine> osea, averiguar si sale el presupuesto de parte de FPL
18:28:40 <delete> #action villadalmine averiguara con leo vaz si podemos conseguir el presupuesto del lado del FPL
18:28:42 <villadalmine> mi pregunta es, el evento nuestro, FAD o release party, que hay que hacer para que justifque el presupuesto
18:28:47 <delete> FAD
18:29:05 <delete> en concreto segun lo que hablamos el otro dia en la meeting de LATAM
18:29:26 <delete> la idea del evento es buscar mas colaboradores de Fedora para poder organizar un FUDCon
18:29:43 <delete> necesitamos mas "Fedora power"
18:29:52 <delete> embajadores, traductores, empaquetadores, sysadmines
18:30:10 <villadalmine> ok, osea hay que apuntar que lo que se oferte en el evento convoque ese tipo de gente
18:30:15 <villadalmine> y la pregunta es si un FAD sirve para eso
18:30:29 <delete> si
18:30:35 <delete> entiendo que si
18:30:44 <delete> #url http://fedoraproject.org/wiki/Fedora_Activity_Day_-_FAD/es
18:31:13 <villadalmine> joyas, listo
18:31:26 <delete> siguiente tema
18:31:31 <delete> #topic tasks
18:31:43 <delete> yo diria de esperar a resolver lo del budget
18:31:51 <delete> para poder disparar todo lo que sea promocion y demas
18:32:04 <delete> mas que nada porque sin presupuesto
18:32:06 <villadalmine> :!
18:32:11 <delete> no vamos a contar con charlas de un monton de gente
18:32:13 <delete> que vendria de afuera
18:32:20 <AleiraM> :/
18:32:21 <villadalmine> cuantas charlas de afuera hay propuestas ?
18:32:25 <villadalmine> aca ya tenemso varias
18:32:29 <delete> sino la otra opcion es hacer algo local
18:32:32 <delete> con charlas nuestras
18:32:35 <villadalmine> avencemos promocionando las nuestras
18:32:48 <villadalmine> y despues se transforma en FAD, total para la gente local es indiferente
18:32:54 <delete> #url https://fedoraproject.org/wiki/Fedora_Day_Buenos_Aires_2014
18:33:03 <villadalmine> es un Fedora Release Party 21, y por detras un FAD
18:33:16 <delete> 5 charlas
18:33:19 <delete> y faltan las de echevemaster
18:33:38 <villadalmine> echevemaster estaba muy complicado
18:33:42 <villadalmine> segun lvaz
18:33:49 <delete> me dijo que quizas podia llegar a venir el otro dia
18:33:50 <villadalmine> porque el pasaje de el sale lo mismo que los pasajes de todos los locales nuestros
18:33:58 <villadalmine> asi que nose si se aprobaria
18:34:05 <villadalmine> y leo tenia pensado hacer talleres dentro de red hat
18:34:07 <villadalmine> entre nosotros
18:34:07 <delete> claro, depende de que presupuesto tengamos
18:34:30 <villadalmine> yo diria, que empezamos a hacer el evento nosotros y quedemos como organizadores
18:34:41 <villadalmine> nose si llamarlo Fedora 21 Releasy Party
18:34:47 <villadalmine> porque por ahi la gente piensa que es solo fedora y no viene
18:34:54 <villadalmine> o inventar nosotros un evento
18:34:55 <villadalmine> y fue
18:34:59 <delete> Fedora Day
18:35:02 <delete> para mi esta bien
18:35:11 <delete> es mas global
18:35:21 <villadalmine> Fedora Freedom day :)
18:35:25 <delete> jajaja
18:35:31 <villadalmine> y no le pongo dos F mas porque sino serian las 4F
18:35:32 <delete> Fedora Freedom Friends First Features day?
18:35:37 <villadalmine> seeee
18:35:40 <AleiraM> Jajjaja
18:35:41 <villadalmine> jajaaj
18:35:47 <delete> Fedora Day
18:35:50 <delete> como pyday
18:36:07 <villadalmine> lvaz
18:36:08 <villadalmine> We need to raise a ticket for funding
18:36:09 <villadalmine> Containing names, activities at the conference (talks, workshops, etc) and budget
18:36:12 <villadalmine> eso me dijo leo
18:36:14 <villadalmine> recien
18:36:17 <delete> joya
18:36:37 <delete> el esta como owner de eso en la wiki
18:36:40 <delete> tema de promocion difusion a todas las comunidades
18:36:47 <delete> y de impresion de stickers y cds/dvds
18:36:51 <delete> te queres encargar AleiraM ?
18:36:55 <delete> buscamos owner de eso
18:36:56 <delete> https://fedoraproject.org/wiki/Fedora_Day_Buenos_Aires_2014#Tasks
18:37:04 <delete> obviamente que te ayudariamos
18:37:12 <delete> te pasamos los datos de los proveedores
18:38:01 <villadalmine> leo va  hacer lo del ticket
18:38:02 <villadalmine> los igue el
18:38:12 <villadalmine> I just need the activities for all people being funded
18:38:15 <villadalmine> eso me puso
18:38:22 <AleiraM> Dale si ya tienen alguno q se los venga haciendo
18:38:28 <AleiraM> Pasenme el contacto
18:38:31 <delete> dale despues te paso la data AleiraM
18:38:38 <delete> si podes despues ponete como owner en la wiki
18:39:05 <AleiraM> Igual la cantidad de lo q se haga depende de cuanto aprueben para budget no?
18:39:15 <delete> hmm, mas o menos
18:39:21 <delete> yo diria que hagamos una cantidad fija
18:39:28 <delete> plata para eso va a haber en el budget
18:39:36 <delete> ponele 200
18:39:55 <AleiraM> Despues me dicen maso cuanto de cada cosa y mando mail / llamo
18:40:00 <delete> dale
18:40:02 <delete> gracias
18:40:24 <villadalmine> :)
18:40:36 <delete> #action marie va a gestionar las tareas de difusion del evento y de CDs/stickers. Editara la wiki para ponerse como owner
18:40:50 <delete> #topic Open Floor
18:40:57 <delete> alguna otra cosa que charlar?
18:41:05 <villadalmine> pagina web
18:41:19 <villadalmine> o esta dentro de lo de AleiraM
18:41:26 <delete> nono
18:41:32 <delete> eso hay que hablarlo con echevemaster
18:41:49 <delete> yo lo sigo
18:41:52 <villadalmine> ok
18:42:01 <villadalmine> hay varios eventos dando vuelta
18:42:04 <villadalmine> pwnconf
18:42:04 <delete> #action delete va a hablar con echevemaster por el tema del sitio web
18:42:07 <villadalmine> pampaseguridad
18:42:08 <villadalmine> etc
18:42:14 <villadalmine> hay que aprovechar para difundirnos ahi
18:42:35 <delete> vos queres ir a la pampa?
18:42:42 <villadalmine> no, por la lista de correo
18:42:50 <villadalmine> como cyncyncyn que puede promocionarlo ella ahora mismo en rosario
18:42:56 <delete> buenisimo
18:42:58 <delete> ah
18:42:59 <villadalmine> nos dijo que le avisemos y en la charla relampago
18:43:03 <delete> promocionar nuestro evento
18:43:04 <cyncyncyn> sisi
18:43:06 <cyncyncyn> acá estoy leyendo :P
18:43:11 <delete> grosa cyncyncyn
18:43:17 <cyncyncyn> no, rosario no, rafaela
18:43:19 <cyncyncyn> en la pycon
18:43:23 <villadalmine> aprovechar que la lista esta activa y meter un.. LO QUE SE VIENE :)
18:43:25 <cyncyncyn> =)
18:43:55 <delete> #idea promocionar nuestro evento en la lista de correos de otros eventos que estan transcurriendo o por transcurrir
18:44:18 <delete> alguna otra cosirigilla?
18:44:20 <villadalmine> otra idea, es ir a las universidades o isntitutos y pegar alguna afiche o hablar
18:44:37 <delete> si, AleiraM comentaba hacer eso en EducacionIT
18:44:38 <villadalmine> hacer algun banner de publicidad..
18:44:45 <delete> yo podria hacer lo mismo en la UADE e ir a la UTN que me queda cerca
18:44:52 <AleiraM> Si hay algo para la cartelera mejor
18:44:55 <villadalmine> si yo en la kneedy pero no creo que impacte :!
18:45:05 <delete> #idea hacer banner o afiches para pegar en las universidades
18:45:12 <cyncyncyn> che, pese a que no contestaron, en escueladavinci hagan, que ahi usan fedora
18:45:22 <cyncyncyn> digo
18:45:23 <AleiraM> En Educacion it hable con los que dan los cursos de Linux y Seguridad informatica
18:45:23 <villadalmine> ahh buena.. me queda a par de cuadras
18:45:40 <AleiraM> Y dijeron quq pueden promicionar el evento en sus clases
18:45:44 <delete> #idea fomentar el evento en  escueladavinci
18:45:45 <villadalmine> no estaria mal definir un nombre, fecha, y ya armar algo
18:45:58 <delete> necesitamos la web
18:45:59 <villadalmine> asi no salimos con los tapones de punta
18:46:11 <villadalmine> pero por lista de correos .. banner, tiwtter
18:46:14 <villadalmine> facebook
18:46:37 <villadalmine> ponele que lo de la web se resuelve pronto.. asi que bueno esperar..
18:46:51 <delete> si
18:46:55 <AleiraM> Facebook y Google + no pueden faltar
18:46:58 <delete> nos juntamos de nuevo la semana que viene
18:47:01 <villadalmine> y lo del mail a las comunidades, tambien, porque el call for charlas, no da para avisar 10 dias antes
18:47:05 <delete> a ver que onda
18:47:18 <delete> que dia les queda bien?
18:47:23 <delete> Martes?
18:47:34 <delete> Lunes?
18:47:35 <villadalmine> si es de 9a a 18 cualquier hora
18:47:58 <AleiraM> Si es despues de las 14 cualquier dia menos el miercoles xD
18:48:06 <delete> ok
18:48:15 <delete> Martes a las 15:00
18:48:22 <villadalmine> ok
18:48:31 <delete> #info nos juntamos de nuevo el Martes a las 15:00 GMT -3
18:48:42 <villadalmine> el evento no queda definido como es entonces..
18:48:57 <AleiraM> El nombre de la wiki no esta mal
18:49:08 <delete> Fedora Day
18:49:10 <AleiraM> Fedora Day Buenos Aires 2014
18:49:13 <delete> FAD + release Party
18:49:16 <AleiraM> O sin BA
18:49:18 <villadalmine> :) listo !!
18:49:38 <delete> gracias villadalmine AleiraM
18:49:42 <villadalmine> likevinyl: puede ver de hacer algunas remeritas :), obviamente le pagamos con plata.. nada de especies
18:49:59 <delete> la cierrroo
18:50:02 <villadalmine> listo, dale
18:50:07 <delete> gracias
18:50:09 <delete> #endmeeting